<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Pakko saada, kun kaikki muutkin saavat sellaisen" />
	<meta property="og:url" content="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" />
	<meta property="og:title" content="Pakko saada, kun kaikki muutkin saavat sellaisen" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/3791930eb3bc048902965adf351d334d_M.jpg" />
	<meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/3791930eb3bc048902965adf351d334d_M.jpg" />
	<meta property="og:description" content="Pakko saada tai koko joulu on pilalla. Kaikki muutkin saavat sellaisen. Kaikilla muillakin on jo oma. Jos en saa, niin en puhu enää ikinä kenellekään koskaan, pliis!" />
	<meta name="description" content="Pakko saada tai koko joulu on pilalla. Kaikki muutkin saavat sellaisen. Kaikilla muillakin on jo oma. Jos en saa, niin en puhu enää ikinä kenellekään koskaan, pliis!" />
	<meta name="generator" content="MYOB" />
	<title>Pakko saada, kun kaikki muutkin saavat sellaisen</title>
	<link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/388bd7b211ccba670919927edf88fa0e.css" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="//fonts.googleapis.com/css?family=Patua+One" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" />
	
	
	<style type="text/css">
.childcontent .gkcol { width: 180px; }#gkLogin {
    display: none;
}
#gkSocial {
    border-right: solid 0px!important;
}
div#gkBanners {
    margin-bottom: -5px;
}
#gkSearch {right: 116px!important;}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
}
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/* imgSlider */
.gkCols3 .imgSlider {
    width: 100% !important;
}
/*Infosivut*/
/*/Infosivut*/
/*Uusimmat uutiset/maakunnasta*/
div#nsp-nsp-99 {
    padding-bottom: 10px;
}
div#nsp-nsp-370{
    padding-bottom: 20px;
}
div#nsp-nsp-380{
    padding-bottom: 20px;
}
div#news_Link a {
color: #222;
font-size: 16px;
font-family: 'Patua One', Arial, sans-serif;
}
div#news_Link a:hover {
color: #eb1e00;
}
/*/Uusimmat uutiset/maakunnasta*/
/*Osallistu moduuli*/
.box.osallistu.light.mb10 div .k2ItemsBlock ul li.clearList{
display: none;
}
/*/Osallistu moduuli*/
/*responsive slider*/
.gkCols3 .imgSlider {
width: 100% !important;
}
body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.mootools.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";

	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<meta property="og:site_name" content="Karjalainen.fi" />
	






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
	<div id="gkTopBar" data-menu-type="classic">	    
	    <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="/mediakortti" >Mediakortti</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  					      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/maakunta/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/maakunta/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/maakunta/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/maakunta/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/maakunta/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/maakunta/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/maakunta/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/maakunta/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/maakunta/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/maakunta/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/maakunta/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/maakunta/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/shakki">&mdash;&mdash; Shakki</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/vapaa-aika/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild  fixcolumn"><a href="/uutiset"  class=" haschild  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/maakunta/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/maakunta/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/maakunta/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/maakunta/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/maakunta/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/maakunta/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/maakunta/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/maakunta/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/maakunta/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/maakunta/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/maakunta/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/maakunta/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/ruoka"  class=" first" id="menu160"  >Ruoka</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/autot"  id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  id="menu164"  >Terveys ja hyvinvointi</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li  class="last"><a href="/teemat/vapaa-aika/juhlat"  class=" last" id="menu566"  >Juhlatuulella</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li  class="last"><a href="/lukijankuva"  class=" last" id="menu473"  >Lähetä kuva</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  				
			
				  	
				  <div id="gkSearch" class="open_search1">
					<form action="/mielipiteet/mielipiteet/paakirjoitus" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          					<a href="/index.php/component/users/?view=login" id="gkLogin"><i class="fa fa-user"></i></a>
				            
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Keskiviikko, 23.11.2016    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Ismo</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
</script>
</div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123140-seurakunnat-haluavat-pysya-itsenaisina-mutta-lisata-yhteistyota" title="Seurakunnat haluavat pysyä itsenäisinä mutta lisätä yhteistyötä" target="_self">Seurakunnat haluavat pysyä itsenäisinä mutta lisätä yhteistyötä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:50</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/123139-raportti-saksan-sosiaalidemokraattien-ministereita-paasee-tapaamaan-rahalla" title="Raportti: Saksan sosiaalidemokraattien ministereitä pääsee tapaamaan rahalla" target="_self">Raportti: Saksan sosiaalidemokraattien ministereitä pääsee tapaamaan rahalla</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/123138-esitys-pienpetohaaskoille-kielto-kesakuukausiksi" title="Esitys: Pienpetohaaskoille kielto kesäkuukausiksi" target="_self">Esitys: Pienpetohaaskoille kielto kesäkuukausiksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:20</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/123137-kataja-taipui-romanialaisvieraille" title="Kataja taipui romanialaisvieraille -kuvagalleria" target="_self">Kataja taipui romanialaisvieraille -kuvagalleria</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:10</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/123134-beastie-boysin-mcan-nimikkopuisto-tohrittiin-hakaristilla-new-yorkissa-bandikaverit-jarjestivat-vihapuheen-vastaisen-mielenosoituksen" title="Beastie Boysin MCA:n nimikkopuisto töhrittiin hakaristillä New Yorkissa - Bändikaverit järjestivät vihapuheen vastaisen mielenosoituksen" target="_self">Beastie Boysin MCA:n nimikkopuisto töhrittiin hakaristillä New Yorkissa - Bändikaverit järjestivät vihapuheen vastaisen mielenosoituksen</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:21</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123133-kontiolahti-hieman-plussalle-ensi-vuonna-kirkonkylalle-kaksi-uutta-paivakotia" title="Kontiolahti hieman plussalle: Ensi vuonna kirkonkylälle kaksi uutta päiväkotia" target="_self">Kontiolahti hieman plussalle: Ensi vuonna kirkonkylälle kaksi uutta päiväkotia</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:54</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/123127-irronnut-sahantera-sytytti-purut-palamaan-uimaharjussa" title="Irronnut sahanterä sytytti purut palamaan Uimaharjussa" target="_self">Irronnut sahanterä sytytti purut palamaan Uimaharjussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/talous/item/123126-keski-karjalan-vuoden-yritykset-palkittiin" title="Keski-Karjalan vuoden yritykset palkittiin" target="_self">Keski-Karjalan vuoden yritykset palkittiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:08</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/mielipiteet/mielipiteet/paakirjoitus/itemlist/category/340-paakirjoitus">Pääkirjoitus</a>
  	                   	                 
  	                   	                 	 <time datetime="2016-11-23T01:01:00+02:00">23.11.2016 01:01</time>
  	                 	                 </div>
	                 
                                                         <h1>Pakko saada, kun kaikki muutkin saavat sellaisen</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Jouko Kempas												  												 </li>
	                   	 	                   	 
	                   	 	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div style="width:388px" class="itemImageBlock detail_portrait"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/3791930eb3bc048902965adf351d334d_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/3791930eb3bc048902965adf351d334d_L.jpg" alt="Pakko saada, kun kaikki muutkin saavat sellaisen" style="width:auto; height:auto;" /> </a>
										                    </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemIntroText"> Pakko saada tai koko joulu on pilalla. Kaikki muutkin saavat sellaisen. Kaikilla muillakin on jo oma. Jos en saa, niin en puhu enää ikinä kenellekään koskaan, pliis! </div>
                                                                                <div class="itemFullText"> <p>Pakko saada oma Hatchimals!</p><p>Joulun suosikkilahjaksi ennakoitu Hatchimals-lelu on jo loppunut useista kaupoista ( IS, 21.11.). Turha ryntäillä enää. Ei ole varmaa, saadaanko niitä enää lisää myyntiin ennen joulua. Netistä voi vielä yrittää tai harmaan kaupan tiskin alta.</p><p>Tilanne on sama eri puolilla maailmaa. Ensin luodaan kohua ja kysyntää. Sitten tuote loppuu kesken. Pian tulee tieto, että ei hätää. Ensi vuonna myyntiin tulevat hahmon uudet vuosimallilelut.</p><p>Hatchimals on interaktiivinen muna, jonka sisällä on otus, pörröinen hahmo. Lelu maksaa kuusikymppiä. Hyvä, että lelua saa eri väreissä. Tylsäähän se olisi, jos kaikilla olisi samanlainen ja samanvärinen puuauto, keppihevonen tai Mollamaija. Ei ole yllätys, että erivärinen sisko tai veli maksaa sekin kuusikymppiä. Kyllä tulee lelulle kilohintaa, siunailee kitupiikki, mutta kanadalaisen lelutehtaan omistajia hymyilyttää matkalla pankkiin.</p><!-- "KM Karjalainen Out-stream" (section "Karjalainen KM") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15102;cre=mu;js=y;pageviewid=;target=_blank"></script><p>Mainos sanoo, että juuri tämä lelu on se uusi perheenjäsen, josta kaikki ovat aina haaveilleet. Pakko kai on uskoa, vaikka kyynikon mielestä tämäkin lelu on kuin päiväkodin oksennustauti tai ripuliepidemia. Kun yksi saa taudin, kaikki saavat. Onneksi tauti on aika vaaraton  ei siihen kuole.</p><p>Tämä himoittu lelu tuo lisätyn todellisuuden virtuaalimaailmaan ikiaikaista hoivaviettiä ja inhimillistä vuorovaikutusta. Se on paljon jännittävämpää kuin tietokonepelit tai mörköhahmojen jahtaaminen ulkona tuulessa, tuiskussa ja pakkasessa. Ainakin viiden minuutin ajan, jos lapsen keskittymiskyky kestää niinkään kauan.</p><p>Odotus lisää vetovoimaa. Koskaan ei tiedä, milloin munasta kuoriutuu hahmo. Ole kärsivällinen, neuvoo mainos. Hahmon silmät syttyvät sitten, kun se on valmis tulemaan ulos kuorestaan. Siitä se elämä alkaa. Kaikilla pienillä olennoilla on erilaisia tarpeita. Uusi perheenjäsen opettaa antamaan rakkautta, halauksia, suukkoja ja huolenpitoa. Lelu osaa kävellä, seisoa, tanssia, leikkiä, pitää ääntä ja siitä on seuraa lapselle.</p><p>Pörrölelu antaa lapselle kaikkea sitä, mitä kiireiset vanhemmat eivät ehdi tai viitsi. Turvalliseksi lastenvahdiksi siitä ei ole. Jos uudesta lelusta tulee päiväkotien varhaiskasvatusta häiritsevä kiusankappale, niin ainahan sen voi kieltää kielto-Suomessa.</p><p>Toki aikuisetkin saavat hankkia omat munalelut, jos virtuaalivekotin Tamagotchi ei enää piipitä niin kuin silloin ennen 1990-luvulla. Mies ottaa pörrölelun mukaan puuliiteriin, kun menee sinne jupisemaan ja mököttämään, että vaimo ei taaskaan ymmärrä. Lelu kuuntelee ja ymmärtää.</p><p>Naiselle lelu saattaa olla salarakas, joka ei pullikoi, jos kaapinpaikasta ei päästäkään heti yksituumaisuuteen. Lelu on samaa mieltä, eikä väitä koskaan vastaan.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>
                                        
                                        
                    <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Pakko saada, kun kaikki muutkin saavat sellaisen" data-url="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-counturl="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Fmielipiteet%2Fmielipiteet%2Fpaakirjoitus%2Fitem%2F123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Pakko%20saada%2C%20kun%20kaikki%20muutkin%20saavat%20sellaisen&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Fmielipiteet%2Fmielipiteet%2Fpaakirjoitus%2Fitem%2F123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Fmielipiteet%2Fmielipiteet%2Fpaakirjoitus%2Fitem%2F123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen&amp;title=Pakko%20saada%2C%20kun%20kaikki%20muutkin%20saavat%20sellaisen" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="whatsapp32" href="whatsapp://send?text=Pakko%20saada%2C%20kun%20kaikki%20muutkin%20saavat%20sellaisen: http%3A%2F%2Fwww.karjalainen.fi%2Fmielipiteet%2Fmielipiteet%2Fpaakirjoitus%2Fitem%2F123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-action="share/whatsapp/share" title="Share via WhatsApp"  target="_blank">Share via WhatsApp</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Pakko%20saada%2C%20kun%20kaikki%20muutkin%20saavat%20sellaisen&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Fmielipiteet%2Fmielipiteet%2Fpaakirjoitus%2Fitem%2F123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/mielipiteet/mielipiteet/paakirjoitus/item/123142-pakko-saada-kun-kaikki-muutkin-saavat-sellaisen" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="true" data-colorscheme="light"> </div>                     
                                        
                                       
                     
                     
                                        
               </div>
          
          
          
          </div>
          
                               </article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box  banner-center ad-468"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM-Karjalainen-ROS-Jättiboksi-468x400px" -->
<div id="EAS_14786">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
                  															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-2">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<p> </p>
<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div>	
</div>
</div></div><div class="box luetuimmat mb10 header"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/123071-poliisi-tohmajarven-kuolonkolarista-uhrit-mahdollisesti-venajan-kansalaisia" title="Poliisi Tohmajärven kuolonkolarista: Uhrit mahdollisesti Venäjän kansalaisia">Poliisi Tohmajärven kuolonkolarista: Uhrit mahdollisesti Venäjän kansalaisia</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/123070-auto-tormasi-mantyyn-tohmajarvella-yksi-menehtynyt" title="Auto törmäsi mäntyyn Tohmajärvellä - yksi menehtynyt">Auto törmäsi mäntyyn Tohmajärvellä - yksi menehtynyt</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/123086-poliisi-epailee-lastentarhanopettajalla-oli-lapsipornografiaa" title="Poliisi epäilee: Lastentarhanopettajalla oli lapsipornografiaa">Poliisi epäilee: Lastentarhanopettajalla oli lapsipornografiaa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/123076-ess-ravintolat-saamassa-oikeuden-ymparivuorokautiseen-aukioloon" title="ESS: Ravintolat saamassa oikeuden ympärivuorokautiseen aukioloon">ESS: Ravintolat saamassa oikeuden ympärivuorokautiseen aukioloon</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/123097-pitkan-linjan-laulajaa-ei-laskettu-esiintymaan-kaikkiin-kirkkoihin-vahan-ihmetyttaa" title="Pitkän linjan laulajaa ei laskettu esiintymään kaikkiin kirkkoihin – ”Vähän ihmetyttää”">Pitkän linjan laulajaa ei laskettu esiintymään kaikkiin kirkkoihin – ”Vähän ihmetyttää”</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/123087-joensuun-kaupunki-tarkastamme-kaikkien-lasten-kanssa-tyota-tekevien-rikosrekisterin" title="Joensuun kaupunki: Tarkastamme kaikkien lasten kanssa työtä tekevien rikosrekisterin">Joensuun kaupunki: Tarkastamme kaikkien lasten kanssa työtä tekevien rikosrekisterin</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/123131-luonnonsuojelupiiri-haaskat-karttoihin-ja-ruotuun-susien-suojelua-parannettava" title="Luonnonsuojelupiiri: Haaskat karttoihin ja ruotuun, susien suojelua parannettava">Luonnonsuojelupiiri: Haaskat karttoihin ja ruotuun, susien suojelua parannettava</a></h3></li></ol></div></div><div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-1">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/123058-sdpssa-alkaa-henkiloon-kayva-johtajakamppailu" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4e61fe24d1cd01327fc47ccd5e50f65d_XSnsp-366.jpg" alt="SDP:ssä alkaa henkilöön käyvä johtajakamppailu" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/123058-sdpssa-alkaa-henkiloon-kayva-johtajakamppailu" title="SDP:ssä alkaa henkilöön käyvä johtajakamppailu" target="_self">SDP:ssä alkaa henkilöön käyvä johtajakamppailu</a></h4><p class="nspInfo nspInfo1 tleft fnull">22.11. <a href="/mielipiteet/mielipiteet/paakirjoitus/itemlist/user/524-karjalainen" target="_self">Pasi Koivumaa</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/122970-ylistyslaulu-julkisen-sektorin-palveluille" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.7da79dd54e18208627b79a8e729829a5_XSnsp-366.jpg" alt="Ylistyslaulu julkisen sektorin palveluille" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/122970-ylistyslaulu-julkisen-sektorin-palveluille" title="Ylistyslaulu julkisen sektorin palveluille" target="_self">Ylistyslaulu julkisen sektorin palveluille</a></h4><p class="nspInfo nspInfo1 tleft fnull">21.11. <a href="/mielipiteet/mielipiteet/paakirjoitus/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/122915-kasitteetkin-muokkaavat-asenteita" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.87073dd3ec4bd911f45a5e130d66c414_XSnsp-366.jpg" alt="Käsitteetkin muokkaavat asenteita" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/122915-kasitteetkin-muokkaavat-asenteita" title="Käsitteetkin muokkaavat asenteita" target="_self">Käsitteetkin muokkaavat asenteita</a></h4><p class="nspInfo nspInfo1 tleft fnull">20.11. <a href="/mielipiteet/mielipiteet/paakirjoitus/itemlist/user/524-karjalainen" target="_self">Pekka Puustinen</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10 header"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10 header" id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123140-seurakunnat-haluavat-pysya-itsenaisina-mutta-lisata-yhteistyota" title="Seurakunnat haluavat pysyä itsenäisinä mutta lisätä yhteistyötä" target="_self">Seurakunnat haluavat pysyä itsenäisinä mutta lisätä yhteistyötä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:50</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/123138-esitys-pienpetohaaskoille-kielto-kesakuukausiksi" title="Esitys: Pienpetohaaskoille kielto kesäkuukausiksi" target="_self">Esitys: Pienpetohaaskoille kielto kesäkuukausiksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:20</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123133-kontiolahti-hieman-plussalle-ensi-vuonna-kirkonkylalle-kaksi-uutta-paivakotia" title="Kontiolahti hieman plussalle: Ensi vuonna kirkonkylälle kaksi uutta päiväkotia" target="_self">Kontiolahti hieman plussalle: Ensi vuonna kirkonkylälle kaksi uutta päiväkotia</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:54</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123132-lailassa-lauletaan-kohta-viiteen-lakiesitysta-on-odotettu-hartaasti" title="Lailassa lauletaan kohta viiteen - lakiesitystä on odotettu hartaasti" target="_self">Lailassa lauletaan kohta viiteen - lakiesitystä on odotettu hartaasti</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:31</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123131-luonnonsuojelupiiri-haaskat-karttoihin-ja-ruotuun-susien-suojelua-parannettava" title="Luonnonsuojelupiiri: Haaskat karttoihin ja ruotuun, susien suojelua parannettava" target="_self">Luonnonsuojelupiiri: Haaskat karttoihin ja ruotuun, susien suojelua parannettava</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:07</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/123127-irronnut-sahantera-sytytti-purut-palamaan-uimaharjussa" title="Irronnut sahanterä sytytti purut palamaan Uimaharjussa" target="_self">Irronnut sahanterä sytytti purut palamaan Uimaharjussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:27</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123116-kauppahallin-ulkoseinien-purkaminen-kayntiin-kuva" title="Kauppahallin ulkoseinien purkaminen käyntiin - kuva" target="_self">Kauppahallin ulkoseinien purkaminen käyntiin - kuva</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:53</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/123111-puru-syttyi-tuleen-uimaharjun-sahalla" title="Puru syttyi tuleen Uimaharjun sahalla" target="_self">Puru syttyi tuleen Uimaharjun sahalla</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:59</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" frameborder="0" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJAPAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
