<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Kipa" />
  <meta name="rights" content="Sanomalehti Karjalainen Oy" />
  <meta name="title" content="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" />
  <meta property="og:url" content="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" />
  <meta property="og:title" content="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/a633080a2c2d47946251ab896474cc9c_M.jpg" />
  <meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/a633080a2c2d47946251ab896474cc9c_M.jpg" />
  <meta property="og:description" content="Poikien Superpesiksen kauden huipennus on käsillä: ensimmäinen loppuottelu pelataan keskiviikkona kello 16.30 Kiteen Rantakentällä. Runkosarjan voitta..." />
  <meta name="description" content="Poikien Superpesiksen kauden huipennus on käsillä: ensimmäinen loppuottelu pelataan keskiviikkona kello 16.30 Kiteen Rantakentällä. Runkosarjan voitta..." />
  <meta name="generator" content="MYOB" />
  <title>Kiteen Pallo aloittaa mestaruustaiston kotikentällään</title>
  <link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/2303b8df30049d2f5170b9a77a78dce7.css" type="text/css" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Patua+One" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto" type="text/css" />
  
  
  <style type="text/css">
.childcontent .gkcol { width: 180px; }#gkLogin {
    display: none;
}
#gkSocial {
    border-right: solid 0px!important;
}
#gkSearch {right: 116px!important;}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
}
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/*/imgSlider*/
/*Infosivut*/
/*/Infosivut*/body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js?hl=fi-FI&amp;render=explicit" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.mootools.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";
jQuery(document).ready(function($) {$(window).load(function() {grecaptcha.render("dynamic_recaptcha_1", {sitekey: "6LftlwMTAAAAAGjjuCYqGDaArP_gsn-r71bLG_E5", theme: "light"});});});
  </script>
  <link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
  <link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
  <link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
  <link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
  <link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
  <link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
  <link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
  <link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
  <link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
  <link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
  <link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
  <link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
  <link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
  <link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
  <link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
  <link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
  <link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
  <link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
  <link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
  <link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
  <link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
  <link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
  <link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
  <link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
  <link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
  <link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
  <link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
  <meta property="og:site_name" content="Karjalainen.fi" />
  






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
	<div id="gkTopBar" data-menu-type="classic">	    
	    <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="/mediakortti" >Mediakortti</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  					      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/2016-03-11-11-58-46/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/2016-03-11-11-58-46/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/2016-03-11-11-58-46/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/2016-03-11-11-58-46/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/2016-03-11-11-58-46/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/2016-03-11-11-58-46/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/2016-03-11-11-58-46/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/2016-03-11-11-58-46/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/2016-03-11-11-58-46/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/2016-03-11-11-58-46/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/2016-03-11-11-58-46/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/2016-03-11-11-58-46/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/shakki">&mdash;&mdash; Shakki</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/vapaa-aika/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="/teemat/vapaa-aika/liiku-nyt">&mdash;&mdash; LiikuNyt</option><option  value="/sienivisa">&mdash;&mdash; Sienivisa</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild  fixcolumn"><a href="/uutiset"  class=" haschild  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/2016-03-11-11-58-46/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/2016-03-11-11-58-46/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/ruoka"  class=" first" id="menu160"  >Ruoka</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/autot"  id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  id="menu164"  >Terveys ja hyvinvointi</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li ><a href="/teemat/vapaa-aika/juhlat"  id="menu566"  >Juhlatuulella</a></li><li ><a href="/teemat/vapaa-aika/liiku-nyt"  id="menu562"  >LiikuNyt</a></li><li  class="last"><a href="/sienivisa"  class=" last" id="menu570"  >Sienivisa</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li  class="last"><a href="/lukijankuva"  class=" last" id="menu473"  >Lähetä kuva</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  				
			
				  	
				  <div id="gkSearch" class="open_search1">
					<form action="/urheilu" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          					<a href="/index.php/component/users/?view=login" id="gkLogin"><i class="fa fa-user"></i></a>
				            
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Keskiviikko, 14.9.2016    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Iida, Isla</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116621-koko-kansan-rolli-allu-tuppurainen-tiesi-heti-ettei-rollia-voi-kuvata-studiossa" title="Koko kansan rölli - Allu Tuppurainen tiesi heti, ettei Rölliä voi kuvata studiossa" target="_self">Koko kansan rölli - Allu Tuppurainen tiesi heti, ettei Rölliä voi kuvata studiossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:40</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116619-4-5-miljoonaa-naantymassa-nigerian-nalanhata-on-kohta-pahin-20-vuoteen" title="4,5 miljoonaa nääntymässä - Nigerian nälänhätä on kohta pahin 20 vuoteen" target="_self">4,5 miljoonaa nääntymässä - Nigerian nälänhätä on kohta pahin 20 vuoteen</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:36</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116618-liperissa-annetaan-matalan-kynnyksen-apua-ilman-jonoja" title="Liperissä annetaan matalan kynnyksen apua ilman jonoja" target="_self">Liperissä annetaan matalan kynnyksen apua ilman jonoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:30</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116620-uskomattomia-suorituksia-paralympialaisissa-juostiin-kovempaa-kuin-olympialaisten-finaalissa" title="Uskomattomia suorituksia: Paralympialaisissa juostiin kovempaa kuin olympialaisten finaalissa" target="_self">Uskomattomia suorituksia: Paralympialaisissa juostiin kovempaa kuin olympialaisten finaalissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:30</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" title="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" target="_self">Kiteen Pallo aloittaa mestaruustaiston kotikentällään</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:29</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" title="Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa" target="_self">Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:46</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116608-mopo-varastettiin-pihasta-polvijarvella" title="Mopo varastettiin pihasta Polvijärvellä" target="_self">Mopo varastettiin pihasta Polvijärvellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:37</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116603-kainuun-prikaati-kotiuttaa-tanaan-98-varusmiesta" title="Kainuun prikaati kotiuttaa tänään 98 varusmiestä" target="_self">Kainuun prikaati kotiuttaa tänään 98 varusmiestä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:28</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116604-11-vuotias-polkupyorailija-tormasi-auton-kanssa" title="11-vuotias polkupyöräilijä törmäsi auton kanssa" target="_self">11-vuotias polkupyöräilijä törmäsi auton kanssa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116601-85-vuotiasta-naista-etsittiin-koko-yo-metsasta-loytyi-puolen-kilomerin-paasta-kotoa" title="85-vuotiasta naista etsittiin koko yö metsästä - löytyi puolen kilomerin päästä kotoa" target="_self">85-vuotiasta naista etsittiin koko yö metsästä - löytyi puolen kilomerin päästä kotoa</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:59</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116599-iso-britannia-yksi-seitsemasta-elainlajista-haviaa" title="Iso-Britannia: Yksi seitsemästä eläinlajista häviää" target="_self">Iso-Britannia: Yksi seitsemästä eläinlajista häviää</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:01</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/116585-rauli-myrsky-aiheutti-pkslle-miljoonavahingot" title="Rauli-myrsky aiheutti PKS:lle miljoonavahingot" target="_self">Rauli-myrsky aiheutti PKS:lle miljoonavahingot</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:32</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/116584-luistin-viilsi-pitkan-haavan-suomalaiskiekkoilijan-kaulaan-en-panikoinut" title="Luistin viilsi pitkän haavan suomalaiskiekkoilijan kaulaan - &quot;En panikoinut&quot;" target="_self">Luistin viilsi pitkän haavan suomalaiskiekkoilijan kaulaan - &quot;En panikoinut&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116583-ylamyllyn-halkaiseva-tie-remontoidaan-yleisotilaisuus-keskiviikkona" title="Ylämyllyn halkaiseva tie remontoidaan - yleisötilaisuus keskiviikkona" target="_self">Ylämyllyn halkaiseva tie remontoidaan - yleisötilaisuus keskiviikkona</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:21</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/116581-nba-pelaajalle-15-ottelun-pelikielto-huumeista" title="NBA-pelaajalle 15 ottelun pelikielto huumeista" target="_self">NBA-pelaajalle 15 ottelun pelikielto huumeista</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:12</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116579-22-vuotias-huumekuski-karahti-keskella-paivaa-kuopiossa-autossa-nastarenkaat" title="22-vuotias huumekuski kärähti keskellä päivää Kuopiossa - autossa nastarenkaat" target="_self">22-vuotias huumekuski kärähti keskellä päivää Kuopiossa - autossa nastarenkaat</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:03</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116578-ss-mies-raahasi-vaimonsa-suihkuun-ja-heitti-alasti-parvekkeelle" title="SS: Mies raahasi vaimonsa suihkuun ja heitti alasti parvekkeelle" target="_self">SS: Mies raahasi vaimonsa suihkuun ja heitti alasti parvekkeelle</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:00</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116576-viranomaiset-iskivat-uimahalleihin-turvallisuudessa-myos-puutteita" title="Viranomaiset iskivät uimahalleihin: turvallisuudessa myös puutteita" target="_self">Viranomaiset iskivät uimahalleihin: turvallisuudessa myös puutteita</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:34</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116574-yksi-ihminen-kuoli-omakotitalopalossa" title="Yksi ihminen kuoli omakotitalopalossa" target="_self">Yksi ihminen kuoli omakotitalopalossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116573-poliisi-kaipaa-havaintoja-citroen-pakettiautosta-kuva" title="Poliisi kaipaa havaintoja Citroen-pakettiautosta - kuva" target="_self">Poliisi kaipaa havaintoja Citroen-pakettiautosta - kuva</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:59</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116572-hs-helsingin-demarit-syyttavat-kaupunginjohtajaa-sukupuolisyrjinnasta" title="HS: Helsingin demarit syyttävät kaupunginjohtajaa sukupuolisyrjinnästä" target="_self">HS: Helsingin demarit syyttävät kaupunginjohtajaa sukupuolisyrjinnästä</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:53</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116568-kuvat-poliisi-huutokauppaa-satoja-aseita" title="Kuvat: Poliisi huutokauppaa satoja aseita" target="_self">Kuvat: Poliisi huutokauppaa satoja aseita</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:23</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116567-yksi-nurmeksen-keskeisista-maamerkeista-poistuu-purkukustannukset-100-000-euroa" title="Yksi Nurmeksen keskeisistä maamerkeistä poistuu - purkukustannukset 100 000 euroa" target="_self">Yksi Nurmeksen keskeisistä maamerkeistä poistuu - purkukustannukset 100 000 euroa</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:48</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116562-kuntaliiton-lakimies-yhdistymishallitus-ei-voi-paattaa-kiteen-taman-vuoden-talousarviosta" title="Kuntaliiton lakimies: yhdistymishallitus ei voi päättää Kiteen tämän vuoden talousarviosta" target="_self">Kuntaliiton lakimies: yhdistymishallitus ei voi päättää Kiteen tämän vuoden talousarviosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:51</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/116560-kysely-moni-suomalainen-maksaa-turhaan-rajattomasta-datankaytosta" title="Kysely: Moni suomalainen maksaa turhaan rajattomasta datankäytöstä" target="_self">Kysely: Moni suomalainen maksaa turhaan rajattomasta datankäytöstä</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:52</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116559-rajavartiosto-ei-vahingossakaan-mielikuvaa-etta-meille-paasee" title="Rajavartiosto: Ei vahingossakaan mielikuvaa, että meille pääsee" target="_self">Rajavartiosto: Ei vahingossakaan mielikuvaa, että meille pääsee</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:45</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116557-yksi-kuollut-onnettomuudessa-maailman-suurimmalla-risteilijalla" title="Yksi kuollut onnettomuudessa maailman suurimmalla risteilijällä" target="_self">Yksi kuollut onnettomuudessa maailman suurimmalla risteilijällä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116552-turun-tuhopolttajan-teot-siirtyivat-syyteharkintaan" title="Turun tuhopolttajan teot siirtyivät syyteharkintaan" target="_self">Turun tuhopolttajan teot siirtyivät syyteharkintaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:55</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116550-palmen-murhasta-epaillyn-christer-petterssonin-paivakirjat-loytyivat-loydossa-kymmenia-jatesakkeja-tutkimattomia-papereita" title="Palmen murhasta epäillyn Christer Petterssonin päiväkirjat löytyivät - löydössä kymmeniä jätesäkkejä tutkimattomia papereita" target="_self">Palmen murhasta epäillyn Christer Petterssonin päiväkirjat löytyivät - löydössä kymmeniä jätesäkkejä tutkimattomia papereita</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116548-sosiaalisen-median-kilpavarustelu-saattaa-saada-tekemaan-hankintoja-joihin-ei-ole-varaa" title="Sosiaalisen median kilpavarustelu saattaa saada tekemään hankintoja, joihin ei ole varaa" target="_self">Sosiaalisen median kilpavarustelu saattaa saada tekemään hankintoja, joihin ei ole varaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:32</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116547-vaitos-joensuun-korkeakoululla-oli-aktiivinen-rooli-muutoksessa" title="Väitös: Joensuun korkeakoululla oli aktiivinen rooli muutoksessa" target="_self">Väitös: Joensuun korkeakoululla oli aktiivinen rooli muutoksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116546-riitta-myller-jatti-kysymyksen-postinjakelun-turvaamisesta" title="Riitta Myller jätti kysymyksen postinjakelun turvaamisesta" target="_self">Riitta Myller jätti kysymyksen postinjakelun turvaamisesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:13</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/talous/item/116545-nuoret-kokeilevat-olla-paivan-johtajina" title="Nuoret kokeilevat olla päivän johtajina" target="_self">Nuoret kokeilevat olla päivän johtajina</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:00</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116544-tivi-verkkotunnukset-fi-fi-ja-paska-fi-tekivat-kauppansa" title="Tivi: Verkkotunnukset fi.fi ja paska.fi tekivät kauppansa" target="_self">Tivi: Verkkotunnukset fi.fi ja paska.fi tekivät kauppansa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116540-valta-rasitusvammat-aloita-uusi-liikuntaharrastus-maltilla" title="Vältä rasitusvammat - aloita uusi liikuntaharrastus maltilla" target="_self">Vältä rasitusvammat - aloita uusi liikuntaharrastus maltilla</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:09</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116539-taposta-epaillyt-turvapaikanhakijat-syntyneet-vuosina-1988-ja-1997" title="Taposta epäillyt turvapaikanhakijat syntyneet vuosina 1988 ja 1997" target="_self">Taposta epäillyt turvapaikanhakijat syntyneet vuosina 1988 ja 1997</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:59</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116534-nainen-pidatettiin-kolmen-ranskalaisen-varastamisesta" title="Nainen pidätettiin kolmen ranskalaisen varastamisesta" target="_self">Nainen pidätettiin kolmen ranskalaisen varastamisesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:14</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116531-varkaat-veivat-auton-taynna-renkaita-poliisi-pyytaa-havaintoja" title="Varkaat veivät auton täynnä renkaita - poliisi pyytää havaintoja" target="_self">Varkaat veivät auton täynnä renkaita - poliisi pyytää havaintoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:47</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116530-rattijuoppo-ajoi-ulos-tielta" title="Rattijuoppo ajoi ulos tieltä" target="_self">Rattijuoppo ajoi ulos tieltä</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:12</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116529-voiko-tata-useampi-asia-menna-autolla-ajaessa-pieleen" title="Voiko tätä useampi asia mennä autolla ajaessa pieleen?" target="_self">Voiko tätä useampi asia mennä autolla ajaessa pieleen?</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:10</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116528-pielisraitti-porokylan-leipomo-luovuttaa-leivan-presidenttiparille" title="Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille" target="_self">Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116527-joensuusta-lahtenyt-alus-ajautui-karille-savonlinnassa" title="Joensuusta lähtenyt alus ajautui karille Savonlinnassa" target="_self">Joensuusta lähtenyt alus ajautui karille Savonlinnassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:44</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116524-selvitys-kuntapaattajat-kokevat-tehtavissaan-hairintaa-ja-uhkailua" title="Selvitys: Kuntapäättäjät kokevat tehtävissään häirintää ja uhkailua" target="_self">Selvitys: Kuntapäättäjät kokevat tehtävissään häirintää ja uhkailua</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/116522-englannissa-tuli-tiistaina-markkinoille-viiden-punnan-muoviseteli" title="Englannissa tuli tiistaina markkinoille viiden punnan muoviseteli" target="_self">Englannissa tuli tiistaina markkinoille viiden punnan muoviseteli</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:18</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116517-slushiin-lennatetaan-300-yrittajaa-sijoittajaa-ja-puhujaa-san-fransiscosta" title="Slushiin lennätetään 300 yrittäjää, sijoittajaa ja puhujaa San Fransiscosta" target="_self">Slushiin lennätetään 300 yrittäjää, sijoittajaa ja puhujaa San Fransiscosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116516-kuljettaja-nukahti-rattiin-toinen-vaisti-ojaan-ja-loukkaantui" title="Kuljettaja nukahti rattiin - toinen väisti ojaan ja loukkaantui" target="_self">Kuljettaja nukahti rattiin - toinen väisti ojaan ja loukkaantui</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:59</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116515-ruuskanen-jatkaa-tokion-olympialaisiin-liian-moni-lopettanut-liian-nuorena" title="Ruuskanen jatkaa Tokion olympialaisiin - &quot;Liian moni lopettanut liian nuorena&quot;" target="_self">Ruuskanen jatkaa Tokion olympialaisiin - &quot;Liian moni lopettanut liian nuorena&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:53</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/116514-puukartelliyhtioilta-outo-tarjousehdotus" title="Puukartelliyhtiöiltä outo tarjousehdotus" target="_self">Puukartelliyhtiöiltä outo tarjousehdotus</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:43</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116511-poliisi-yrittaa-hillita-tyontekijoiden-uteliaisuutta" title="Poliisi yrittää hillitä työntekijöiden uteliaisuutta" target="_self">Poliisi yrittää hillitä työntekijöiden uteliaisuutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:34</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116508-16-vuotias-tytto-loukkaantui-moottoripyoran-ja-auton-tormayksessa" title="16-vuotias tyttö loukkaantui moottoripyörän ja auton törmäyksessä" target="_self">16-vuotias tyttö loukkaantui moottoripyörän ja auton törmäyksessä</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:29</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116510-karjalan-sanomat-elakelaisille-5-000-ruplan-kertakorvaus" title="Karjalan Sanomat: Eläkeläisille 5 000 ruplan kertakorvaus" target="_self">Karjalan Sanomat: Eläkeläisille 5 000 ruplan kertakorvaus</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:28</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116509-twitter-uudistuu-pituussaantoja-loysataan" title="Twitter uudistuu: Pituussääntöjä löysätään" target="_self">Twitter uudistuu: Pituussääntöjä löysätään</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116507-raahen-tulipalossa-kuoli-6-ja-10-vuotiaat-lapset" title="Raahen tulipalossa kuoli 6- ja 10-vuotiaat lapset" target="_self">Raahen tulipalossa kuoli 6- ja 10-vuotiaat lapset</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:25</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116505-kaytettyja-silmalaseja-viedaan-tansaniaan" title="Käytettyjä silmälaseja viedään Tansaniaan" target="_self">Käytettyjä silmälaseja viedään Tansaniaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:18</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116504-vehvilainen-maakuntavero-aikaisintaan-vuoden-2021-jalkeen" title="Vehviläinen: Maakuntavero aikaisintaan vuoden 2021 jälkeen" target="_self">Vehviläinen: Maakuntavero aikaisintaan vuoden 2021 jälkeen</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:11</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/116502-apteekkari-apteekkariperheet-jaivat-pois-hullunkurisista-perheista" title="Apteekkari: Apteekkariperheet jäivät pois Hullunkurisista perheistä" target="_self">Apteekkari: Apteekkariperheet jäivät pois Hullunkurisista perheistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:52</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116500-moottoripyorailija-hurjasteli-korttinsa-kuivumaan" title="Moottoripyöräilijä hurjasteli korttinsa kuivumaan" target="_self">Moottoripyöräilijä hurjasteli korttinsa kuivumaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:50</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116499-ruotsalaisnuorten-joukko-nukkui-korfulla-kaksi-vuorokautta-aurinkotuoleissa" title="Ruotsalaisnuorten joukko nukkui Korfulla kaksi vuorokautta aurinkotuoleissa" target="_self">Ruotsalaisnuorten joukko nukkui Korfulla kaksi vuorokautta aurinkotuoleissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:44</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116497-pokali-vetoaa-kuntia-panostamaan-liikuntamahdollisuuksiin" title="Pokali vetoaa kuntia panostamaan liikuntamahdollisuuksiin" target="_self">Pokali vetoaa kuntia panostamaan liikuntamahdollisuuksiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:40</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/116493-mies-putosi-sillalta-ja-tormasi-moottoripyoraan-menehtyi-onnettomuuspaikalle" title="Mies putosi sillalta ja törmäsi moottoripyörään - menehtyi onnettomuuspaikalle" target="_self">Mies putosi sillalta ja törmäsi moottoripyörään - menehtyi onnettomuuspaikalle</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:07</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116491-torkea-rattijuoppo-pysaytettiin-vihjeen-perusteella" title="Törkeä rattijuoppo pysäytettiin vihjeen perusteella" target="_self">Törkeä rattijuoppo pysäytettiin vihjeen perusteella</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:49</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/116490-tanaan-on-positiivisen-ajattelun-paiva" title="Tänään on positiivisen ajattelun päivä" target="_self">Tänään on positiivisen ajattelun päivä</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/116487-kiihtyy" title="Lämpökompostorien kauppa kiihtyy" target="_self">Lämpökompostorien kauppa kiihtyy</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:01</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/116476-ss-30-tyovuoden-jalkeen-irtisanottu-hannele-nareissaan-postille-kiusaamista-loppuun-asti" title="SS: 30 työvuoden jälkeen irtisanottu Hannele näreissään Postille - &quot;Kiusaamista loppuun asti&quot;" target="_self">SS: 30 työvuoden jälkeen irtisanottu Hannele näreissään Postille - &quot;Kiusaamista loppuun asti&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:22</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/urheilu/itemlist/category/281-pesapallo">Pesäpallo</a>
  	                   	                 
  	                   	                 	 <time datetime="2016-09-14T09:29:00+03:00">14.9.2016 09:29</time>
  	                 	                 </div>
	                 
                                                         <h1>Kiteen Pallo aloittaa mestaruustaiston kotikentällään</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Sami Mielonen												  												 </li>
	                   	 	                   	 
	                   	 	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div  class="itemImageBlock "> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/a633080a2c2d47946251ab896474cc9c_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/a633080a2c2d47946251ab896474cc9c_XL.jpg" alt="Hannes Pekkinen on Kiteen Pallon joukkueen johtava pelaaja." style="width:auto; height:auto;" /> </a>
																				<span class="itemImageCaption">Hannes Pekkinen on Kiteen Pallon joukkueen johtava pelaaja.</span>
										                    </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Poikien Superpesiksen kauden huipennus on käsillä: ensimmäinen loppuottelu pelataan keskiviikkona kello 16.30 Kiteen Rantakentällä.</p>
<p>Runkosarjan voittanut Kiteen Pallo saa vastaansa saman lohkon kakkoseksi sijoittuneen Kouvolan Pallonlyöjät.</p>
<p>KiPa kaatoi matkalla finaalin puolivälierissä Koskenkorvan voitoin 2–0 ja välierissä Sotkamon 2–1. Kouvola puolestaan hyydytti puolivälierissä Vimpelin 2–1 ja välierissä Seinäjoen 2–0.</p>
<p>Kiteen pelinjohtaja Sami Partanen tiedostaa, että vastassa on todella kova porukka ja painottaa erityisesti kouvolalaisten nopeutta.</p>
<!-- "KM Karjalainen Out-stream" (section "Karjalainen KM") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15102;cre=mu;js=y;pageviewid=;target=_blank"></script><p>– Sarjan ylivoimaisesti nopein joukkue tulee vastaan. Se aiheuttaa ulkopeliin tiettyjä juttuja, sillä Kouvola ei ole siinä mielessä ihan perinteinen joukkue, että pelaajilla olisi niin selkeät roolit, vaan he pystyvät pelaamaan mistä kohtaa lyöntijärjestystä hyvänsä.</p>
<p>Runkosarjassa joukkueet kohtasivat kahdesti ja molemmat voittivat kotiottelunsa.</p>
<p>– Ainakin kesällä kotiedusta oli hyötyä, vieraissa jäätiin jalkoihin, vaikka johdettiinkin peliä, mutta kotona kelkka sitten kääntyi, Partanen kertaa.</p>
<p>Mestaruuteen vaaditaan kaksi otteluvoittoa. Toinen osaottelu pelataan Kouvolassa perjantaina kello 16.30. Jos voitot ovat perjantain jälkeen tasan, mestaruus ratkaistaan lauantaina Kiteellä.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=ad9a847a722e5e471e7ebf8103c9c52de8a79f2a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>
                                        
                                        
                    <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" data-url="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" data-counturl="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Kiteen%20Pallo%20aloittaa%20mestaruustaiston%20kotikent%C3%A4ll%C3%A4%C3%A4n&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan&amp;title=Kiteen%20Pallo%20aloittaa%20mestaruustaiston%20kotikent%C3%A4ll%C3%A4%C3%A4n" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Kiteen%20Pallo%20aloittaa%20mestaruustaiston%20kotikent%C3%A4ll%C3%A4%C3%A4n&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="false" data-colorscheme="light"> </div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                                       
                     
                     
                    
                    <div class="itemAuthorContent">
                                             <div class="related_content">
                              <h3>Artikkeliin liittyvät</h3>
                              <ul>
                                                                    <li> 
																		16.8.2016 12:51                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/113586-joma-ja-kipa-syoksyvat-tanaan-puolivalieravastustajiensa-kimppuun">JoMa ja KiPa syöksyvät tänään puolivälierävastustajiensa kimppuun</a>
                          				                          
                          				                          
                          				                          
                          				
                          
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		11.8.2016 20:41                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/113117-kipa-voiton-paassa-puolivalierista">KiPa voiton päässä puolivälieristä</a>
                          				                          
                          				                          
                          				                          
                          				
                          
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		9.8.2016 19:16                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/112901-kipalla-kymmenen-sopimusta-kasassa-rahunenkin-jatkaa">KiPalla kymmenen sopimusta kasassa - Rahunenkin jatkaa</a>
                          				                          
                          				                          
                          				                          
                          				
                          
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                          </ul>
                       </div>
                                        
                                        </div>
                                        
               </div>
          
          
          
          </div>
          
                               </article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box  banner-center ad-468"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM-Karjalainen-ROS-Jättiboksi-468x400px" -->
<div id="EAS_14786">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box   paauutiset-tuoreinta-top1"><div class="content">	<div class="nspMain   paauutiset-tuoreinta-top1" id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 5,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;clear:both;">
								<a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/a633080a2c2d47946251ab896474cc9c_M.jpg" alt="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/281-pesapallo" target="_self">Pesäpallo</a> 14.9. 9:29 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" title="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" target="_self">Kiteen Pallo aloittaa mestaruustaiston kotikentällään</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" target="_self">Poikien Superpesiksen kauden huipennus on käsillä: ensimmäinen loppuottelu pelataan keskiviikkona kello 16.30 Kiteen Rantakentällä.
Runkosarjan voittanut...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/63a0a26184c3a3a3f9aca4b593b273d3_M.jpg" alt="Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 14.9. 8:46 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" title="Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa" target="_self">Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" target="_self">Jokipoikien alkavan kauden miehistössä on yksi hallitseva teema: vaihtuvuuden minimaalisuus. Mehtimäellä nähdään keskiviikkoiltana alkavalla kaudella...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116580-rankkasade-peruutti-mestareiden-liigan-pelin-manchesterissa-kuvat-stadionilta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/55e0ea1838bb17ef4d5d46256e965bed_M.jpg" alt="Rankkasade peruutti Mestareiden liigan pelin Manchesterissa - kuvat stadionilta" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/283-jalkapallo" target="_self">Jalkapallo</a> 13.9. 23:07 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116580-rankkasade-peruutti-mestareiden-liigan-pelin-manchesterissa-kuvat-stadionilta" title="Rankkasade peruutti Mestareiden liigan pelin Manchesterissa - kuvat stadionilta" target="_self">Rankkasade peruutti Mestareiden liigan pelin Manchesterissa - kuvat stadionilta</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/116580-rankkasade-peruutti-mestareiden-liigan-pelin-manchesterissa-kuvat-stadionilta" target="_self">Jalkapallon Mestarien liigan lohkovaiheen avauskierroksen ottelu Manchester Cityn ja Dortmundin välillä peruttiin varttitunti ennen alkuvihellystä.
Syynä...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116515-ruuskanen-jatkaa-tokion-olympialaisiin-liian-moni-lopettanut-liian-nuorena" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/40b8ec93d2822f54b2e303b2706247ad_M.jpg" alt="Ruuskanen jatkaa Tokion olympialaisiin - &amp;quot;Liian moni lopettanut liian nuorena&amp;quot;" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/285-yleisurheilu" target="_self">Yleisurheilu</a> 13.9. 9:53 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116515-ruuskanen-jatkaa-tokion-olympialaisiin-liian-moni-lopettanut-liian-nuorena" title="Ruuskanen jatkaa Tokion olympialaisiin - &quot;Liian moni lopettanut liian nuorena&quot;" target="_self">Ruuskanen jatkaa Tokion olympialaisiin - &quot;Liian moni lopettanut liian nuorena&quot;</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/116515-ruuskanen-jatkaa-tokion-olympialaisiin-liian-moni-lopettanut-liian-nuorena" target="_self">32-vuotias Antti Ruuskanen kertoo Savon Sanomille, ei näe mitään estettä olla raa´assa lajissaan uran huipulla...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116433-mestis-ylen-kanaville-jokipojat-yle-areenassa-jo-perjantaina" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/44a714c223c398806562715ffd158524_M.jpg" alt="Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 12.9. 13:35 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/116433-mestis-ylen-kanaville-jokipojat-yle-areenassa-jo-perjantaina" title="Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina" target="_self">Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/116433-mestis-ylen-kanaville-jokipojat-yle-areenassa-jo-perjantaina" target="_self">Mestis saa tulevalle kaudelle suuren lisänäkyvyyden, sillä Yle alkaa näyttää sarjaa sekä televisiosta että nettipalvelu...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
                  															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box luetuimmat mb10 header"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/116528-pielisraitti-porokylan-leipomo-luovuttaa-leivan-presidenttiparille" title="Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille">Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/116538-nuorten-eraleirilla-nahtiin-tositilanteita" title="Nuorten eräleirillä nähtiin tositilanteita">Nuorten eräleirillä nähtiin tositilanteita</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/116550-palmen-murhasta-epaillyn-christer-petterssonin-paivakirjat-loytyivat-loydossa-kymmenia-jatesakkeja-tutkimattomia-papereita" title="Palmen murhasta epäillyn Christer Petterssonin päiväkirjat löytyivät - löydössä kymmeniä jätesäkkejä tutkimattomia papereita">Palmen murhasta epäillyn Christer Petterssonin päiväkirjat löytyivät - löydössä kymmeniä jätesäkkejä tutkimattomia papereita</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/116533-tutkimus-terveellinen-ruokavalio-vaikuttaa-lasten-lukutaitoon" title="Tutkimus: Terveellinen ruokavalio vaikuttaa lasten lukutaitoon">Tutkimus: Terveellinen ruokavalio vaikuttaa lasten lukutaitoon</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/116551-kom-teatterin-nayttelija-pekka-valkeejarvi-on-kuollut" title="KOM-teatterin näyttelijä Pekka Valkeejärvi on kuollut">KOM-teatterin näyttelijä Pekka Valkeejärvi on kuollut</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/116559-rajavartiosto-ei-vahingossakaan-mielikuvaa-etta-meille-paasee" title="Rajavartiosto: Ei vahingossakaan mielikuvaa, että meille pääsee">Rajavartiosto: Ei vahingossakaan mielikuvaa, että meille pääsee</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/116543-lammityskauden-alkaessa-piilee-hakavaara-suomessa-vuosittain-5-20-hakakuolemaa" title="Lämmityskauden alkaessa piilee häkävaara - Suomessa vuosittain 5-20 häkäkuolemaa">Lämmityskauden alkaessa piilee häkävaara - Suomessa vuosittain 5-20 häkäkuolemaa</a></h3></li></ol></div></div><div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/116587-jokapaivaisen-leipansa-edesta-koirakin-haukkuu" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.f97b4d6197220ed276d9d934fb571803_XSnsp-366.jpg" alt="Jokapäiväisen leipänsä edestä koirakin haukkuu" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/116587-jokapaivaisen-leipansa-edesta-koirakin-haukkuu" title="Jokapäiväisen leipänsä edestä koirakin haukkuu" target="_self">Jokapäiväisen leipänsä edestä koirakin haukkuu</a></h4><p class="nspInfo nspInfo1 tleft fnull">14.9. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Jouko Kempas</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/116478-ministerien-yhteiset-kirjoitukset-suomen-ja-ruotsin-uusi-tapa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.9811d83a43e09313b23d451dc4e35f53_XSnsp-366.jpg" alt="Ministerien yhteiset kirjoitukset Suomen ja Ruotsin uusi tapa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/116478-ministerien-yhteiset-kirjoitukset-suomen-ja-ruotsin-uusi-tapa" title="Ministerien yhteiset kirjoitukset Suomen ja Ruotsin uusi tapa" target="_self">Ministerien yhteiset kirjoitukset Suomen ja Ruotsin uusi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">13.9. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Pasi Koivumaa</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/116382-ei-vika-aina-ole-vain-virkamiehissa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.573fb9c2445501acf115999f67eb1354_XSnsp-366.jpg" alt="Ei vika aina ole vain virkamiehissä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/116382-ei-vika-aina-ole-vain-virkamiehissa" title="Ei vika aina ole vain virkamiehissä" target="_self">Ei vika aina ole vain virkamiehissä</a></h4><p class="nspInfo nspInfo1 tleft fnull">12.9. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10 header"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10 header" id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116618-liperissa-annetaan-matalan-kynnyksen-apua-ilman-jonoja" title="Liperissä annetaan matalan kynnyksen apua ilman jonoja" target="_self">Liperissä annetaan matalan kynnyksen apua ilman jonoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:30</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116608-mopo-varastettiin-pihasta-polvijarvella" title="Mopo varastettiin pihasta Polvijärvellä" target="_self">Mopo varastettiin pihasta Polvijärvellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:37</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116607-venerannassa-murtauduttiin-autoon" title="Venerannassa murtauduttiin autoon" target="_self">Venerannassa murtauduttiin autoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:34</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116606-naiset-varastivat-41-pakettia-kahvia-vaatteisiin-katkemalla" title="Naiset varastivat 41 pakettia kahvia vaatteisiin kätkemällä" target="_self">Naiset varastivat 41 pakettia kahvia vaatteisiin kätkemällä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:31</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116603-kainuun-prikaati-kotiuttaa-tanaan-98-varusmiesta" title="Kainuun prikaati kotiuttaa tänään 98 varusmiestä" target="_self">Kainuun prikaati kotiuttaa tänään 98 varusmiestä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:28</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116602-kymmenen-tapetin-takaa-loytyi-aarre-kuvagalleria" title="Kymmenen tapetin takaa löytyi aarre Ylämyllyllä - kuvagalleria" target="_self">Kymmenen tapetin takaa löytyi aarre Ylämyllyllä - kuvagalleria</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116604-11-vuotias-polkupyorailija-tormasi-auton-kanssa" title="11-vuotias polkupyöräilijä törmäsi auton kanssa" target="_self">11-vuotias polkupyöräilijä törmäsi auton kanssa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116583-ylamyllyn-halkaiseva-tie-remontoidaan-yleisotilaisuus-keskiviikkona" title="Ylämyllyn halkaiseva tie remontoidaan - yleisötilaisuus keskiviikkona" target="_self">Ylämyllyn halkaiseva tie remontoidaan - yleisötilaisuus keskiviikkona</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:21</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116582-kylatoiminta-voi-hyvin-roukalahdella-nuorempaakin-vakea-toivotaan-mukaan" title="Kylätoiminta voi hyvin Roukalahdella – nuorempaakin väkeä toivotaan mukaan" target="_self">Kylätoiminta voi hyvin Roukalahdella – nuorempaakin väkeä toivotaan mukaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:15</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116566-kiire-syyna-siun-soten-johdolle-jattivaltuudet" title="Kiire syynä: Siun soten johdolle jättivaltuudet" target="_self">Kiire syynä: Siun soten johdolle jättivaltuudet</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:45</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116563-kuntaliitos-ei-yhdenmukaista-kiteelle-ja-raakkylaan-jaavat-erilaiset-osoitejarjestelmat" title="Kuntaliitos ei yhdenmukaista: Kiteelle ja Rääkkylään jäävät erilaiset osoitejärjestelmät" target="_self">Kuntaliitos ei yhdenmukaista: Kiteelle ja Rääkkylään jäävät erilaiset osoitejärjestelmät</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:00</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116562-kuntaliiton-lakimies-yhdistymishallitus-ei-voi-paattaa-kiteen-taman-vuoden-talousarviosta" title="Kuntaliiton lakimies: yhdistymishallitus ei voi päättää Kiteen tämän vuoden talousarviosta" target="_self">Kuntaliiton lakimies: yhdistymishallitus ei voi päättää Kiteen tämän vuoden talousarviosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:51</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116547-vaitos-joensuun-korkeakoululla-oli-aktiivinen-rooli-muutoksessa" title="Väitös: Joensuun korkeakoululla oli aktiivinen rooli muutoksessa" target="_self">Väitös: Joensuun korkeakoululla oli aktiivinen rooli muutoksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:26</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116543-lammityskauden-alkaessa-piilee-hakavaara-suomessa-vuosittain-5-20-hakakuolemaa" title="Lämmityskauden alkaessa piilee häkävaara - Suomessa vuosittain 5-20 häkäkuolemaa" target="_self">Lämmityskauden alkaessa piilee häkävaara - Suomessa vuosittain 5-20 häkäkuolemaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:34</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116541-joensuun-taksi-lahjoittaa-ekaluokkalaisille-heijastimet" title="Joensuun Taksi lahjoittaa ekaluokkalaisille heijastimet" target="_self">Joensuun Taksi lahjoittaa ekaluokkalaisille heijastimet</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:23</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116538-nuorten-eraleirilla-nahtiin-tositilanteita" title="Nuorten eräleirillä nähtiin tositilanteita" target="_self">Nuorten eräleirillä nähtiin tositilanteita</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:46</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116535-teemme-kyselya-missa-koirasi-nukkuu" title="Teemme kyselyä: Missä koirasi nukkuu?" target="_self">Teemme kyselyä: Missä koirasi nukkuu?</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116528-pielisraitti-porokylan-leipomo-luovuttaa-leivan-presidenttiparille" title="Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille" target="_self">Pielisraitti: Porokylän leipomo luovuttaa leivän presidenttiparille</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116497-pokali-vetoaa-kuntia-panostamaan-liikuntamahdollisuuksiin" title="Pokali vetoaa kuntia panostamaan liikuntamahdollisuuksiin" target="_self">Pokali vetoaa kuntia panostamaan liikuntamahdollisuuksiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:40</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116492-rattijuoppo-puhalsi-2-promillea-noljakassa" title="Rattijuoppo puhalsi 2 promillea Noljakassa" target="_self">Rattijuoppo puhalsi 2 promillea Noljakassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:56</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116491-torkea-rattijuoppo-pysaytettiin-vihjeen-perusteella" title="Törkeä rattijuoppo pysäytettiin vihjeen perusteella" target="_self">Törkeä rattijuoppo pysäytettiin vihjeen perusteella</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:49</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116480-tyoluvan-hakija-saa-usein-kielteisen-paatoksen" title="Työluvan hakija saa usein kielteisen päätöksen" target="_self">Työluvan hakija saa usein kielteisen päätöksen</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:00</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116467-sanomalehti-karjalainen-tavoittaa-177-000-ihmista-joka-viikko" title="Sanomalehti Karjalainen tavoittaa 177 000 ihmistä joka viikko" target="_self">Sanomalehti Karjalainen tavoittaa 177 000 ihmistä joka viikko</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:05</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116472-kilpailukykysopimus-vahentaa-tohmajarven-kunnan-palkkamenoja-130-000-euroa" title="Kilpailukykysopimus vähentää Tohmajärven kunnan palkkamenoja 130 000 euroa" target="_self">Kilpailukykysopimus vähentää Tohmajärven kunnan palkkamenoja 130 000 euroa</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:28</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116469-yhdistymishallitus-lisasi-yli-puoli-miljoonaa-euroa-maararahoja-kiteen-budjettiin" title="Yhdistymishallitus lisäsi yli puoli miljoonaa euroa määrärahoja Kiteen budjettiin" target="_self">Yhdistymishallitus lisäsi yli puoli miljoonaa euroa määrärahoja Kiteen budjettiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:17</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116465-vajaat-pari-tuhatta-pksn-asiakasta-sahkotta-kovan-tuulen-vuoksi" title="Vajaat pari tuhatta PKS:n asiakasta sähköttä kovan tuulen vuoksi" target="_self">Vajaat pari tuhatta PKS:n asiakasta sähköttä kovan tuulen vuoksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:46</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116458-soinisesta-juuan-talouspaallikko-palkka-3-900-euroa-kuukaudessa" title="Soinisesta Juuan talouspäällikkö - palkka 3 900 euroa kuukaudessa" target="_self">Soinisesta Juuan talouspäällikkö - palkka 3 900 euroa kuukaudessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:25</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116455-crossimopo-varastettiin-pihasta-pyhaselassa" title="Crossimopo varastettiin pihasta Pyhäselässä" target="_self">Crossimopo varastettiin pihasta Pyhäselässä</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:29</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116424-teemme-kyselya-milla-hellittelynimilla-kutsut-rakastasi" title="Teemme kyselyä: Millä hellittelynimillä kutsut rakastasi?" target="_self">Teemme kyselyä: Millä hellittelynimillä kutsut rakastasi?</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:09</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116422-tuhannen-auton-renkaat-syynataan-joensuun-seudulla-nyt-nayttaa-paremmalta" title="Tuhannen auton renkaat syynätään Joensuun seudulla - &quot;Nyt näyttää paremmalta&quot;" target="_self">Tuhannen auton renkaat syynätään Joensuun seudulla - &quot;Nyt näyttää paremmalta&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:50</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116415-auto-tormaili-parkkipaikalla-lyhtypylvaaseen-ja-muihin-autoihin" title="Auto törmäili parkkipaikalla lyhtypylvääseen ja muihin autoihin" target="_self">Auto törmäili parkkipaikalla lyhtypylvääseen ja muihin autoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:36</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116407-kirjastokortilla-saa-videomuotoisia-soittotunteja-ilmaiseksi" title="Kirjastokortilla saa videomuotoisia soittotunteja ilmaiseksi" target="_self">Kirjastokortilla saa videomuotoisia soittotunteja ilmaiseksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:05</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116401-nyt-nautitaan-kauniista-syyssaasta-tuulenpuuskat-ovat-voimakkaita" title="Nyt nautitaan kauniista syyssäästä - tuulenpuuskat ovat voimakkaita" target="_self">Nyt nautitaan kauniista syyssäästä - tuulenpuuskat ovat voimakkaita</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:30</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116372-rattijuoppo-jai-kiinni-heinavaarassa-aamuinen-puhallus-098-promillea" title="Rattijuoppo jäi kiinni Heinävaarassa - aamuinen puhallus 0,98 promillea" target="_self">Rattijuoppo jäi kiinni Heinävaarassa - aamuinen puhallus 0,98 promillea</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116371-peramoottori-anastettu-tuupovaarassa" title="Perämoottori anastettu Tuupovaarassa" target="_self">Perämoottori anastettu Tuupovaarassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:56</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116366-lykynlammella-seikkailtiin-taas-satumetsassa" title="Lykynlammella seikkailtiin taas Satumetsässä" target="_self">Lykynlammella seikkailtiin taas Satumetsässä</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:09</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116365-mokkilaisen-vene-loytyi-uponneena-mekrijarvella" title="Mökkiläisen vene löytyi uponneena Mekrijärvellä" target="_self">Mökkiläisen vene löytyi uponneena Mekrijärvellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116364-pielisjoessa-havaittiin-oljylauttoja" title="Pielisjoessa havaittiin öljylauttoja" target="_self">Pielisjoessa havaittiin öljylauttoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:34</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116363-toyssyyn-tormannyt-autoilija-jatti-oljyvanan-jalkeensa-kiteella" title="Töyssyyn törmännyt autoilija jätti öljyvanan jälkeensä Kiteellä" target="_self">Töyssyyn törmännyt autoilija jätti öljyvanan jälkeensä Kiteellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:32</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116362-raakkylalaismies-karahti-ratista-oravisalontiella" title="Rääkkyläläismies kärähti ratista Oravisalontiellä" target="_self">Rääkkyläläismies kärähti ratista Oravisalontiellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:31</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116359-autoilija-kolaroi-hirven-kanssa-liperissa" title="Autoilija kolaroi hirven kanssa Liperissä" target="_self">Autoilija kolaroi hirven kanssa Liperissä</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116358-kuljettaja-selvisi-vammoitta-hirvikolarista-lieksassa" title="Kuljettaja selvisi vammoitta hirvikolarista Lieksassa" target="_self">Kuljettaja selvisi vammoitta hirvikolarista Lieksassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116357-outokumpulaismies-puhalsi-lahes-17-promillea" title="Outokumpulaismies puhalsi lähes 1,7 promillea" target="_self">Outokumpulaismies puhalsi lähes 1,7 promillea</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:15</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116354-puhoksessa-koulumummu-ja-ukki-kayvat-koulua-kahtena-paivana-viikossa" title="Puhoksessa koulumummu ja -ukki käyvät koulua kahtena päivänä viikossa" target="_self">Puhoksessa koulumummu ja -ukki käyvät koulua kahtena päivänä viikossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:06</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116352-poliisi-paennut-rattijuoppo-pysahtyi-vasta-piikkimattoon-kajaanintiella" title="Poliisia paennut rattijuoppo pysähtyi vasta piikkimattoon Kajaanintiellä" target="_self">Poliisia paennut rattijuoppo pysähtyi vasta piikkimattoon Kajaanintiellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:11</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116329-lakkautusuhan-alla-on-yli-1-840-pohjoiskarjalaista-yhdistysta" title="Lakkautusuhan alla on yli 1 840 pohjoiskarjalaista yhdistystä" target="_self">Lakkautusuhan alla on yli 1 840 pohjoiskarjalaista yhdistystä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:39</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116313-kalastaja-putosi-veneesta-rukavedella-toinen-kannatteli-pinnalla" title="Kalastaja putosi veneestä Rukavedellä - toinen kannatteli pinnalla" target="_self">Kalastaja putosi veneestä Rukavedellä - toinen kannatteli pinnalla</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:20</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116308-tavarajuna-tormasi-henkiloautoon-iiksenvaaralla" title="Tavarajuna törmäsi henkilöautoon Iiksenvaaralla" target="_self">Tavarajuna törmäsi henkilöautoon Iiksenvaaralla</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:52</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116300-juojarvi-juurikkasalmen-sillan-patovaikutus-selvitetaan" title="Juojärvi: Juurikkasalmen sillan patovaikutus selvitetään" target="_self">Juojärvi: Juurikkasalmen sillan patovaikutus selvitetään</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116289-sahkopylvas-meni-poikki-kuutostiella-johdot-jaivat-roikkumaan" title="Sähköpylväs meni poikki Kuutostiellä - johdot jäivät roikkumaan" target="_self">Sähköpylväs meni poikki Kuutostiellä - johdot jäivät roikkumaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116288-kortiton-kuski-lahti-heti-kuulusteluista-rattiin" title="Kortiton kuski lähti heti kuulusteluista rattiin" target="_self">Kortiton kuski lähti heti kuulusteluista rattiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:25</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116287-pohjois-karjalan-kriisikeskus-tarjoaa-nyt-kriisiapua-videovastaanotolla" title="Pohjois-Karjalan kriisikeskus tarjoaa nyt kriisiapua videovastaanotolla" target="_self">Pohjois-Karjalan kriisikeskus tarjoaa nyt kriisiapua videovastaanotolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:21</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116284-ensimmainen-muisto-liittyy-kouluikaan-kirjastoautotoiminta-juhli-vuosia" title="&quot;Ensimmäinen muisto liittyy kouluikään&quot; - kirjastoautotoiminta juhli vuosia - kuvagalleria" target="_self">&quot;Ensimmäinen muisto liittyy kouluikään&quot; - kirjastoautotoiminta juhli vuosia - kuvagalleria</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:43</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116280-varkaat-veivat-tyokoneita-ja-polttoainetta" title="Varkaat veivät työkoneita ja polttoainetta" target="_self">Varkaat veivät työkoneita ja polttoainetta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:57</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116277-asutusten-lahella-liikkuva-susi-karkotetaan-kontiolahdella" title="Asutusten lähellä liikkuva susi karkotetaan Kontiolahdella" target="_self">Asutusten lähellä liikkuva susi karkotetaan Kontiolahdella</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:34</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116269-puu-sai-kyytia-oppilaat-yrittajyysoppia" title="Puu sai kyytiä, oppilaat yrittäjyysoppia" target="_self">Puu sai kyytiä, oppilaat yrittäjyysoppia</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:16</p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116263-myos-pohjois-karjalan-maalampojarjestelmissa-luultavasti-vaaraa-nestetta" title="Myös Pohjois-Karjalan maalämpöjärjestelmissä luultavasti väärää nestettä" target="_self">Myös Pohjois-Karjalan maalämpöjärjestelmissä luultavasti väärää nestettä</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:28</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116249-jateastiaan-tulee-kiinnittaa-poltettavasta-jatteesta-kertova-tarra" title="Jäteastiaan tulee kiinnittää poltettavasta jätteestä kertova tarra" target="_self">Jäteastiaan tulee kiinnittää poltettavasta jätteestä kertova tarra</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:11</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116247-suomimies-viela-ehtii-mittauttamaan-kehonkoostumuksensa" title="Suomimies: Vielä ehtii mittauttamaan kehonkoostumuksensa" target="_self">Suomimies: Vielä ehtii mittauttamaan kehonkoostumuksensa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:03</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116239-kiteella-rahat-riittavat-nakkileipaan-eivat-juurespalaan" title="Kiteellä rahat riittävät näkkileipään, eivät juurespalaan" target="_self">Kiteellä rahat riittävät näkkileipään, eivät juurespalaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:23</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/116230-saatio-jakoi-pohjoiskarjalaisille-opiskelijoille-40-000-euron-edesta-apurahoja" title="Säätiö jakoi pohjoiskarjalaisille opiskelijoille 40 000 euron edestä apurahoja" target="_self">Säätiö jakoi pohjoiskarjalaisille opiskelijoille 40 000 euron edestä apurahoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:33</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116226-niiralan-raja-aseman-ratapihalla-uusitaan-turvalaitteita" title="Niiralan raja-aseman ratapihalla uusitaan turvalaitteita" target="_self">Niiralan raja-aseman ratapihalla uusitaan turvalaitteita</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:09</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116222-joensuun-sinisen-talon-siirto-uuteen-paikkaan-vahvistumassa" title="Joensuun Sinisen talon siirto uuteen paikkaan vahvistumassa" target="_self">Joensuun Sinisen talon siirto uuteen paikkaan vahvistumassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/116221-jukajoen-hanke-sijoittuu-korkealle-kansainvalisessa-kilpailussa-rinnalla-esimerkiksi-niagara" title="Jukajoen hanke sijoittuu korkealle kansainvälisessä kilpailussa - rinnalla esimerkiksi Niagara" target="_self">Jukajoen hanke sijoittuu korkealle kansainvälisessä kilpailussa - rinnalla esimerkiksi Niagara</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:21</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Pesäpallo</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.a633080a2c2d47946251ab896474cc9c_Lnsp-343.jpg" alt="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">14.9. 9:29 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/116617-kiteen-pallo-aloittaa-mestaruustaiston-kotikentallaan" title="Kiteen Pallo aloittaa mestaruustaiston kotikentällään" target="_self">Kiteen Pallo aloittaa mestaruustaiston kotikentällään</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116322-joman-kausi-paattyi-tuttuihin-juhliin-pronssia-jo-neljannen-kerran-perattain" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1937a373b0c3d8a11c3da1bfdd0bc3b0_Lnsp-343.jpg" alt="JoMan kausi päättyi tuttuihin juhliin – pronssia jo neljännen kerran perättäin" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">10.9. 18:19 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/116322-joman-kausi-paattyi-tuttuihin-juhliin-pronssia-jo-neljannen-kerran-perattain" title="JoMan kausi päättyi tuttuihin juhliin – pronssia jo neljännen kerran perättäin" target="_self">JoMan kausi päättyi tuttuihin juhliin – pronssia jo neljännen kerran perättäin</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Jääkiekko</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.63a0a26184c3a3a3f9aca4b593b273d3_Lnsp-342.jpg" alt="Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">14.9. 8:46 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/116609-jokipojat-luottaa-tuttuun-runkoon-ryhmassa-vain-kolme-kokonaan-uutta-pelaajaa" title="Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa" target="_self">Jokipojat luottaa tuttuun runkoon - ryhmässä vain kolme kokonaan uutta pelaajaa</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/116433-mestis-ylen-kanaville-jokipojat-yle-areenassa-jo-perjantaina" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.44a714c223c398806562715ffd158524_Lnsp-342.jpg" alt="Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">12.9. 13:35 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/116433-mestis-ylen-kanaville-jokipojat-yle-areenassa-jo-perjantaina" title="Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina" target="_self">Mestis Ylen kanaville - Jokipojat Yle Areenassa jo perjantaina</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" frameborder="0" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						
						<div>
				

<div class="custom "  >

	<p>
<script src="/media/postscribe/htmlParser.js" type="text/javascript"></script>
<script src="/media/postscribe/postscribe.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
// jQuery used as an example of delaying until load.
jQuery(document).ready(function() {
// Build url params and make the ad call
if ( jQuery( "#ad1" ).length ) {
postscribe('#ad1', '<script src="http://eas3.emediate.se/eas?cu=8272;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad2" ).length ) {
postscribe('#ad2', '<script src="http://eas3.emediate.se/eas?cu=5833;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad3" ).length ) {
postscribe('#ad3', '<script src="http://eas3.emediate.se/eas?cu=5834;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad4" ).length ) {
postscribe('#ad4', '<script src="http://eas3.emediate.se/eas?cu=6075;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad5" ).length ) {
postscribe('#ad5', '<script src="http://eas3.emediate.se/eas?cu=5831;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad6" ).length ) {
postscribe('#ad6', '<script src="http://eas3.emediate.se/eas?cu=5832;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
if ( jQuery( "#ad7" ).length ) {
postscribe('#ad7', '<script src="http://eas3.emediate.se/eas?cu=8272;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"><\/script>');
}
});
// ]]></script>
</p>	
</div>

			</div>
				
		</div>
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJA- JA TARRAPAINOT TOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
