<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
  <meta name="rights" content="Sanomalehti Karjalainen Oy" />
  <meta name="title" content="Kontiolahdella hiihdetään jo ahkerasti - video" />
  <meta property="og:url" content="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" />
  <meta property="og:title" content="Kontiolahdella hiihdetään jo ahkerasti - video" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/904d16e3b60137fd7a1d540631fea246_M.jpg" />
  <meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/904d16e3b60137fd7a1d540631fea246_M.jpg" />
  <meta property="og:description" content="Kontiolahden ampumahiihtokeskuksen torstaina avattu jäähdytetty latu on ollut suosittu. " />
  <meta name="description" content="Kontiolahden ampumahiihtokeskuksen torstaina avattu jäähdytetty latu on ollut suosittu. " />
  <meta name="generator" content="MYOB" />
  <title>Kontiolahdella hiihdetään jo ahkerasti - video</title>
  <link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/2303b8df30049d2f5170b9a77a78dce7.css" type="text/css" />
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Patua+One" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto" type="text/css" />
  
  
  <style type="text/css">
.childcontent .gkcol { width: 180px; }#gkLogin {
    display: none;
}
#gkSocial {
    border-right: solid 0px!important;
}
div#gkBanners {
    margin-bottom: -5px;
}
#gkSearch {right: 116px!important;}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
}
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/* imgSlider */
.gkCols3 .imgSlider {
    width: 100% !important;
}
/*Infosivut*/
/*/Infosivut*/
/*Uusimmat uutiset/maakunnasta*/
div#nsp-nsp-99 {
    padding-bottom: 20px;
}
div#nsp-nsp-370{
    padding-bottom: 20px;
}
div#nsp-nsp-380{
    padding-bottom: 20px;
}
div#news_Link a {
color: #222;
font-size: 20px;
font-family: 'Patua One', Arial, sans-serif;
}
div#news_Link a:hover {
color: #eb1e00;
}
/*/Uusimmat uutiset/maakunnasta*/

/*responsive slider*/
.gkCols3 .imgSlider {
width: 100% !important;
}
body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js?hl=fi-FI&amp;render=explicit" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.mootools.js" type="text/javascript"></script>
  <script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";
jQuery(document).ready(function($) {$(window).load(function() {grecaptcha.render("dynamic_recaptcha_1", {sitekey: "6LftlwMTAAAAAGjjuCYqGDaArP_gsn-r71bLG_E5", theme: "light"});});});
  </script>
  <link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
  <link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
  <link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
  <link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
  <link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
  <link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
  <link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
  <link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
  <link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
  <link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
  <link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
  <link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
  <link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
  <link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
  <link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
  <link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
  <link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
  <link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
  <link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
  <link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
  <link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
  <link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
  <link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
  <link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
  <link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
  <link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
  <link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
  <meta property="og:site_name" content="Karjalainen.fi" />
  






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
	<div id="gkTopBar" data-menu-type="classic">	    
	    <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="/mediakortti" >Mediakortti</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  					      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/maakunta/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/maakunta/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/maakunta/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/maakunta/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/maakunta/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/maakunta/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/maakunta/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/maakunta/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/maakunta/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/maakunta/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/maakunta/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/maakunta/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/shakki">&mdash;&mdash; Shakki</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/vapaa-aika/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="/maakuntaelain">&mdash;&mdash; Maakuntaeläin</option><option  value="/maakuntapaiva">&mdash;&mdash; Maakuntapäivä</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild  fixcolumn"><a href="/uutiset"  class=" haschild  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/maakunta/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/maakunta/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/maakunta/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/maakunta/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/maakunta/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/maakunta/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/maakunta/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/maakunta/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/maakunta/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/maakunta/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/maakunta/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/maakunta/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/ruoka"  class=" first" id="menu160"  >Ruoka</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/autot"  id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  id="menu164"  >Terveys ja hyvinvointi</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li ><a href="/teemat/vapaa-aika/juhlat"  id="menu566"  >Juhlatuulella</a></li><li ><a href="/maakuntaelain"  id="menu562"  >Maakuntaeläin</a></li><li  class="last"><a href="/maakuntapaiva"  class=" last" id="menu570"  >Maakuntapäivä</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li  class="last"><a href="/lukijankuva"  class=" last" id="menu473"  >Lähetä kuva</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  				
			
				  	
				  <div id="gkSearch" class="open_search1">
					<form action="/urheilu" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          					<a href="/index.php/component/users/?view=login" id="gkLogin"><i class="fa fa-user"></i></a>
				            
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Perjantai, 14.10.2016    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Elsa, Else, Elsi</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
</script>
</div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/119713-varkaussarja-siirtyy-syyteharkintaan-mies-tunkeutui-vanhusten-koteihin-ja-vei-lompakoita" title="Varkaussarja siirtyy syyteharkintaan - mies tunkeutui vanhusten koteihin ja vei lompakoita" target="_self">Varkaussarja siirtyy syyteharkintaan - mies tunkeutui vanhusten koteihin ja vei lompakoita</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:47</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" title="Kontiolahdella hiihdetään jo ahkerasti - video" target="_self">Kontiolahdella hiihdetään jo ahkerasti - video</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:14</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119708-energiankulutusmittari-auttaa-jaljittamaan-energiasyopon-kodinkoneiden-kehityksessa-isoja-harppauksia" title="Energiankulutusmittari auttaa jäljittämään energiasyöpön - kodinkoneiden kehityksessä isoja harppauksia" target="_self">Energiankulutusmittari auttaa jäljittämään energiasyöpön - kodinkoneiden kehityksessä isoja harppauksia</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:24</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/119704-huumekuski-pakeni-poliisia-farmari-mersulla-rajua-ylinopeutta" title="Huumekuski pakeni poliisia farmari-Mersulla rajua ylinopeutta" target="_self">Huumekuski pakeni poliisia farmari-Mersulla rajua ylinopeutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:30</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/119703-16-vuotiaan-tyton-useasta-raiskaamisesta-epailty-mies-vangittiin" title="16-vuotiaan tytön useasta raiskaamisesta epäilty mies vangittiin" target="_self">16-vuotiaan tytön useasta raiskaamisesta epäilty mies vangittiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/119701-haminan-oljypaasto-osoittautui-pieneksi" title="Haminan öljypäästö osoittautui pieneksi" target="_self">Haminan öljypäästö osoittautui pieneksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:15</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/119699-palvelunestohyokkays-lamautti-kanta-palvelut-keskiviikkona" title="Palvelunestohyökkäys lamautti Kanta-palvelut keskiviikkona" target="_self">Palvelunestohyökkäys lamautti Kanta-palvelut keskiviikkona</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:06</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/talous/item/119697-uudet-asunnot-kiinnostavat-suomen-asuntokaupassa" title="Uudet asunnot kiinnostavat Suomen asuntokaupassa" target="_self">Uudet asunnot kiinnostavat Suomen asuntokaupassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:59</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/urheilu/itemlist/category/277-urheilu">Urheilu</a>
  	                   	                 
  	                   	                 	 <time datetime="2016-10-14T18:14:00+03:00">14.10.2016 18:14</time>
  	                 	                 </div>
	                 
                                                         <h1>Kontiolahdella hiihdetään jo ahkerasti - video</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Karjalainen												  												 </li>
	                   	 	                   	 
	                   	 	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div  class="itemImageBlock "> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/904d16e3b60137fd7a1d540631fea246_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/904d16e3b60137fd7a1d540631fea246_XL.jpg" alt="Kontiolahdella hiihdet&auml;&auml;n jo ahkerasti - video" style="width:auto; height:auto;" /> </a>
										                    </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemIntroText"> <p>Kontiolahden ampumahiihtokeskuksen torstaina avattu jäähdytetty latu on ollut suosittu.</p>
 </div>
                                                                                <div class="itemFullText"> 
<p>–  Viime vuonna kausikortteja meni kotimaisille hiihtäjille parisen sataa, ja lähestymme jo nyt sitä määrää. Uskon, että ylitämme 250 kausikortin määrän tänä talvena, Joensuun Seudun Jäähdytetty Latu Oy:n kehittämispäällikkö Jarno Lautamatti kertoi torstaina.</p>
<p>Tällä hetkellä hiihdettävää latua on 2,2 kilometriä. Latu pidennetään neljän viiden kilometrin mittaiseksi lokakuun lopussa järjestettävää massahiihtotapahtumaa varten.</p>
<p>Karjalaisen kuvaaja kävi perjantaina ottamassa ilmakuvaa ladusta.</p>
<!-- "KM Karjalainen Out-stream" (section "Karjalainen KM") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15102;cre=mu;js=y;pageviewid=;target=_blank"></script><p> </p>
<p> </p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        <div class="itemVideoBlock" id="itemVideoAnchor">
                                                            <div class="itemVideoEmbedded"> <div id="movie">
                   <div id="tpmovie">
                     <a href="http://karjalainen-karkimedia.thirdpresence.com/dls/t/watch.jsp?iid=3357726" border="0">
                       <img style="border: 0 none;width:600px;margin:0;padding:0;line-height:0px;" id="tpposter" border="0" src="http://m.cdn.cloud.thirdpresence.com/2248/2016-10/0_3357726_tnhq.jpg" width="600px"/>
                     </a>
                   </div>

                   <script src="http://karjalainen-karkimedia.thirdpresence.com/dls/t/thirdpresence.js?iid=3357726&h=360&w=600&autoplay=1" type="text/javascript"></script>
                   <script type="text/javascript" src="/tp/player.js"></script>
                 </div> </div>
                                                                                                              </div>
                                        
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=4c2bc57b1086cec32940bd626d32eb52057fa382" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>
                                        
                                        
                    <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Kontiolahdella hiihdetään jo ahkerasti - video" data-url="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-counturl="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F119711-kontiolahdella-hiihdetaan-jo-ahkerasti&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Kontiolahdella%20hiihdet%C3%A4%C3%A4n%20jo%20ahkerasti%20-%20video&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F119711-kontiolahdella-hiihdetaan-jo-ahkerasti" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F119711-kontiolahdella-hiihdetaan-jo-ahkerasti&amp;title=Kontiolahdella%20hiihdet%C3%A4%C3%A4n%20jo%20ahkerasti%20-%20video" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="whatsapp32" href="whatsapp://send?text=Kontiolahdella%20hiihdet%C3%A4%C3%A4n%20jo%20ahkerasti%20-%20video: http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-action="share/whatsapp/share" title="Share via WhatsApp"  target="_blank">Share via WhatsApp</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Kontiolahdella%20hiihdet%C3%A4%C3%A4n%20jo%20ahkerasti%20-%20video&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F119711-kontiolahdella-hiihdetaan-jo-ahkerasti" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/urheilu/item/119711-kontiolahdella-hiihdetaan-jo-ahkerasti" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="true" data-colorscheme="light"> </div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                                       
                     
                     
                                        
               </div>
          
          
          
          </div>
          
                               </article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box  banner-center ad-468"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM-Karjalainen-ROS-Jättiboksi-468x400px" -->
<div id="EAS_14786">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box   paauutiset-tuoreinta-top1"><div class="content">	<div class="nspMain   paauutiset-tuoreinta-top1" id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 5,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;clear:both;">
								<a href="/urheilu/item/119714-olli-rauste-norjassa-ei-noudateta-wadan-saantoja-johaugin-pitaisi-olla-kilpailukiellossa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/bf0f206fc2371c67458fa980d587b78e_M.jpg" alt="Olli Rauste: Norjassa ei noudateta Wadan sääntöjä - Johaugin pitäisi olla kilpailukiellossa" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/282-hiihtolajit" target="_self">Hiihtolajit</a> 14.10. 19:51 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119714-olli-rauste-norjassa-ei-noudateta-wadan-saantoja-johaugin-pitaisi-olla-kilpailukiellossa" title="Olli Rauste: Norjassa ei noudateta Wadan sääntöjä - Johaugin pitäisi olla kilpailukiellossa" target="_self">Olli Rauste: Norjassa ei noudateta Wadan sääntöjä - Johaugin pitäisi olla kilpailukiellossa</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/119714-olli-rauste-norjassa-ei-noudateta-wadan-saantoja-johaugin-pitaisi-olla-kilpailukiellossa" target="_self">Urheiluoikeuden asiantuntija Olli Rauste hämmästelee norjalaisten tapaa hoitaa hiihtäjä Therese Johaugin dopingkäry. Johaugia ei ole...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119687-jokipojat-kohtaa-alisuorittaneen-ykkossuosikin-kotihallissaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/79f2de20cdfeab0aa4a8a9fb6f64bc69_M.jpg" alt="Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 14.10. 14:00 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119687-jokipojat-kohtaa-alisuorittaneen-ykkossuosikin-kotihallissaan" title="Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan" target="_self">Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/119687-jokipojat-kohtaa-alisuorittaneen-ykkossuosikin-kotihallissaan" target="_self">Runkosarjassa sijalla kolme oleva Jokipojat saa kotonaan perjantaina vastaan alkukauden yllättävän heikosti pelanneen Kajaanin Hokin.
Sarjassa...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119655-liiga-riennon-antti-karttunen-kuulumme-pudotuspeleihin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/37ed71538cac356ccd225205aff704c0_M.jpg" alt="Liiga-Riennon Antti Karttunen: Kuulumme pudotuspeleihin" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/284-lentopallo" target="_self">Lentopallo</a> 14.10. 10:59 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119655-liiga-riennon-antti-karttunen-kuulumme-pudotuspeleihin" title="Liiga-Riennon Antti Karttunen: Kuulumme pudotuspeleihin" target="_self">Liiga-Riennon Antti Karttunen: Kuulumme pudotuspeleihin</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/119655-liiga-riennon-antti-karttunen-kuulumme-pudotuspeleihin" target="_self">Liiga-Riento hankki neljä uutta kotimaista pelaajaa. Harjoituspelien perusteella suurinta roolia on tarjolla kaksi edellistä kautta...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119646-jouni-lehtimaki-jatkaa-jipon-paavalmentajana" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/e4510027c6048fc1e4c90d8937f919c1_M.jpg" alt="Jouni Lehtimäki jatkaa Jipon päävalmentajana" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/283-jalkapallo" target="_self">Jalkapallo</a> 14.10. 9:57 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119646-jouni-lehtimaki-jatkaa-jipon-paavalmentajana" title="Jouni Lehtimäki jatkaa Jipon päävalmentajana" target="_self">Jouni Lehtimäki jatkaa Jipon päävalmentajana</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/119646-jouni-lehtimaki-jatkaa-jipon-paavalmentajana" target="_self">Päättyneellä kaudella Jipon Itä- ja Keski-Suomen Kolmosessa kolmanneksi luotsannut Jouni Lehtimäki (kuvassa) jatkaa Jipon edustusjoukkueen...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119645-nutivaarasta-kuudes-jokipojissa-esiintynyt-nhl-pelaaja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/f63dfe5c7f515e0dd46c8e34b2344617_M.jpg" alt="Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 14.10. 9:50 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/119645-nutivaarasta-kuudes-jokipojissa-esiintynyt-nhl-pelaaja" title="Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja" target="_self">Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/119645-nutivaarasta-kuudes-jokipojissa-esiintynyt-nhl-pelaaja" target="_self">Columbus Blue Jacketsiin täksi kaudeksi siirtynyt puolustaja Markus Nutivaara debytoi perjantain vastaisena yönä NHL:ssä. Kärpistä...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
                  															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-2">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<p> </p>
<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div>	
</div>
</div></div><div class="box luetuimmat mb10 header"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/119612-kyhmy-sannan-39-rinnassa-oli-aggressiivinen-syopa" title="Kyhmy Sannan, 39, rinnassa oli aggressiivinen syöpä">Kyhmy Sannan, 39, rinnassa oli aggressiivinen syöpä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/119610-rasva-sytytti-palvausuunin-tuleen" title="Rasva sytytti palvausuunin tuleen">Rasva sytytti palvausuunin tuleen</a></h3></li><li><h3><a href="/mielipiteet/mielipiteet/kolumnit/item/119615-vahva-kuin-pukki-mutta-kunto-on-huono" title="Vahva kuin pukki, mutta kunto on huono">Vahva kuin pukki, mutta kunto on huono</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/119644-nuori-karja-tuli-aidoista-lapi-suden-pelossa-maitotuottajalla-useita-vastuksia" title="Nuori karja tuli aidoista läpi suden pelossa - maitotuottajalla useita vastuksia">Nuori karja tuli aidoista läpi suden pelossa - maitotuottajalla useita vastuksia</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/119652-niiralan-raja-asema-sailymassa-avoinna-vuorokauden-ympari" title="Niiralan raja-asema säilymässä avoinna vuorokauden ympäri">Niiralan raja-asema säilymässä avoinna vuorokauden ympäri</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/119609-juuan-valtuusto-vaansi-maakaupasta" title="Juuan valtuusto väänsi maakaupasta">Juuan valtuusto väänsi maakaupasta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/119648-rantakylan-r-kioski-lopettaa-sunnuntaina-toiminta-jatkuu-marraskuussa-keskustassa" title="Rantakylän R-kioski lopettaa sunnuntaina - toiminta jatkuu marraskuussa keskustassa">Rantakylän R-kioski lopettaa sunnuntaina - toiminta jatkuu marraskuussa keskustassa</a></h3></li></ol></div></div><div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-1">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/119615-vahva-kuin-pukki-mutta-kunto-on-huono" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.d93da7e3a0ea402ab710be3d83e2f3a6_XSnsp-366.jpg" alt="Vahva kuin pukki, mutta kunto on huono" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/119615-vahva-kuin-pukki-mutta-kunto-on-huono" title="Vahva kuin pukki, mutta kunto on huono" target="_self">Vahva kuin pukki, mutta kunto on huono</a></h4><p class="nspInfo nspInfo1 tleft fnull">14.10. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/119496-niin-paljon-kaikkea-hyvaa-on-viela-hankkimatta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.a98f9e9efa77990fb25f90842d6d9a7c_XSnsp-366.jpg" alt="Niin paljon kaikkea hyvää on vielä hankkimatta" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/119496-niin-paljon-kaikkea-hyvaa-on-viela-hankkimatta" title="Niin paljon kaikkea hyvää on vielä hankkimatta" target="_self">Niin paljon kaikkea hyvää on vielä hankkimatta</a></h4><p class="nspInfo nspInfo1 tleft fnull">13.10. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Jouko Kempas</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/119383-pohjois-karjala-saa-nyt-syntymapaivansa-ja-maakuntaelaimensa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.72ae9cb14d8b3f6ed12687b134593219_XSnsp-366.jpg" alt="Pohjois-Karjala saa nyt syntymäpäivänsä ja maakuntaeläimensä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/119383-pohjois-karjala-saa-nyt-syntymapaivansa-ja-maakuntaelaimensa" title="Pohjois-Karjala saa nyt syntymäpäivänsä ja maakuntaeläimensä" target="_self">Pohjois-Karjala saa nyt syntymäpäivänsä ja maakuntaeläimensä</a></h4><p class="nspInfo nspInfo1 tleft fnull">12.10. <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Pasi Koivumaa</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10 header"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10 header" id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119708-energiankulutusmittari-auttaa-jaljittamaan-energiasyopon-kodinkoneiden-kehityksessa-isoja-harppauksia" title="Energiankulutusmittari auttaa jäljittämään energiasyöpön - kodinkoneiden kehityksessä isoja harppauksia" target="_self">Energiankulutusmittari auttaa jäljittämään energiasyöpön - kodinkoneiden kehityksessä isoja harppauksia</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:24</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119700-vanha-navetta-kunnostettiin-talkoovoimin-kiihtelysvaarassa" title="Vanha navetta kunnostettiin talkoovoimin Kiihtelysvaarassa" target="_self">Vanha navetta kunnostettiin talkoovoimin Kiihtelysvaarassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:10</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119691-saa-jatkuu-tasaisen-harmaana-lapi-syyslomaviikon" title="Sää jatkuu tasaisen harmaana läpi syyslomaviikon" target="_self">Sää jatkuu tasaisen harmaana läpi syyslomaviikon</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:13</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119690-moni-syrjaseutujen-ravintolayritys-sulkee-ovensa-mutta-wirsuvaara-sinnittelee" title="Moni syrjäseutujen ravintolayritys sulkee ovensa - mutta Wirsuvaara sinnittelee" target="_self">Moni syrjäseutujen ravintolayritys sulkee ovensa - mutta Wirsuvaara sinnittelee</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:10</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119689-iltarauhassa-hoidettu-vanhuksia-jo-60-vuoden-ajan" title="Iltarauhassa hoidettu vanhuksia jo 60 vuoden ajan" target="_self">Iltarauhassa hoidettu vanhuksia jo 60 vuoden ajan</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:09</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119686-kirkkonummelainen-taina-arvekari-ihastui-ikihyviksi-puruveden-maisemiin" title="Kirkkonummelainen Taina Arvekari ihastui ikihyviksi Puruveden maisemiin" target="_self">Kirkkonummelainen Taina Arvekari ihastui ikihyviksi Puruveden maisemiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:54</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119682-naita-asioita-toivotaan-joensuulta-kauppa-kavelyetaisyydella-koulu-pyoramatkan-paassa" title="Näitä asioita toivotaan Joensuulta - kauppa kävelyetäisyydellä, koulu pyörämatkan päässä" target="_self">Näitä asioita toivotaan Joensuulta - kauppa kävelyetäisyydellä, koulu pyörämatkan päässä</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:27</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/119677-liperi-on-jalleen-kasvukunta-suunta-nyt-ylospain" title="Liperi on jälleen kasvukunta - suunta nyt ylöspäin" target="_self">Liperi on jälleen kasvukunta - suunta nyt ylöspäin</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:11</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Pesäpallo</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119531-kiteen-pallo-solmi-kolme-uutta-pelaajasopimusta-joukkue-nyt-valmis" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.6c114902dcf90e25e70f8e7a8d3d8115_Lnsp-343.jpg" alt="Kiteen Pallo solmi kolme uutta pelaajasopimusta - joukkue nyt valmis" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">13.10. 10:49 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/119531-kiteen-pallo-solmi-kolme-uutta-pelaajasopimusta-joukkue-nyt-valmis" title="Kiteen Pallo solmi kolme uutta pelaajasopimusta - joukkue nyt valmis" target="_self">Kiteen Pallo solmi kolme uutta pelaajasopimusta - joukkue nyt valmis</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/118921-jussi-hurskainen-jattaa-kiteen-pallon-siirtyy-sarjanousijan-riveihin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.8f05f3771a162474e275a99e10332d54_Lnsp-343.jpg" alt="Jussi Hurskainen jättää Kiteen Pallon - siirtyy sarjanousijan riveihin" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">6.10. 12:04 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/118921-jussi-hurskainen-jattaa-kiteen-pallon-siirtyy-sarjanousijan-riveihin" title="Jussi Hurskainen jättää Kiteen Pallon - siirtyy sarjanousijan riveihin" target="_self">Jussi Hurskainen jättää Kiteen Pallon - siirtyy sarjanousijan riveihin</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Jääkiekko</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119687-jokipojat-kohtaa-alisuorittaneen-ykkossuosikin-kotihallissaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.79f2de20cdfeab0aa4a8a9fb6f64bc69_Lnsp-342.jpg" alt="Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">14.10. 14:00 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/119687-jokipojat-kohtaa-alisuorittaneen-ykkossuosikin-kotihallissaan" title="Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan" target="_self">Jokipojat kohtaa alisuorittaneen ykkössuosikin kotihallissaan</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/119645-nutivaarasta-kuudes-jokipojissa-esiintynyt-nhl-pelaaja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.f63dfe5c7f515e0dd46c8e34b2344617_Lnsp-342.jpg" alt="Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">14.10. 9:50 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/119645-nutivaarasta-kuudes-jokipojissa-esiintynyt-nhl-pelaaja" title="Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja" target="_self">Nutivaarasta kuudes Jokipojissa esiintynyt NHL-pelaaja</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" frameborder="0" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJAPAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
