<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="kataja,koripallo,video" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Katajalla mukavat muistot Le Mansista - video aamuharjoituksista" />
	<meta property="og:url" content="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" />
	<meta property="og:title" content="Katajalla mukavat muistot Le Mansista - video aamuharjoituksista" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/703b8c6e610ecde5deec881476d30309_M.jpg" />
	<meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/703b8c6e610ecde5deec881476d30309_M.jpg" />
	<meta property="og:description" content="Koripallon Mestarien liiga jatkuu tiistai-iltana Ranskassa Le Mansissa, kun lohkoa johtava Le Mans Sarthe kohtaa kolme edellistä otteluaan voittaneen..." />
	<meta name="description" content="Koripallon Mestarien liiga jatkuu tiistai-iltana Ranskassa Le Mansissa, kun lohkoa johtava Le Mans Sarthe kohtaa kolme edellistä otteluaan voittaneen..." />
	<meta name="generator" content="MYOB" />
	<title>Katajalla mukavat muistot Le Mansista - video aamuharjoituksista</title>
	<link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/ecdcf838636f38b735d9c51436c0bb31.css" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="//fonts.googleapis.com/css?family=Patua+One" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" />
	
	
	<style type="text/css">
.childcontent .gkcol { width: 180px; }#gkSocial {
    border-right: solid 1px #fff!important;
    height: 26px!important;
    margin: 8px 0px 0px 0px!important;
}
div#gkSocial a {
    position: relative;
    top: -5px;
}
@media only screen and (max-width: 1229px) and (min-width: 460px){
#gkLogin {padding: 0!important;}
}
#gkSearch {right: 136px!important;}

div#gkBanners {
    margin-bottom: -5px;
}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
    font-size:14px!important;
    line-height:17px!important;
}
.uusimmat a{
    font-size:inherit!important;
}
.luetuimmat li h3{
line-height: 17px!important;
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/* imgSlider */
.gkCols3 .imgSlider {
    width: 100% !important;
}
/*Infosivut*/
/*/Infosivut*/
/*Uusimmat uutiset/maakunnasta*/
div#nsp-nsp-99 {
    padding-bottom: 10px;
}
div#nsp-nsp-370{
    padding-bottom: 20px;
}
div#nsp-nsp-380{
    padding-bottom: 20px;
}
div#news_Link a {
color: #222;
font-size: 16px;
font-family: 'Patua One', Arial, sans-serif;
}
div#news_Link a:hover {
color: #eb1e00;
}
/*/Uusimmat uutiset/maakunnasta*/
/*Osallistu moduuli*/
.box.osallistu.light.mb10 div .k2ItemsBlock ul li.clearList{
display: none;
}
/*/Osallistu moduuli*/
/*responsive slider*/
.gkCols3 .imgSlider {
width: 100% !important;
}
/*Kirjautuminen tilaajasisaltoon*/
@media only screen and (max-width: 460px){
#gkLogin {
display: block!important;
}
div#gkSocial {
    display: none;
}
#gkSearch {
    right: 30px!important;
}
}
/*/Kirjautuminen tilaajasisaltoon*/body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_fif.js" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.mootools.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";

	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="tilaajille" />
	<link href="/component/obrss/pagesuite-tilaajille" rel="alternate" type="application/json" title="PageSuite - tilaajille" />
	<meta property="og:site_name" content="Karjalainen.fi" />
	






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
	<div id="gkTopBar" data-menu-type="classic">	    
	    <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="http://mediamyynti.karjalainen.fi" >Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  				  				
	      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
								
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					  <option value="/" selected="selected">Valitse</option>
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/maakunta/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/maakunta/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/maakunta/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/maakunta/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/maakunta/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/maakunta/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/maakunta/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/maakunta/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/maakunta/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/maakunta/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/maakunta/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/maakunta/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/shakki">&mdash;&mdash; Shakki</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/vapaa-aika/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild  fixcolumn"><a href="/uutiset"  class=" haschild  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/maakunta/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/maakunta/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/maakunta/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/maakunta/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/maakunta/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/maakunta/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/maakunta/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/maakunta/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/maakunta/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/maakunta/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/maakunta/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/maakunta/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/ruoka"  class=" first" id="menu160"  >Ruoka</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/autot"  id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  id="menu164"  >Terveys ja hyvinvointi</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li  class="last"><a href="/teemat/vapaa-aika/juhlat"  class=" last" id="menu566"  >Juhlatuulella</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li  class="last"><a href="/lukijankuva"  class=" last" id="menu473"  >Lähetä kuva</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  					
					   					<div style="float: right"><a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a></div>
   										
									  
										
				  <div id="gkSearch" class="open_search1">
					<form action="/urheilu" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          
          
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  				  					<!-- <a href="/" id="gkLogin"><i class="fa fa-user"></i></a> -->
				  				  
				  	
<!-- 					 -->
				  
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Tiistai, 20.12.2016    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Benjamin, Kerkko</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
</script>
</div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/125672-liperilaisesta-palvelukodista-kadonnut-nainen-loytyi-menehtyneena" title="Liperiläisestä palvelukodista kadonnut nainen löytyi menehtyneenä" target="_self">Liperiläisestä palvelukodista kadonnut nainen löytyi menehtyneenä</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:58<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/125671-naiselle-syyte-murhasta-tuomio-pahoinpitelysta" title="Naiselle syyte murhasta, tuomio pahoinpitelystä" target="_self">Naiselle syyte murhasta, tuomio pahoinpitelystä</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:57<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/125670-maahanmuuttajaperhetta-solvannut-mies-tuomittiin-sakkoihin" title="Maahanmuuttajaperhettä solvannut mies tuomittiin sakkoihin" target="_self">Maahanmuuttajaperhettä solvannut mies tuomittiin sakkoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:52&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/125669-eu-sallii-vastakin-suomen-metsastysaseet" title="EU sallii vastakin Suomen metsästysaseet" target="_self">EU sallii vastakin Suomen metsästysaseet</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/125668-kysely-selva-enemmisto-pitaa-valinnanvapautta-sote-palveluissa-tarkeana" title="Kysely: Selvä enemmistö pitää valinnanvapautta sote-palveluissa tärkeänä" target="_self">Kysely: Selvä enemmistö pitää valinnanvapautta sote-palveluissa tärkeänä</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:51&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/125666-suomalainen-valokuvaaja-berliinissa-hiljainen-todella-dramaattinen-fiilis" title="Suomalainen valokuvaaja Berliinissä: &quot;Hiljainen, todella dramaattinen fiilis&quot;" target="_self">Suomalainen valokuvaaja Berliinissä: &quot;Hiljainen, todella dramaattinen fiilis&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/125665-rekka-ajoi-vakijoukkoon-berliinissa-tama-kaikki-tapahtuneesta-tiedetaan" title="Rekka ajoi väkijoukkoon Berliinissä - tämä kaikki tapahtuneesta tiedetään" target="_self">Rekka ajoi väkijoukkoon Berliinissä - tämä kaikki tapahtuneesta tiedetään</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:42&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/125664-kuva-poliisi-etsii-tata-miesta-ei-ole-saatu-yhteytta-viikkoihin" title="Kuva: Poliisi etsii tätä miestä - ei ole saatu yhteyttä viikkoihin" target="_self">Kuva: Poliisi etsii tätä miestä - ei ole saatu yhteyttä viikkoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:30<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/urheilu/itemlist/category/279-koripallo">Koripallo</a>
  	                   	                 
  	                   	                 	 <time datetime="2016-12-20T13:38:00+02:00">20.12.2016 13:38</time>
  	                   	                 	                 </div>
	                 
                                                         <h1>Katajalla mukavat muistot Le Mansista - video aamuharjoituksista</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Petri Siitonen												  												 </li>
	                   	 	                   	 
	                   	 	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div  class="itemImageBlock "> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/703b8c6e610ecde5deec881476d30309_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/703b8c6e610ecde5deec881476d30309_XL.jpg" alt="Vesa M&auml;k&auml;l&auml;inen bussin kyydiss&auml; Le Mansin katuradalla." style="width:auto; height:auto;" /> </a>
																				<span class="itemImageCaption">Vesa Mäkäläinen bussin kyydissä Le Mansin katuradalla.</span>
										                    </div>
                      
                    
                     
                                        
																					                      																																																																																																																																																										                                                            <ISENSE>
                                        
                                        	
	                    	                    	<div class="itemFullText"> <p>Koripallon Mestarien liiga jatkuu tiistai-iltana Ranskassa Le Mansissa, kun lohkoa johtava Le Mans Sarthe kohtaa kolme edellistä otteluaan voittaneen Joensuun Katajan.</p>
<p>Kataja voitti joukkueiden ensimmäisen kohtaamisen Joensuussa jatkoajan jälkeen pisteellä, vaikka oli vielä kymmenen sekuntia ennen loppua neljä pistettä tappiolla.</p>
<p>Ranskalaiset ovat hävinneet Mestareiden liigassa vain yhden ottelun tuon lisäksi.</p>
<p>Kataja matkasi pelipaikkakunnalle maanantaina. Pitkän päivän rasituksia jokainen palautteli illalla tavallaan. Kokeneempaan kaartiin kuuluva Vesa Mäkäläinen jäi hotellille fysioterapeutti Anssi Ahtiaisen hoiveisiin.</p>
<!-- "KM Karjalainen Out-stream" (section "Karjalainen KM") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15102;cre=mu;js=y;pageviewid=;target=_blank"></script><p>Tiistaina päivällä joukkueella oli yhteisharjoitukset, ja peli alkaa Suomen aikaa illalla kello 21.30.  Ottelu näkyy suorana Fanseatin verkkokanavalta tai Elisa Viihteen kautta.</p> </div>
	                                                            
                                        </ISENSE>
                                        
                    	                    	                    <div class="itemVideoBlock" id="itemVideoAnchor">
	                              	                              <div class="itemVideoEmbedded"> <div id="movie">
                   <div id="tpmovie">
                     <a href="http://karjalainen-karkimedia.thirdpresence.com/dls/t/watch.jsp?iid=3446906" border="0">
                       <img style="border: 0 none;width:600px;margin:0;padding:0;line-height:0px;" id="tpposter" border="0" src="http://m.cdn.cloud.thirdpresence.com/2248/2016-12/0_3446906_tnhq.jpg" width="600px"/>
                     </a>
                   </div>

                   <script src="http://karjalainen-karkimedia.thirdpresence.com/dls/t/thirdpresence.js?iid=3446906&h=360&w=600&autoplay=1" type="text/javascript"></script>
                   <script type="text/javascript" src="/tp/player.js"></script>
                 </div> </div>
	                              	                              	                              <span class="itemVideoCaption">Vesa Mäkäläinen kertoo videolla, miten aamuharjoitusten vanhat vs. nuoret jalkapallo-ottelussa kävi.</span>
	                              	                              	                    </div>
	                    	                    
                    
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=91f7909c592188514d82af0c5ca377bca800a474" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>
                                        	                                                            <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                    										                    
                                         <!-- paid content condtion -->
                    	<div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Katajalla mukavat muistot Le Mansista - video aamuharjoituksista" data-url="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-counturl="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/urheilu/item/125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="true" data-colorscheme="light"> </div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Katajalla%20mukavat%20muistot%20Le%20Mansista%20-%20video%20aamuharjoituksista&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista&amp;title=Katajalla%20mukavat%20muistot%20Le%20Mansista%20-%20video%20aamuharjoituksista" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="whatsapp32" href="whatsapp://send?text=Katajalla%20mukavat%20muistot%20Le%20Mansista%20-%20video%20aamuharjoituksista: http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" data-action="share/whatsapp/share" title="Share via WhatsApp"  target="_blank">Share via WhatsApp</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Katajalla%20mukavat%20muistot%20Le%20Mansista%20-%20video%20aamuharjoituksista&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F125650-katajalla-mukavat-muistot-le-mansista-video-aamuharjoituksista" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>                     
                                                            <div class="itemLinks">
                                                                                </div>
                    
                                        
                                       
                     
                                         
                    
                    <div class="itemAuthorContent">
                                             <div class="related_content">
                              <h3>Artikkeliin liittyvät</h3>
                              <ul>
                                                                    <li> 
																		19.12.2016 19:49                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/125576-teemu-rannikko-matkustelu-kay-lihaksiston-paalle">Teemu Rannikko: Matkustelu käy lihaksiston päälle</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		16.12.2016 21:06                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/125344-kataja-havisi-seagullsin-vieraana-jatkoajalla-makalaisella-oli-saumat-ratkaista">Kataja hävisi Seagullsin vieraana jatkoajalla - Mäkäläisellä oli saumat ratkaista</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		14.12.2016 14:15                          					                          					                          				<a class="itemRelTitle" href="/urheilu/item/125061-kataja-hakee-illalla-areenassa-revanssia-kivikovasta-venalaisjoukkueesta">Kataja hakee illalla Areenassa revanssia kivikovasta venäläisjoukkueesta</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                          </ul>
                       </div>
                                        
                                        </div>
                                        
               </div>
          
          
          
          </div>
          
           				 <!-- paid content cond -->                               
                            <!-- paid conditon over -->
</article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box  banner-center ad-468"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM-Karjalainen-ROS-Jättiboksi-468x400px" -->
<div id="EAS_14786">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box   paauutiset-tuoreinta-top1"><div class="content">	<div class="nspMain   paauutiset-tuoreinta-top1" id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 5,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;clear:both;">
								<a href="/urheilu/item/125622-kaisa-makaraisen-mm-pronssi-pohjois-karjalan-paras-urheiluteko-vuonna-2016" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/c2ba8a64b07213ea8ec26ec021888b18_M.jpg" alt="Kaisa Mäkäräisen MM-pronssi Pohjois-Karjalan paras urheiluteko vuonna 2016" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/282-hiihtolajit" target="_self">Hiihtolajit</a> 20.12. 10:12 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/125622-kaisa-makaraisen-mm-pronssi-pohjois-karjalan-paras-urheiluteko-vuonna-2016" title="Kaisa Mäkäräisen MM-pronssi Pohjois-Karjalan paras urheiluteko vuonna 2016" target="_self">Kaisa Mäkäräisen MM-pronssi Pohjois-Karjalan paras urheiluteko vuonna 2016</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/125622-kaisa-makaraisen-mm-pronssi-pohjois-karjalan-paras-urheiluteko-vuonna-2016" target="_self">Ampumahiihtäjä Kaisa Mäkäräisen saavuttama MM-pronssi valittiin urheilutoimittajien äänestyksessä Pohjois-Karjalan parhaaksi urheiluteoksi vuonna 2016.
Susirajan Urheilutoimittajien äänestykseen...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125562-petri-kettunen-euforia-ei-ole-viela-ehtinyt-iskea-pintaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/c727833804cb8b69f25c09773039afbe_M.jpg" alt="Petri Kettunen: Euforia ei ole vielä ehtinyt iskeä pintaan" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/280-salibandy" target="_self">Salibandy</a> 19.12. 15:38 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/125562-petri-kettunen-euforia-ei-ole-viela-ehtinyt-iskea-pintaan" title="Petri Kettunen: Euforia ei ole vielä ehtinyt iskeä pintaan" target="_self">Petri Kettunen: Euforia ei ole vielä ehtinyt iskeä pintaan</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/125562-petri-kettunen-euforia-ei-ole-viela-ehtinyt-iskea-pintaan" target="_self">Kontiolahden Lehmossa oli viime perjantaina rauhallista. Pihamaat olivat tyhjiä lukuun ottamatta yhtä. Siellä tuore maailmanmestarivalmentaja...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125555-perinteikas-urheiluseura-kontio-veljet-lopettaa-toimintansa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/505a62459969891a287a5962cb22940e_M.jpg" alt="Perinteikäs urheiluseura Kontio-Veljet lopettaa toimintansa" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/285-yleisurheilu" target="_self">Yleisurheilu</a> 19.12. 14:48 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/125555-perinteikas-urheiluseura-kontio-veljet-lopettaa-toimintansa" title="Perinteikäs urheiluseura Kontio-Veljet lopettaa toimintansa" target="_self">Perinteikäs urheiluseura Kontio-Veljet lopettaa toimintansa</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/125555-perinteikas-urheiluseura-kontio-veljet-lopettaa-toimintansa" target="_self">Perinteikäs kontiolahtelaisseura Kontio-Veljet lopettaa toimintansa. Puolen vuosisadan ikäisellä seuralla oli 1980-luvulla yli 700 jäsentä.
Syynä lopettamiseen...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125504-ville-tuominen-astuu-bc-nokian-paavalmentajaksi-jo-nyt" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/12c763239b2130fa2c559d2330470804_M.jpg" alt="Ville Tuominen astuu BC Nokian päävalmentajaksi jo nyt" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/279-koripallo" target="_self">Koripallo</a> 19.12. 10:57 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/125504-ville-tuominen-astuu-bc-nokian-paavalmentajaksi-jo-nyt" title="Ville Tuominen astuu BC Nokian päävalmentajaksi jo nyt" target="_self">Ville Tuominen astuu BC Nokian päävalmentajaksi jo nyt</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/125504-ville-tuominen-astuu-bc-nokian-paavalmentajaksi-jo-nyt" target="_self">Ilpo Rantanen on vapautettu miesten koripallojoukkue BC Nokian päävalmentajan tehtävästä, seura tiedottaa. Paikan ottaa BC...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125450-kiekkokopla-tappiosta-huolimatta-iloisena-tauolle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/497756278f25075823d5fdacec8a85e1_M.jpg" alt="Kiekkokopla tappiosta huolimatta iloisena tauolle" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 18.12. 19:57 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/125450-kiekkokopla-tappiosta-huolimatta-iloisena-tauolle" title="Kiekkokopla tappiosta huolimatta iloisena tauolle" target="_self">Kiekkokopla tappiosta huolimatta iloisena tauolle</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/125450-kiekkokopla-tappiosta-huolimatta-iloisena-tauolle" target="_self">Joensuulaisen Kiekkokoplan syyskausi jääkiekon Suomi-sarjassa päättyi kotitappiolla oululaiselle Uleåborg AIK:lle. Sarjan kärkikahinoissa neljäntenä oleva AIK...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
                  															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-2">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<p> </p>
<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div>	
</div>
</div></div><div class="box  osallistu light mb10"><h3 class="header">Osallistu</h3><div class="content">
<div id="k2ModuleBox420" class="k2ItemsBlock  osallistu light mb10">
						<ul>
								<li class="even lastItem"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								<a class="moduleItemTitle" href="/urheilija2016">Nyt äänestetään vuoden pohjoiskarjalaista urheilijaa</a>
												
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																								<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="clearList"></li>
		</ul>
						</div>
</div></div><div class="box luetuimmat mb10 header"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/125578-joensuu-valitsi-hyvinvointijohtajan-ja-elinvoimajohtajan" title="Joensuu valitsi hyvinvointijohtajan ja elinvoimajohtajan">Joensuu valitsi hyvinvointijohtajan ja elinvoimajohtajan</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/125564-henkiloauto-tormasi-tien-reunaan-pysakoityyn-taksiin-kuutostiella" title="Henkilöauto törmäsi tien reunaan pysäköityyn taksiin Kuutostiellä">Henkilöauto törmäsi tien reunaan pysäköityyn taksiin Kuutostiellä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/125581-kuorma-autolla-ajettu-ihmisten-paalle-berliinin-joulumarkkinoilla-useita-kuolleita" title="Kuorma-autolla ajettu ihmisten päälle Berliinin joulumarkkinoilla – useita kuollut ja kymmeniä loukkaantunut">Kuorma-autolla ajettu ihmisten päälle Berliinin joulumarkkinoilla – useita kuollut ja kymmeniä loukkaantunut</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/125586-berliinin-poliisi-kiinni-otettu-pakistanilainen-ei-valttamatta-rekan-kuljettaja" title="Berliinin poliisi: Kiinni otettu pakistanilainen ei välttämättä rekan kuljettaja">Berliinin poliisi: Kiinni otettu pakistanilainen ei välttämättä rekan kuljettaja</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/125584-suomi-ensin-ryhman-hannele-meilla-on-omiakin-asunnottomia" title="Suomi Ensin -ryhmän Hannele: Meillä on omiakin asunnottomia!">Suomi Ensin -ryhmän Hannele: Meillä on omiakin asunnottomia!</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/urheilu/item/125576-teemu-rannikko-matkustelu-kay-lihaksiston-paalle" title="Teemu Rannikko: Matkustelu käy lihaksiston päälle">Teemu Rannikko: Matkustelu käy lihaksiston päälle</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class='fa fa-youtube-play' aria-hidden='true'></i></span></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/125585-silminnakijat-berliinissa-kuorma-autossa-on-puolalaiset-rekisterikilvet-paikalla-kuultu-myos-kova-pamaus" title="Silminnäkijät Berliinissä: Kuorma-autossa on puolalaiset rekisterikilvet, paikalla kuultu myös kova pamaus">Silminnäkijät Berliinissä: Kuorma-autossa on puolalaiset rekisterikilvet, paikalla kuultu myös kova pamaus</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li></ol></div></div><div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-1">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/125590-vain-aidinkielessa-ovat-kaikki-ihmisen-tunteet" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.302587c72d6ccaf803ade56e27f31d0b_XSnsp-366.jpg" alt="Vain äidinkielessä ovat kaikki ihmisen tunteet" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/125590-vain-aidinkielessa-ovat-kaikki-ihmisen-tunteet" title="Vain äidinkielessä ovat kaikki ihmisen tunteet" target="_self">Vain äidinkielessä ovat kaikki ihmisen tunteet</a></h4><p class="nspInfo nspInfo1 tleft fnull">20.12.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/125494-miten-erottaa-valemediat-oikeista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1d60ab0958cd85a3817d873f2014db98_XSnsp-366.jpg" alt="Miten erottaa valemediat oikeista?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/125494-miten-erottaa-valemediat-oikeista" title="Miten erottaa valemediat oikeista?" target="_self">Miten erottaa valemediat oikeista?</a></h4><p class="nspInfo nspInfo1 tleft fnull">19.12.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/595-janileinonen" target="_self">Antti Härkönen</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/125458-mariasta-ja-joosefista-ei-enaa-puhuta-naulakoilla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e6830ce8969d584402ec2490c9bb2c2a_XSnsp-366.jpg" alt="Mariasta ja Joosefista ei enää puhuta naulakoilla" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/125458-mariasta-ja-joosefista-ei-enaa-puhuta-naulakoilla" title="Mariasta ja Joosefista ei enää puhuta naulakoilla" target="_self">Mariasta ja Joosefista ei enää puhuta naulakoilla</a></h4><p class="nspInfo nspInfo1 tleft fnull">19.12.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Taru Väänänen</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10 header"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10 header" id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/125661-uudelle-joensuulle-uusia-luottamushenkiloita" title="Uudelle Joensuulle uusia luottamushenkilöitä" target="_self">Uudelle Joensuulle uusia luottamushenkilöitä</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:09<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/125657-kolilla-tarjolla-jouluisia-yhteislauluja-ensi-viikolla" title="Kolilla tarjolla jouluisia yhteislauluja ensi viikolla" target="_self">Kolilla tarjolla jouluisia yhteislauluja ensi viikolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:55<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/125655-sahkoisia-resepteja-ei-voi-uusia-joulun-ja-uudenvuoden-valilla" title="Sähköisiä reseptejä ei voi uusia joulun ja uudenvuoden välillä" target="_self">Sähköisiä reseptejä ei voi uusia joulun ja uudenvuoden välillä</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/125653-pohjois-karjalassa-elaa-ainakin-34-yli-satavuotiasta" title="Pohjois-Karjalassa elää ainakin 34 yli satavuotiasta" target="_self">Pohjois-Karjalassa elää ainakin 34 yli satavuotiasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:41<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/125651-kyosti-kakkosen-syntymapaivamuistamisia-kertyi-yli-40-000-euroa" title="Kyösti Kakkosen syntymäpäivämuistamisia kertyi yli 40 000 euroa" target="_self">Kyösti Kakkosen syntymäpäivämuistamisia kertyi yli 40 000 euroa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:36<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/125648-krista-mikkonen-kiertaa-kouluja-tammikuun-teemaviikolla" title="Krista Mikkonen kiertää kouluja tammikuun teemaviikolla" target="_self">Krista Mikkonen kiertää kouluja tammikuun teemaviikolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:14<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/125643-tohmajarven-keskusta-alueesta-yleissuunnitelma-torin-ja-liikekeskuksen-alue-viihtyisaksi" title="Tohmajärven keskusta-alueesta yleissuunnitelma: torin ja liikekeskuksen alue viihtyisäksi" target="_self">Tohmajärven keskusta-alueesta yleissuunnitelma: torin ja liikekeskuksen alue viihtyisäksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/125641-auto-suistui-tielta-ja-pyorahti-katolleen-kuopiontiella" title="Auto suistui tieltä ja pyörähti katolleen Kuopiontiellä" target="_self">Auto suistui tieltä ja pyörähti katolleen Kuopiontiellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:46<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Pesäpallo</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/124410-kiteen-pallo-menettaa-uuden-lyojajokerinsa-paikkaaja-haussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.a011ff4a682d5fbc52dcc5bdd5d68333_Lnsp-343.jpg" alt="Kiteen Pallo menettää uuden lyöjäjokerinsa - paikkaaja haussa" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">8.12. 14:30 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/124410-kiteen-pallo-menettaa-uuden-lyojajokerinsa-paikkaaja-haussa" title="Kiteen Pallo menettää uuden lyöjäjokerinsa - paikkaaja haussa" target="_self">Kiteen Pallo menettää uuden lyöjäjokerinsa - paikkaaja haussa</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/121756-juhani-lehtimaki-siirtyy-jyvaskylasta-joman-kakkospelinjohtajaksi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.84b540f4598493953afd4cf3ffa02043_Lnsp-343.jpg" alt="Juhani Lehtimäki siirtyy Jyväskylästä JoMan kakkospelinjohtajaksi" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">5.11. 15:13 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/121756-juhani-lehtimaki-siirtyy-jyvaskylasta-joman-kakkospelinjohtajaksi" title="Juhani Lehtimäki siirtyy Jyväskylästä JoMan kakkospelinjohtajaksi" target="_self">Juhani Lehtimäki siirtyy Jyväskylästä JoMan kakkospelinjohtajaksi</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Jääkiekko</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125450-kiekkokopla-tappiosta-huolimatta-iloisena-tauolle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.497756278f25075823d5fdacec8a85e1_Lnsp-342.jpg" alt="Kiekkokopla tappiosta huolimatta iloisena tauolle" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">18.12. 19:57 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/125450-kiekkokopla-tappiosta-huolimatta-iloisena-tauolle" title="Kiekkokopla tappiosta huolimatta iloisena tauolle" target="_self">Kiekkokopla tappiosta huolimatta iloisena tauolle</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/125398-jokipojat-joulutauolle-tappioputken-jalkeen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.37ae1af5986139d94b54718469e8c67a_Lnsp-342.jpg" alt="Jokipojat joulutauolle tappioputken jälkeen" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">17.12. 20:33 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/125398-jokipojat-joulutauolle-tappioputken-jalkeen" title="Jokipojat joulutauolle tappioputken jälkeen" target="_self">Jokipojat joulutauolle tappioputken jälkeen</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>KIRJAPAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
