<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="jokipojat,mestis,jääkiekko,joensuu" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Jokipojat osui vain kerran kotiottelussa" />
	<meta property="og:url" content="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" />
	<meta property="og:title" content="Jokipojat osui vain kerran kotiottelussa" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/efbfc4dadc388cb73e70c4b514cb6c7d_M.jpg" />
	<meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/efbfc4dadc388cb73e70c4b514cb6c7d_M.jpg" />
	<meta property="og:description" content="Jokipojat taipui kotiyleisönsä edessä Mehtimäellä jääkiekon Mestiksen kamppailussa Kiekko-Vantaata vastaan. Joensuulaiset hävisivät 1-4 (0-0, 0-2, 1-2)." />
	<meta name="description" content="Jokipojat taipui kotiyleisönsä edessä Mehtimäellä jääkiekon Mestiksen kamppailussa Kiekko-Vantaata vastaan. Joensuulaiset hävisivät 1-4 (0-0, 0-2, 1-2)." />
	<meta name="generator" content="MYOB" />
	<title>Jokipojat osui vain kerran kotiottelussa</title>
	<link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/e29c6e30753fcd475480c48355550b38.css" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="//fonts.googleapis.com/css?family=Patua+One" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" />
	
	
	<style type="text/css">
.childcontent .gkcol { width: 180px; }#gkSocial {
    border-right: solid 1px #fff!important;
    height: 26px!important;
    margin: 8px 0px 0px 0px!important;
}
div#gkSocial a {
    position: relative;
    top: -5px;
}
@media only screen and (max-width: 1229px) and (min-width: 460px){
#gkLogin {padding: 0!important;}
}
#gkSearch {right: 136px!important;}

div#gkBanners {
    margin-bottom: -5px;
}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
    font-size:14px!important;
    line-height:17px!important;
}
.uusimmat a{
    font-size:inherit!important;
}
.luetuimmat li h3{
line-height: 17px!important;
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/* imgSlider */
.gkCols3 .imgSlider {
    width: 100% !important;
}
/*Infosivut*/
/*/Infosivut*/
/*Uusimmat uutiset/maakunnasta*/
div#nsp-nsp-99 {
    padding-bottom: 10px;
}
div#nsp-nsp-370{
    padding-bottom: 20px;
}
div#nsp-nsp-380{
    padding-bottom: 20px;
}
div#news_Link a {
color: #222;
font-size: 16px;
font-family: 'Patua One', Arial, sans-serif;
}
div#news_Link a:hover {
color: #eb1e00;
}
/*/Uusimmat uutiset/maakunnasta*/
/*Osallistu moduuli*/
.box.osallistu.light.mb10 div .k2ItemsBlock ul li.clearList{
display: none;
}
/*/Osallistu moduuli*/
/*responsive slider*/
.gkCols3 .imgSlider {
width: 100% !important;
}
/*Kirjautuminen tilaajasisaltoon*/
@media only screen and (max-width: 460px){
#gkLogin {
display: block!important;
}
div#gkSocial {
    display: none;
}
#gkSearch {
    right: 30px!important;
}
}
/*/Kirjautuminen tilaajasisaltoon*/

ul.sigProArtistic span.sigProPseudoCaption, ul.sigProArtistic 
span.sigProCaption {
    display: none;
}body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_fif.js" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.mootools.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";

	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="tilaajille" />
	<link href="/component/obrss/pagesuite-tilaajille" rel="alternate" type="application/json" title="PageSuite - tilaajille" />
	<meta property="og:site_name" content="Karjalainen.fi" />
	






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-mobile="true" data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
		    
	<div id="gkTopBar" data-menu-type="classic">
      <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="http://mediamyynti.karjalainen.fi" >Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  				  				
	      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
								
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					  <option value="/" selected="selected">Valitse</option>
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/maakunta/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/maakunta/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/maakunta/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/maakunta/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/maakunta/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/maakunta/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/maakunta/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/maakunta/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/maakunta/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/maakunta/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/maakunta/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/maakunta/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/shakki">&mdash;&mdash; Shakki</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/vapaa-aika/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="/koirakilpailu">&mdash;&mdash; Koirakilpailu</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild  fixcolumn"><a href="/uutiset"  class=" haschild  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/maakunta/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/maakunta/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/maakunta/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/maakunta/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/maakunta/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/maakunta/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/maakunta/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/maakunta/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/maakunta/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/maakunta/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/maakunta/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/maakunta/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/ruoka"  class=" first" id="menu160"  >Ruoka</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/autot"  id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  id="menu164"  >Terveys ja hyvinvointi</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li ><a href="/teemat/vapaa-aika/juhlat"  id="menu566"  >Juhlatuulella</a></li><li  class="last"><a href="/koirakilpailu"  class=" last" id="menu586"  >Koirakilpailu</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li  class="last"><a href="/lukijankuva"  class=" last" id="menu473"  >Lähetä kuva</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  					
					   					<div style="float: right"><a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a></div>
   										
									  
										
				  <div id="gkSearch" class="open_search1">
					<form action="/urheilu" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          
          
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  				  					<!-- <a href="/" id="gkLogin"><i class="fa fa-user"></i></a> -->
				  				  
				  	
<!-- 					 -->
				  
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Tiistai, 31.1.2017    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Alli</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
</script>
</div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/talous/item/129699-talouslehti-forbes-suomi-sitoutuu-journalistin-ohjeisiin" title="Talouslehti Forbes Suomi sitoutuu journalistin ohjeisiin" target="_self">Talouslehti Forbes Suomi sitoutuu journalistin ohjeisiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:30<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/129707-tuotantoyhtio-etsii-jaakiekkotaitoisia-miehia-vuoden-1995-mm-kisoista-kertovaan-elokuvaan" title="Tuotantoyhtiö etsii jääkiekkotaitoisia miehiä vuoden 1995 MM-kisoista kertovaan elokuvaan" target="_self">Tuotantoyhtiö etsii jääkiekkotaitoisia miehiä vuoden 1995 MM-kisoista kertovaan elokuvaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/129696-lofven-ja-merkel-moittivat-trumpia-tukholmassa" title="Löfven ja Merkel moittivat Trumpia Tukholmassa" target="_self">Löfven ja Merkel moittivat Trumpia Tukholmassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:48<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129706-henkiloauto-suistui-tielta-hammaslahdessa" title="Henkilöauto suistui tieltä Hammaslahdessa" target="_self">Henkilöauto suistui tieltä Hammaslahdessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:25<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/129693-liiga-pohtii-ilveksen-sakottamista-jokereiden-pelaajan-pestaamisesta" title="Liiga pohtii Ilveksen sakottamista Jokereiden pelaajan pestaamisesta" target="_self">Liiga pohtii Ilveksen sakottamista Jokereiden pelaajan pestaamisesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:19<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/129705-huuruinen-vietnam-klassikko-avaa-elokuva-arkiston-kevaan" title="Huuruinen Vietnam-klassikko avaa elokuva-arkiston kevään" target="_self">Huuruinen Vietnam-klassikko avaa elokuva-arkiston kevään</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:12<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/129692-ilmailualan-unioni-jai-pois-kilpailukykysopimuksesta" title="Ilmailualan Unioni jäi pois kilpailukykysopimuksesta" target="_self">Ilmailualan Unioni jäi pois kilpailukykysopimuksesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/talous/item/129704-markku-vuorenmaalle-yrittajaristin-timanttiristi" title="Markku Vuorenmaalle yrittäjäristin timanttiristi" target="_self">Markku Vuorenmaalle yrittäjäristin timanttiristi</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:10<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/urheilu/itemlist/category/278-jaakiekko">Jääkiekko</a>
  	                   	                 
  	                   	                 	 <time datetime="2017-01-28T19:30:00+02:00">28.1.2017 19:30</time>
  	                   	                 	                 </div>
	                 
                                                         <h1>Jokipojat osui vain kerran kotiottelussa</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Karjalainen												  												 </li>
	                   	 	                   	 
	                   	                          <li class="itemImageCredits">Jouni Turunen</li>
                         	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div  class="itemImageBlock "> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/efbfc4dadc388cb73e70c4b514cb6c7d_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/efbfc4dadc388cb73e70c4b514cb6c7d_XL.jpg" alt="Jokipojat osui vain kerran kotiottelussa" style="width:auto; height:auto;" /> </a>
										                    </div>
                      
                    
                     
                                        
																					                      																																																																																																														                                                            <ISENSE>
                                        
                                        	                    		<div class="itemIntroText"> Jokipojat taipui kotiyleisönsä edessä Mehtimäellä jääkiekon Mestiksen kamppailussa Kiekko-Vantaata vastaan. Joensuulaiset hävisivät 1-4 (0-0, 0-2, 1-2). </div>
                    	                                        	
	                    	                    	<div class="itemFullText"> <p>Jokipoikien ainoan osuman teki Oskari Lehtinen ajassa 55.45 kotijoukkueen pelatessa ylivoimalla ja ilman maalivahtia. Syöttöpisteet saivat Ville Räsänen ja Samu Pitkänen.</p><p>Samuel Jukuri torjui Jokipoikien maalilla 14 kertaa. K-Vantaan Aaro Peltoselle kirjattiin 22 torjuntaa.</p><p>Jokipoikien pelit jatkuvat ensi keskiviikkona Rovaniemellä RoKia vastaan.</p> </div>
	                                                            
                                        </ISENSE>
                                        
                    	                    	                    
                    
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=52e9d4a5fa4673953979eaabccbc058ad6ca8a15" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>
                                        	                                                            <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                    										                    
                                         <!-- paid content condtion -->
                    	<div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Jokipojat osui vain kerran kotiottelussa" data-url="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" data-counturl="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/urheilu/item/129396-jokipojat-osui-vain-kerran-kotiottelussa" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="false" data-colorscheme="light"> </div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F129396-jokipojat-osui-vain-kerran-kotiottelussa&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Jokipojat%20osui%20vain%20kerran%20kotiottelussa&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F129396-jokipojat-osui-vain-kerran-kotiottelussa" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F129396-jokipojat-osui-vain-kerran-kotiottelussa&amp;title=Jokipojat%20osui%20vain%20kerran%20kotiottelussa" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Jokipojat%20osui%20vain%20kerran%20kotiottelussa&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F129396-jokipojat-osui-vain-kerran-kotiottelussa" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>                     
                                                            <div class="itemLinks">
                                                                                </div>
                    
                                        
                                       
                     
                                         
                    
                    <div class="itemAuthorContent">
                                             <div class="related_content">
                              <h3>Artikkeliin liittyvät</h3>
                              <ul>
                                                                    <li> 
																		31.1.2017 14:15                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/129680-soranajo-toriparkin-tielta-alkaa-soraa-kertyy-jopa-700-kuorma-autokuormaa">Soranajo toriparkin tieltä alkaa - soraa kertyy jopa 700 kuorma-autokuormaa</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		31.1.2017 07:58                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/129639-poliisi-nappasi-ajokortittoman-miehen-ratista-jo-16-kerta-vuoden-sisalla">Poliisi nappasi ajokortittoman miehen ratista: Jo 16. kerta vuoden sisällä</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		30.1.2017 20:35                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/kotimaa/item/129599-joensuussa-jatketaan-keskustelua-voisiko-kaupunginhallituksen-puheenjohtaja-saada-palkkaa">Joensuussa jatketaan keskustelua, voisiko kaupunginhallituksen puheenjohtaja saada palkkaa</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                          </ul>
                       </div>
                                        
                                        </div>
                                        
               </div>
          
          
          
          </div>
          
           				 <!-- paid content cond -->                               
                            <!-- paid conditon over -->
</article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box  banner-center ad-468"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM-Karjalainen-ROS-Jättiboksi-468x400px" -->
<div id="EAS_14786">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box   paauutiset-tuoreinta-top1"><div class="content">	<div class="nspMain   paauutiset-tuoreinta-top1" id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 5,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;clear:both;">
								<a href="/urheilu/item/129702-sm-hallikarsinta-kaynnistyy" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/82fc1fa3b1ccce49048514b265b83314_M.jpg" alt="SM-hallikarsinta käynnistyy" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/281-pesapallo" target="_self">Pesäpallo</a> 31.1. 17:38 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/129702-sm-hallikarsinta-kaynnistyy" title="SM-hallikarsinta käynnistyy" target="_self">SM-hallikarsinta käynnistyy</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/129702-sm-hallikarsinta-kaynnistyy" target="_self">Hallikausi käynnistyy toden teolla tulevana viikonloppuna, kun Joensuun Maila ja Kiteen Pallo aloittavat SM-karsinnat Joensuun...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129701-otteluruuhka-tuo-kolhuja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/a6c904740e7fe480e7c5550fe5e4b553_M.jpg" alt="Otteluruuhka tuo kolhuja" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/279-koripallo" target="_self">Koripallo</a> 31.1. 17:37 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/129701-otteluruuhka-tuo-kolhuja" title="Otteluruuhka tuo kolhuja" target="_self">Otteluruuhka tuo kolhuja</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/129701-otteluruuhka-tuo-kolhuja" target="_self">Korisliigassa on tällä kaudella ollut kolme joukkuetta yli muiden. Helsingin Seagullsilla on viisi tappiota, Salon...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/b20cc4844093e78a5ff92a1deb0881f5_M.jpg" alt="Jukurien paidoissa väärä viesti - myydään huutokaupassa" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/278-jaakiekko" target="_self">Jääkiekko</a> 30.1. 20:56 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" title="Jukurien paidoissa väärä viesti - myydään huutokaupassa" target="_self">Jukurien paidoissa väärä viesti - myydään huutokaupassa</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" target="_self">Mikkelin Jukurit ei käytä enää peli- eikä lämmittelypaitoja, jotka ovat aiheuttaneet hämmennystä Liigassa ja Suomen...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129484-viestipaivan-huippuna-miesten-kisa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/6d0d5ab0ce2b575dc7a1876f8807454d_M.jpg" alt="Viestipäivän huippuna miesten kisa" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/282-hiihtolajit" target="_self">Hiihtolajit</a> 29.1. 16:42 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/129484-viestipaivan-huippuna-miesten-kisa" title="Viestipäivän huippuna miesten kisa" target="_self">Viestipäivän huippuna miesten kisa</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/129484-viestipaivan-huippuna-miesten-kisa" target="_self">Maastohiihdon Pohjois-Karjalan piirinmestaruusviestit huipentuivat sunnuntaina Pärnävaaralla miesten viestin ankkuriosuudella. Joensuun Katajan ykkösjoukkueen ankkuri Johannes Leppänen...</a></p>							</div>
																																						<div class=" nspArt nspCol5 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129469-lahden-mm-hiihdoille-ei-tule-lainkaan-maskottia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/ba22fe1621feb4c4cd8c117fd47dff93_M.jpg" alt="Lahden MM-hiihdoille ei tule lainkaan maskottia" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/282-hiihtolajit" target="_self">Hiihtolajit</a> 29.1. 13:52 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/129469-lahden-mm-hiihdoille-ei-tule-lainkaan-maskottia" title="Lahden MM-hiihdoille ei tule lainkaan maskottia" target="_self">Lahden MM-hiihdoille ei tule lainkaan maskottia</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/129469-lahden-mm-hiihdoille-ei-tule-lainkaan-maskottia" target="_self">Moni Lahden MM-kisoihin valmistautuva on odottanut hetkeä, jolloin kisamaskotti julkistetaan. Sitä hetkeä ei kuitenkaan ole...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
                  															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box ad-300 bc"><div class="content">

<div class="custom ad-300 bc"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-2">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<p> </p>
<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div>	
</div>
</div></div><div class="box luetuimmat mb10 header"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/129605-guardianin-toimittaja-hehkuttaa-pohjois-karjalaa-satumokkeja-saa-pikkurahalla" title="Guardianin toimittaja hehkuttaa Pohjois-Karjalaa - satumökkejä saa pikkurahalla">Guardianin toimittaja hehkuttaa Pohjois-Karjalaa - satumökkejä saa pikkurahalla</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" title="Jukurien paidoissa väärä viesti - myydään huutokaupassa">Jukurien paidoissa väärä viesti - myydään huutokaupassa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/129602-ymparistorikoksesta-syytetylla-tilallisella-myos-puolustajia-ihan-mallikelpoista" title="Ympäristörikoksesta syytetyllä tilallisella myös puolustajia - &quot;Ihan mallikelpoista&quot;">Ympäristörikoksesta syytetyllä tilallisella myös puolustajia - &quot;Ihan mallikelpoista&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/129593-nyt-katse-ylos-tahtitaivas-on-komeimmillaan" title="Nyt katse ylös - tähtitaivas on komeimmillaan">Nyt katse ylös - tähtitaivas on komeimmillaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/129609-lehti-therese-johaug-tutkailee-etela-koreassa-olympialatuja" title="Lehti: Therese Johaug tutkailee Etelä-Koreassa olympialatuja">Lehti: Therese Johaug tutkailee Etelä-Koreassa olympialatuja</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/129639-poliisi-nappasi-ajokortittoman-miehen-ratista-jo-16-kerta-vuoden-sisalla" title="Poliisi nappasi ajokortittoman miehen ratista: Jo 16. kerta vuoden sisällä">Poliisi nappasi ajokortittoman miehen ratista: Jo 16. kerta vuoden sisällä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/129612-outokumpulainen-piippo-kertoi-kasvulukuja-ennakkoon" title="Outokumpulainen Piippo kertoi kasvulukuja ennakkoon">Outokumpulainen Piippo kertoi kasvulukuja ennakkoon</a></h3><span class='black_icon'></span></li></ol></div></div><div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-1">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/129616-sadasta-puuttuu-enaa-muutamia-kymmenia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.cc06cc229312ec618004349c3ab4f0a3_XSnsp-366.jpg" alt="Sadasta puuttuu enää muutamia kymmeniä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/129616-sadasta-puuttuu-enaa-muutamia-kymmenia" title="Sadasta puuttuu enää muutamia kymmeniä" target="_self">Sadasta puuttuu enää muutamia kymmeniä</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.1.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Jouko Kempas</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/129554-ala-tule-paha-kakku" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.581c841eaad214e96416e4f77d2200a1_XSnsp-366.jpg" alt="Älä tule paha kakku" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/129554-ala-tule-paha-kakku" title="Älä tule paha kakku" target="_self">Älä tule paha kakku</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.1.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/1354-annikuittinen" target="_self">Jouko Salmela</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/129508-yle-sahasi-taas-yhden-oman-oksansa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4d4a533477ba134add72432b8fab11e5_XSnsp-366.jpg" alt="Yle sahasi taas yhden oman oksansa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/129508-yle-sahasi-taas-yhden-oman-oksansa" title="Yle sahasi taas yhden oman oksansa" target="_self">Yle sahasi taas yhden oman oksansa</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.1.<span class='black_icon'></span> <a href="/urheilu/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10 header"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10 header" id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129706-henkiloauto-suistui-tielta-hammaslahdessa" title="Henkilöauto suistui tieltä Hammaslahdessa" target="_self">Henkilöauto suistui tieltä Hammaslahdessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:25<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129700-polvijarven-kunnanjohtajan-virkaan-16-hakijaa" title="Polvijärven kunnanjohtajan virkaan 16 hakijaa" target="_self">Polvijärven kunnanjohtajan virkaan 16 hakijaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:35<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/129695-kysely-heinaveden-latujen-ja-kelkkareittien-hoitotasosta" title="Kysely Heinäveden latujen ja kelkkareittien hoitotasosta" target="_self">Kysely Heinäveden latujen ja kelkkareittien hoitotasosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:26<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/129686-rekrytapahtuma-yrittajille-liperissa" title="Rekrytapahtuma yrittäjille Liperissä" target="_self">Rekrytapahtuma yrittäjille Liperissä</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:15<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129680-soranajo-toriparkin-tielta-alkaa-soraa-kertyy-jopa-700-kuorma-autokuormaa" title="Soranajo toriparkin tieltä alkaa - soraa kertyy jopa 700 kuorma-autokuormaa" target="_self">Soranajo toriparkin tieltä alkaa - soraa kertyy jopa 700 kuorma-autokuormaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:15<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129679-sanomalehtiviikko-toimittajan-tentissa-sinnikkaat-poliitikon-alut" title="Sanomalehtiviikko: Toimittajan tentissä sinnikkäät poliitikon alut" target="_self">Sanomalehtiviikko: Toimittajan tentissä sinnikkäät poliitikon alut</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:07<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/129674-siun-sote-keskittaa-kuljetuspalvelut-matkojenvalityskeskukselle" title="Siun sote keskittää kuljetuspalvelut Matkojenvälityskeskukselle" target="_self">Siun sote keskittää kuljetuspalvelut Matkojenvälityskeskukselle</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/129672-katja-tanskasesta-akavan-aluejohtoryhman-puheenjohtaja" title="Katja Tanskasesta Akavan aluejohtoryhmän puheenjohtaja" target="_self">Katja Tanskasesta Akavan aluejohtoryhmän puheenjohtaja</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:51<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Pesäpallo</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129702-sm-hallikarsinta-kaynnistyy" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.82fc1fa3b1ccce49048514b265b83314_Lnsp-343.jpg" alt="SM-hallikarsinta käynnistyy" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">31.1. 17:38 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/129702-sm-hallikarsinta-kaynnistyy" title="SM-hallikarsinta käynnistyy" target="_self">SM-hallikarsinta käynnistyy</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129463-joma-ja-kipa-iskevat-yhteen-ensi-perjantaina-joensuussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e2823cb0f4aae4f011020ac3b18b1211_Lnsp-343.jpg" alt="JoMa ja KiPa iskevät yhteen ensi perjantaina Joensuussa" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">29.1. 13:02 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/129463-joma-ja-kipa-iskevat-yhteen-ensi-perjantaina-joensuussa" title="JoMa ja KiPa iskevät yhteen ensi perjantaina Joensuussa" target="_self">JoMa ja KiPa iskevät yhteen ensi perjantaina Joensuussa</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box title-color2 sbnews"><h3 class="header">Jääkiekko</h3><div class="content">	<div class="nspMain title-color2 sbnews" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.b20cc4844093e78a5ff92a1deb0881f5_Lnsp-342.jpg" alt="Jukurien paidoissa väärä viesti - myydään huutokaupassa" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">30.1. 20:56 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/129603-jukurien-paidoissa-vaara-viesti-myydaan-huutokaupassa" title="Jukurien paidoissa väärä viesti - myydään huutokaupassa" target="_self">Jukurien paidoissa väärä viesti - myydään huutokaupassa</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/129458-kiekkokoplalle-historian-ensimmainen-ulkomaalaisvahvistus-ensiesiintyminen-tanaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.bc6c965159230c26a1740a80cdbac316_Lnsp-342.jpg" alt="Kiekkokoplalle historian ensimmäinen ulkomaalaisvahvistus - ensiesiintyminen tänään" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">29.1. 12:32 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/129458-kiekkokoplalle-historian-ensimmainen-ulkomaalaisvahvistus-ensiesiintyminen-tanaan" title="Kiekkokoplalle historian ensimmäinen ulkomaalaisvahvistus - ensiesiintyminen tänään" target="_self">Kiekkokoplalle historian ensimmäinen ulkomaalaisvahvistus - ensiesiintyminen tänään</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    <footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
