<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fi-fi" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.karjalainen.fi/uutiset/item/130253-aanella-itkeminen-voi-purkaa-tunteita" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ilomantsi,karjala" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Äänellä itkeminen voi purkaa tunteita" />
	<meta property="og:url" content="http://www.karjalainen.fi/uutiset/item/130253-aanella-itkeminen-voi-purkaa-tunteita" />
	<meta property="og:title" content="Äänellä itkeminen voi purkaa tunteita" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/006c9f056519ef7600be7323bf8f14a6_M.jpg" />
	<meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/006c9f056519ef7600be7323bf8f14a6_M.jpg" />
	<meta property="og:description" content="Itkuasento on hyvin tärkeä. Käsi pään vasemmalle sivulle, pää alaspäin ja huivi suojaamaan itkijää, opastaa Liisa Matveinen kurssilaisia." />
	<meta name="description" content="Itkuasento on hyvin tärkeä. Käsi pään vasemmalle sivulle, pää alaspäin ja huivi suojaamaan itkijää, opastaa Liisa Matveinen kurssilaisia." />
	<meta name="generator" content="MYOB" />
	<title>Äänellä itkeminen voi purkaa tunteita</title>
	<link href="http://www.karjalainen.fi/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/3672d01b590c36d7fce4e3dfb2d765db.css" type="text/css" />
	
	
	
	
	
	
	
	<link href="/component/uniform/form?task=generateStylePages&amp;form_id=171" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	<link href="//fonts.googleapis.com/css?family=Patua+One" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" />
	
	
	<style type="text/css">
.childcontent .gkcol { width: 180px; }.fb_iframe_widget_lift {
 min-width: 100% !important;
} 
#gkSocial {
    border-right: solid 1px #fff!important;
    height: 26px!important;
    margin: 8px 0px 0px 0px!important;
}
div#gkSocial a {
    position: relative;
    top: -5px;
}
@media only screen and (max-width: 1229px) and (min-width: 460px){
#gkLogin {padding: 0!important;}
}
#gkSearch {right: 136px!important;}

div#gkBanners {
    margin-bottom: -5px;
}
@media screen and (max-width: 459px) {
#gkSearch {right: 5px!important;}
}
/*NA*/
.highslide img {
    border: 0px!important;
}
@media only screen and (min-width: 1px) and (max-width: 727px) {
.top1banner{display:none!important;}
#gkMainbodyBottom {width: 100%!important;}
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
.uusimmat .nspArt h4.nspHeader {
    word-break: break-word!important;
    font-size:14px!important;
    line-height:17px!important;
}
.uusimmat a{
    font-size:inherit!important;
}
.luetuimmat li h3{
line-height: 17px!important;
}
/*Uusimmat uutiset-luetuimmat-maakunnasta*/
body {
    word-wrap: break-word!important;
}
.cwsl-content-t {
    width: 75px;
    margin-top: 4px;
}

.cwsl-content-sli {
    min-width: 70px;
    margin-top: 4px;
}
/*partner footer*/
#gkFooterNav .item-inner:hover {
	background: none;}

#gkFooter h4 {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

#gkFooter h4 a {
	font-family: 'Arial', sans-serif;
	font-weight: bold;}

.custom.footermenu {
	position: relative;
	bottom: 20px;}

@media only screen and (max-width: 741px){
.custom.footermenu{
	text-align: center!important;}
}
@media only screen and (max-width: 423px){
.custom.footermenu{
	font-size: 9.05px;}
}
@media only screen and (min-width: 320px) and (max-width: 1083px) {
.item.column1 {
margin-top: -30px;
}
}
/*/partner footer*/
/*imgSlider*/
.box.imgSlider.gkmod-1 .item-content a.readmore {
    font-size: 12px;
}
.sp-k2-featured-slider.imgSlider .item-content  {
    background-color: rgba(255, 255, 255, 0.70);
}
.sp-k2-featured-slider .item-meta span.item-date {
font-size:12px;
}
.sp-k2-featured-slider .item-meta span.item-category{
font-size:12px;
}
.sp-k2-featured-slider .item-title{
font-size: 26px;
}
.sp-k2-featured-slider .item-introtext {
color: #222;
}
/* imgSlider */
.gkCols3 .imgSlider {
    width: 100% !important;
}
/*Infosivut*/
/*/Infosivut*/
/*Uusimmat uutiset/maakunnasta*/
div#nsp-nsp-99 {
    padding-bottom: 10px;
}
div#nsp-nsp-370{
    padding-bottom: 20px;
}
div#nsp-nsp-380{
    padding-bottom: 20px;
}
div#news_Link a {
color: #222;
font-size: 16px;
font-family: 'Patua One', Arial, sans-serif;
}
div#news_Link a:hover {
color: #eb1e00;
}
/*/Uusimmat uutiset/maakunnasta*/
/*Osallistu moduuli*/
.box.osallistu.light.mb10 div .k2ItemsBlock ul li.clearList{
display: none;
}
/*/Osallistu moduuli*/
/*responsive slider*/
.gkCols3 .imgSlider {
width: 100% !important;
}
/*Kirjautuminen tilaajasisaltoon*/
@media only screen and (max-width: 460px){
#gkLogin {
display: block!important;
}
div#gkSocial {
    display: none;
}
#gkSearch {
    right: 30px!important;
}
}
/*/Kirjautuminen tilaajasisaltoon*/

ul.sigProArtistic span.sigProPseudoCaption, ul.sigProArtistic 
span.sigProCaption {
    display: none;
}body { font-family: Verdana, Geneva, sans-serif; }
h1,h2,h3,h4,h5,a.moduleItemTitle { font-family: 'Patua One', Arial, sans-serif; }
p.nspInfo, #gkMainMenu .gkMenu { font-family: Verdana, Geneva, sans-serif; }
.sponsored h4.nspHeader a { font-family: 'Roboto', Arial, sans-serif; }
#menu113 > div,
#menu113 > div > .childcontent-inner { width: 360px; }
#menu134 > div,
#menu134 > div > .childcontent-inner { width: 360px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 180px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/components/com_uniform/assets/js/jsn_uf_jquery_safe.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/libs/jquery.placeholder.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/libs/json-2.3.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jsnframework/assets/3rd-party/jquery-scrollto/jquery.scrollTo.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/form.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/jsn_uf_conflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_tag.1.0.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/templates/gk_news2/js/EAS_fif.js" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://www.karjalainen.fi/templates/gk_news2";

$GK_URL = "http://www.karjalainen.fi/";

	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="tilaajille" />
	<link href="/component/obrss/pagesuite-tilaajille" rel="alternate" type="application/json" title="PageSuite - tilaajille" />
	<meta property="og:site_name" content="Karjalainen.fi" />
	






<!--[if IE 9]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.karjalainen.fi/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.karjalainen.fi/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
	
<script src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<link rel="stylesheet" href="http://karjalainen.fi/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" type="text/css" />
</head>
<body data-mobile="true" data-tablet-width="1229" data-tablet-small-width="979" data-mobile-width="727">
  <!-- custom FB SDK CODE -->
	<div id="fb-root"></div>
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		appId : "1657706251177070",
		xfbml : true,
		status : true,
		cookie : true,
		version : "v2.6"
		});
	};
	
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_GB/all.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "facebook-jssdk"));
	</script>
	<!-- custom FB SDK CODE -->
  	<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35767317-1', 'auto'); ga('send', 'pageview');</script>		
		
		  <div id="gkErikoispaikka" class="clearfix">
	    	<div class="lsizemain">
  					

<div class="custom "  >

	<!-- "KM Karjalainen ROS Erikoismainos 1x1 px" (section "Karjalainen KM") -->
<div id="EAS_6094">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6094&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  
// ]]></script>
</div>
	
</div>

	      </div>
    </div>
  	    
	<div id="gkTopBar" data-menu-type="classic">
      <div id="gkTopMostNav" class="clearfix">
	    	<div class="lsizemain">
  			  	
  					
<ul class="menu">
<li class="item-204"><a href="http://mediamyynti.karjalainen.fi" >Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" >Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" >Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" >Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" >Palaute</a></li></ul>

  				  				
	      </div>
	    </div>
	    <div id="gkTopNav">
			<div class="lsizemain clearfix">
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
								
					  <select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					  <option value="/" selected="selected">Valitse</option>
						 <option  value="http://www.karjalainen.fi/">Etusivu</option><option selected="selected"  value="/uutiset">Uutiset</option><option  value="#">&mdash; Kaikki uutiset</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash;&mdash; Maakunta</option><option  value="/uutiset/uutis-alueet/kotimaa">&mdash;&mdash; Kotimaa</option><option  value="/uutiset/uutis-alueet/talous">&mdash;&mdash; Talous</option><option  value="/uutiset/uutis-alueet/ulkomaat">&mdash;&mdash; Ulkomaat</option><option  value="/urheilu">&mdash;&mdash; Urheilu</option><option  value="/uutiset/uutis-alueet/kulttuuri">&mdash;&mdash; Kulttuuri</option><option  value="/saa-joensuu">&mdash;&mdash; Sää</option><option  value="/paakirjoitus">&mdash;&mdash; Pääkirjoitukset</option><option  value="/uutiset/uutis-alueet/oikaisu">&mdash;&mdash; Oikaisut</option><option  value="/uutiset/uutis-alueet/maakunta">&mdash; Maakunta</option><option  value="/joensuu">&mdash;&mdash; Joensuu</option><option  value="/uutiset/maakunta/ilomantsi">&mdash;&mdash; Ilomantsi</option><option  value="/uutiset/maakunta/juuka">&mdash;&mdash; Juuka</option><option  value="/uutiset/maakunta/kitee">&mdash;&mdash; Kitee</option><option  value="/uutiset/maakunta/kontiolahti">&mdash;&mdash; Kontiolahti</option><option  value="/uutiset/maakunta/liperi">&mdash;&mdash; Liperi</option><option  value="/uutiset/maakunta/lieksa">&mdash;&mdash; Lieksa</option><option  value="/uutiset/maakunta/nurmes">&mdash;&mdash; Nurmes</option><option  value="/uutiset/maakunta/outokumpu">&mdash;&mdash; Outokumpu</option><option  value="/uutiset/maakunta/polvijarvi">&mdash;&mdash; Polvijärvi</option><option  value="/uutiset/maakunta/raakkyla">&mdash;&mdash; Rääkkylä</option><option  value="/uutiset/maakunta/tohmajarvi">&mdash;&mdash; Tohmajärvi</option><option  value="/uutiset/maakunta/valtimo">&mdash;&mdash; Valtimo</option><option  value="/joensuu">Joensuu</option><option  value="/teemat">Teemat</option><option  value="/teemat/vapaa-aika">&mdash; Elämä</option><option  value="/teemat/vapaa-aika/autot">&mdash;&mdash; Autot</option><option  value="/teemat/vapaa-aika/koti-perhe">&mdash;&mdash; Koti ja perhe</option><option  value="/teemat/vapaa-aika/luonto-era">&mdash;&mdash; Luonto ja erä</option><option  value="/teemat/vapaa-aika/matkailu">&mdash;&mdash; Matkailu</option><option  value="/teemat/vapaa-aika/ruoka">&mdash;&mdash; Ruoka</option><option  value="/teemat/vapaa-aika/terveys-ja-hyvinvointi">&mdash;&mdash; Terveys ja hyvinvointi</option><option  value="#">&mdash; Muuta</option><option  value="/mielipiteet/mielipiteet/kolumnit">&mdash;&mdash; Kolumnit</option><option  value="/teemat/muuta/blogit">&mdash;&mdash; Blogit</option><option  value="http://karjalainen.menoinfo.fi/">&mdash;&mdash; Menovinkit</option><option  value="/component/karjalainenmisc/?view=fingerpori">&mdash;&mdash; Fingerpori</option><option  value="/teemat/muuta/kuvagalleriat">&mdash;&mdash; Kuvagalleriat</option><option  value="/teemat/muuta/videot">&mdash;&mdash; Videot</option><option  value="/lukijankuva">&mdash;&mdash; Lähetä kuva</option><option  value="/teemat/muuta/shakki">&mdash;&mdash; Shakki</option><option  value="/kaupallinen">&mdash;&mdash; Kaupallinen yhteistyö</option><option  value="/teemat/muuta/juhlat">&mdash;&mdash; Juhlatuulella</option><option  value="/koirakilpailu">&mdash;&mdash; Koirakilpailu</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">Lue Digilehteä</option><option  value="https://itse.jaicom.com/karjalainen/digilogin">&mdash; Kirjaudu sisään</option><option  value="https://utils.aimomedia.com/login/loginform.aspx?siteid=6">&mdash; Osta irtonumero</option><option  value="https://itse.jaicom.com/karjalainen/tilaa">&mdash; Tilaa Karjalainen</option>					  </select>
				</div>
				  <a href="http://www.karjalainen.fi/" class="toplogo">Logo</a>
				  				  <div id="gkMainMenu" class="gkMenuClassic">
						  <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.karjalainen.fi/"  class=" first" id="menu101"  >Etusivu</a></li><li  class="haschild active  fixcolumn"><a href="/uutiset"  class=" haschild active  fixcolumn" id="menu113"  >Uutiset</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol3  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu145"  >Kaikki uutiset</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/uutiset/uutis-alueet/maakunta"  class=" first" id="menu147"  >Maakunta</a></li><li ><a href="/uutiset/uutis-alueet/kotimaa"  id="menu148"  >Kotimaa</a></li><li ><a href="/uutiset/uutis-alueet/talous"  id="menu149"  >Talous</a></li><li ><a href="/uutiset/uutis-alueet/ulkomaat"  id="menu150"  >Ulkomaat</a></li><li ><a href="/urheilu"  id="menu151"  >Urheilu</a></li><li ><a href="/uutiset/uutis-alueet/kulttuuri"  id="menu152"  >Kulttuuri</a></li><li ><a href="/saa-joensuu"  id="menu153"  >Sää</a></li><li ><a href="/paakirjoitus"  id="menu154"  >Pääkirjoitukset</a></li><li  class="last"><a href="/uutiset/uutis-alueet/oikaisu"  class=" last" id="menu544"  >Oikaisut</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol3  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/uutiset/uutis-alueet/maakunta"  class=" first group" id="menu123"  >Maakunta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/joensuu"  class=" first" id="menu415"  >Joensuu</a></li><li ><a href="/uutiset/maakunta/ilomantsi"  id="menu125"  >Ilomantsi</a></li><li ><a href="/uutiset/maakunta/juuka"  id="menu126"  >Juuka</a></li><li ><a href="/uutiset/maakunta/kitee"  id="menu127"  >Kitee</a></li><li ><a href="/uutiset/maakunta/kontiolahti"  id="menu128"  >Kontiolahti</a></li><li ><a href="/uutiset/maakunta/liperi"  id="menu130"  >Liperi</a></li><li ><a href="/uutiset/maakunta/lieksa"  id="menu129"  >Lieksa</a></li><li ><a href="/uutiset/maakunta/nurmes"  id="menu138"  >Nurmes</a></li><li ><a href="/uutiset/maakunta/outokumpu"  id="menu139"  >Outokumpu</a></li><li ><a href="/uutiset/maakunta/polvijarvi"  id="menu140"  >Polvijärvi</a></li><li ><a href="/uutiset/maakunta/raakkyla"  id="menu141"  >Rääkkylä</a></li><li ><a href="/uutiset/maakunta/tohmajarvi"  id="menu142"  >Tohmajärvi</a></li><li  class="last"><a href="/uutiset/maakunta/valtimo"  class=" last" id="menu143"  >Valtimo</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li ><a href="/joensuu"  id="menu133"  >Joensuu</a></li><li  class="haschild  fixcolumn"><a href="/teemat"  class=" haschild  fixcolumn" id="menu134"  >Teemat</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol2  first"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a href="/teemat/vapaa-aika"  class=" first group" id="menu166"  >Elämä</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/teemat/vapaa-aika/autot"  class=" first" id="menu162"  >Autot</a></li><li ><a href="/teemat/vapaa-aika/koti-perhe"  id="menu601"  >Koti ja perhe</a></li><li ><a href="/teemat/vapaa-aika/luonto-era"  id="menu602"  >Luonto ja erä</a></li><li ><a href="/teemat/vapaa-aika/matkailu"  id="menu161"  >Matkailu</a></li><li ><a href="/teemat/vapaa-aika/ruoka"  id="menu160"  >Ruoka</a></li><li  class="last"><a href="/teemat/vapaa-aika/terveys-ja-hyvinvointi"  class=" last" id="menu164"  >Terveys ja hyvinvointi</a></li></ul></div></div></li></ul></div><div class="gkcol gkcol2  last"><ul class="gkmenu level1"><li  class="first group"><div class="group"><div class="header"><a  class=" first group" id="menu167"  >Muuta</a></div><div class="gk-group-content"><ul class="gkmenu level1"><li  class="first"><a href="/mielipiteet/mielipiteet/kolumnit"  class=" first" id="menu165"  >Kolumnit</a></li><li ><a href="/teemat/muuta/blogit"  id="menu168"  >Blogit</a></li><li ><a href="http://karjalainen.menoinfo.fi/"  id="menu169"  >Menovinkit</a></li><li ><a href="/component/karjalainenmisc/?view=fingerpori"  id="menu170"  >Fingerpori</a></li><li ><a href="/teemat/muuta/kuvagalleriat"  id="menu171"  >Kuvagalleriat</a></li><li ><a href="/teemat/muuta/videot"  id="menu172"  >Videot</a></li><li ><a href="/lukijankuva"  id="menu473"  >Lähetä kuva</a></li><li ><a href="/teemat/muuta/shakki"  id="menu163"  >Shakki</a></li><li ><a href="/kaupallinen"  id="menu416"  >Kaupallinen yhteistyö</a></li><li ><a href="/teemat/muuta/juhlat"  id="menu566"  >Juhlatuulella</a></li><li  class="last"><a href="/koirakilpailu"  class=" last" id="menu586"  >Koirakilpailu</a></li></ul></div></div></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" last haschild" id="menu135"  >Lue Digilehteä</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="https://itse.jaicom.com/karjalainen/digilogin"  class=" first" id="menu137"  >Kirjaudu sisään</a></li><li ><a href="https://utils.aimomedia.com/login/loginform.aspx?siteid=6"  id="menu136"  >Osta irtonumero</a></li><li  class="last"><a href="https://itse.jaicom.com/karjalainen/tilaa"  class=" last" id="menu146"  >Tilaa Karjalainen</a></li></ul></div>
</div>
</div></li></ul>
</nav>				  </div>
				  					
					   					<div style="float: right"><a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a></div>
   										
									  
										
				  <div id="gkSearch" class="open_search1">
					<form action="/uutiset" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" placeholder="Etsi sivuilta..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="203" />
	</div>
</form>

					<i class="fa fa-search"></i>
				  </div>
				  				   
				  
          
          
          	
				   <div id="gkSocial">
					

<div class="custom "  >

	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul>	
</div>

				   </div>
				  				  					<!-- <a href="/" id="gkLogin"><i class="fa fa-user"></i></a> -->
				  				  
				  	
<!-- 					 -->
				  
				  			</div>
		 </div>
		 
		 <div class="lsizemain  clearfix">
		   <div class="logomain">
    		 
          <a href="http://www.karjalainen.fi/" id="gkLogo" class="cssLogo"></a>
         		 
    		     		 <div id="gkToolbar">
    		 		
    		 	<div id="gkUpdates">
    		 		Tiistai, 7.2.2017    		 	</div>
    		 	    		 	
    		 		
    		 	<div id="gkCustomNameday">
    		 		<!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Laina</strong>	 	 </div></div>

    		 	</div>
    		 	    		 </div>
    		   		 </div>
  		 	
	    <div id="gkBannerTop">
	    	

<div class="custom  banner-center ad-728"  >

	<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<div id="EAS_8272-1">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
</div>	
</div>

	    </div>
	    		</div>
		 
		 	</div>
	
		  <div id="gkTopBanners">
		 		
		 	<div id="gkBannerTopLeft">
		 		

<div class="custom  banner-center ad-980 paraati"  >

	<!-- "KM-Karjalainen-Etusivu-Paraati_980x400" -->
<div id="EAS_6073">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6073&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom  banner-center ad-468 mobiiliparaati"  >

	<!-- "KM-Karjalainen-Etusivu-Mobiiliparaati-468x400px" -->
<div id="EAS_6826">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6826&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

		 	</div>
		 			 	
		 		  </div>
		
	<div id="gkBg" class="gkPage">
	  		<aside id="gkSidebarLeft">
		  <div>
				<div class="box  light weather"><h3 class="header">Sää Joensuussa</h3><div class="content"><iframe 	id="blockrandom"
	name="weather"
	src="http://static.smhivader.se/vaderpuffar/33/155/lev.html"
	width="140"
	height="120"
	scrolling="no"
		class="wrapper light weather" >
	Ei Iframeja</iframe>
</div></div><div class="box light uusimmat"><h3 class="header">Uusimmat uutiset</h3><div class="content">	<div class="nspMain light uusimmat" id="nsp-nsp-99" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/130576-kolumbian-hallituksen-ja-eln-sissien-rauhanneuvottelut-avattu" title="Kolumbian hallituksen ja ELN-sissien rauhanneuvottelut avattu" target="_self">Kolumbian hallituksen ja ELN-sissien rauhanneuvottelut avattu</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:02<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/130575-pakistanin-rannikolla-voimakas-maanjaristys" title="Pakistanin rannikolla voimakas maanjäristys" target="_self">Pakistanin rannikolla voimakas maanjäristys</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:02<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/130572-britannian-alahuone-paattaa-brexit-kasittelyn" title="Britannian alahuone päättää brexit-käsittelyn" target="_self">Britannian alahuone päättää brexit-käsittelyn</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/130571-pohjois-karjalan-kuntapaattajat-ovat-innokkaita-somettajia" title="Pohjois-Karjalan kuntapäättäjät ovat innokkaita somettajia" target="_self">Pohjois-Karjalan kuntapäättäjät ovat innokkaita somettajia</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:02<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/130570-frolunda-ratkaisi-chl-finaalin-jatkoerassa" title="Frölunda ratkaisi CHL-finaalin jatkoerässä" target="_self">Frölunda ratkaisi CHL-finaalin jatkoerässä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:55<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/130569-valitustuomioistuin-kasittelee-maahanmuuttokieltoa-ensi-yona" title="Valitustuomioistuin käsittelee maahanmuuttokieltoa ensi yönä" target="_self">Valitustuomioistuin käsittelee maahanmuuttokieltoa ensi yönä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:52<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/130568-toive-markettiapteekista-toteutuu-joensuuhun-ensimmainen-laakerobotti" title="Toive markettiapteekista toteutuu - Joensuuhun ensimmäinen lääkerobotti" target="_self">Toive markettiapteekista toteutuu - Joensuuhun ensimmäinen lääkerobotti</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" title="Enosta esitetään suojeltavaksi 15 rakennusta" target="_self">Enosta esitetään suojeltavaksi 15 rakennusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="box  banner-center ad-160"><div class="content">

<div class="custom  banner-center ad-160"  >

	<!-- "KM-Karjalainen-Etusivu-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5833">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5833&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div><div class="box  banner-center ad-160 mb10"><div class="content">

<div class="custom  banner-center ad-160 mb10"  >

	<div id="EAS_5834-1">
  <!-- "Karjalainen-Etusivu-Pidennetty-suurtaulu-2-160x600" -->
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5834&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
			</div>
		</aside>
			
		<div id="gkPageContent" class="">	
	    	<div class="maincontentwrapper">
		    	<section id="gkContent">
										<div id="gkBanners" class="gkEqualColumns">
							
						<div id="gkBannerLeft">
					    	<div class="box  banner-center ad-468 gkmod-1"><div class="content">

<div class="custom  banner-center ad-468"  >

	<!-- "KM Karjalainen-Etusivu-jättiboksi-468x400px" -->
<div id="EAS_6075">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6075&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>
</div></div>
					    </div>
						  
						
						    
					</div>
										
										<section id="gkBreadcrumb">
												

<div class="custom ad-300 mb10 bc"  >

	<!-- "KM-Karjalainen-Etusivu-Boksi_1_300x250" -->
<div id="EAS_5831">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5831&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>


<div class="custom ad-300 mb10 bc"  >

	<div id="EAS_5832-2">
  <!-- "Karjalainen-Etusivu-Boksi-2-300x250" -->
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5832&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>	
</div>

												
											</section>
										
										<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  banner-center ad-728 top1banner gkmod-1"><div class="content">

<div class="custom  banner-center ad-728 top1banner"  >

	<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<div id="EAS_8272-2">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
</div>	
</div>
</div></div>
						</div>
					</section>
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 	 <a href="/uutiset/itemlist/category/402-viihde">Viihde</a>
  	                   	                 
  	                   	                 	 <time datetime="2017-02-04T21:24:00+02:00">4.2.2017 21:24</time>
  	                   	                 												<span class='gray_text'>TILAAJILLE</span>
										 	                 </div>
	                 
                                                         <h1>Äänellä itkeminen voi purkaa tunteita</h1>
                                      
                                      <ul class="author_credits">
	                   	 		                   	 <li>
												  												    Helena Romppanen												  												 </li>
	                   	 	                   	 
	                   	                          <li class="itemImageCredits">Helena Romppanen</li>
                         	                   	 
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody gkHasAside"> 
          		 
          		                    
                                        <div  class="itemImageBlock "> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/006c9f056519ef7600be7323bf8f14a6_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/006c9f056519ef7600be7323bf8f14a6_XL.jpg" alt="Margareta Malm (vas.), Timi Volotinen ja Aira Matveinen saivat itkuliinat ja kuivaharjoittelivat &auml;&auml;nell&auml; itkemisen asentoja." style="width:auto; height:auto;" /> </a>
																				<span class="itemImageCaption">Margareta Malm (vas.), Timi Volotinen ja Aira Matveinen saivat itkuliinat ja kuivaharjoittelivat äänellä itkemisen asentoja.</span>
										                    </div>
                      
                    
                     
                                        
																					                      																																																																																																																										                        	<p><span class='alaotsikko' >Kansanperinne:</span><span class='alaotsikko'> </span><span class='alaotsikko'>Sana itkuvirsi ei tee oikeutta karjalaiselle perinteelle.</span></p>                        										                                                            <ISENSE>
                                        
                                        	                    		<div class="itemIntroText"> Itkuasento on hyvin tärkeä. Käsi pään vasemmalle sivulle, pää alaspäin ja huivi suojaamaan itkijää, opastaa <b>Liisa Matveinen</b> kurssilaisia. </div>
                    	                                        <div id="login_box" class="cirixform">
<h2>Haluatko lukea koko jutun?</h2>
<p>Voit lukea tämän artikkelin, jos olet Karjalaisen tilaaja. Kirjaudu sisään tai <a href="http://www.karjalainen.fi/tilaustarjoukset" target="_blank">katso tilaustarjoukset.</a></p>
<form id="cirixlogin" class="form-validate" action="/component/cirix/" method="post" name="cirixlogin"><fieldset>
<dl>
<dt><label id="jform_emailId-lbl" class="required" for="jform_emailId"> Sähköpostiosoite<span class="star"> *</span></label></dt>
<dd><input id="jform_emailId" class="required" name="jform[emailId]" required="" size="40" type="text" value="" /></dd>
<dt></dt>
<dd></dd>
<dt><label id="jform_cpassword-lbl" class="required" for="jform_cpassword"> Salasana<span class="star"> *</span></label></dt>
<dd><input id="jform_cpassword" class="required" maxlength="99" name="jform[cpassword]" required="" size="40" type="password" value="" /></dd>
        	   
<dt></dt>
<dd><input name="option" type="hidden" value="com_cirix" /> <input name="task" type="hidden" value="submit" /></dd>

<input type="hidden" name="0c050b85f354f5f61cbeb6e67435e004" value="1" /><dt></dt>
<dd><button class="button" type="submit">Kirjaudu</button></dd>
</dl>
</fieldset></form>   
 <a href="http://www.karjalainen.fi/asiakasnumero" target="_blank">Tilaaja mutta ei tunnuksia?</a><br />
<a href="https://itse.jaicom.com/karjalainen/unohtuiko" target="_blank">Salasana unohtunut?</a><br />
</div>                    
                                        </ISENSE>
                                        
                     
                    
                                        
                    <!-- div class="social_block_links clearfix">
					   					<a class="twlink" target="_blank" href="https://twitter.com/KarjalainenFi">
                        <span class="techline-icon-twitter techline-icon"></span>Karjalainen Twitterissä                      </a>                      
                      <a class="fblink" target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen">
                        <span class="techline-icon-facebook techline-icon"></span>Karjalainen Facebookissa                      </a>
                    </div -->
                    
                    <!-- Facebook Button -->
							  		<!--<div class="itemFacebookButton mb10">
							  			<div id="fb-root"></div>
							  			<script type="text/javascript">
							  				(function(d, s, id) {
							  				  var js, fjs = d.getElementsByTagName(s)[0];
							  				  if (d.getElementById(id)) {return;}
							  				  js = d.createElement(s); js.id = id;
							  				  js.src = "//connect.facebook.net/fi_FI/all.js#appId=177111755694317&xfbml=1";
							  				  fjs.parentNode.insertBefore(js, fjs);
							  				}(document, 'script', 'facebook-jssdk'));
							  			</script>
							  			<div class="fb-like mt20 clear" data-send="false" data-width="450" data-show-faces="true"></div>
							  		</div>
							  		<div class="mb10"></div>-->
							  		<!-- Facebook Button -->
                    
                                        <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/item/130253-aanella-itkeminen-voi-purkaa-tunteita?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>
                                                            <!-- h4 class="mb10">Jaa juttu</h4 -->
                    
                    										                    
                                         
                                        
                                        
                                       
                     
                                         
                    
                    <div class="itemAuthorContent">
                                             <div class="related_content">
                              <h3>Artikkeliin liittyvät</h3>
                              <ul>
                                                                    <li> 
																		7.2.2017 12:43                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/130528-ilomantsiin-avataan-ottoplus-automaatti">Ilomantsiin avataan OttoPlus-automaatti</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		7.2.2017 07:09                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/130488-ilomantsi-on-maan-kylmin-paikka-pakkasta-30-astetta">Ilomantsi on maan kylmin paikka - pakkasta -30 astetta</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                                <li> 
																		6.2.2017 20:26                          					                          					                          				<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/130457-aktiivinen-elinkeinopolitiikka-jatkuu-ilomantsissa">Aktiivinen elinkeinopolitiikka jatkuu Ilomantsissa</a>
                          				                          
                          				                          
                          				                          			                          				
                          				                          
                          				                          
                          				                          
                          				                          			      </li> 
                                                          </ul>
                       </div>
                                        
                                        </div>
                                        
               </div>
          
          
          
          </div>
          
           				<!-- paid conditon over -->
</article>

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


                  
                                      <div class="box title-color1 testsql"><h3 class="header">Maakunta</h3><div class="content">	<div class="nspMain title-color1 testsql" id="nsp-nsp-254" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts right" style="width:60%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 10px 10px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px;" target="_self"><img class="nspImage tleft fleft gkResponsive" src="http://www.karjalainen.fi/media/k2/items/cache/dfd8fb707a5b51a62c3c707b6b4e7c47_L.jpg" alt="Enosta esitetään suojeltavaksi 15 rakennusta" style=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" title="Enosta esitetään suojeltavaksi 15 rakennusta" target="_self">Enosta esitetään suojeltavaksi 15 rakennusta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.2. 22:06 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:39.9%;">
			<div class="nspLinks" style="margin:5;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/uutiset/uutis-alueet/maakunta/item/130555-pielisen-ylittava-retkiluistelurata-auki-torstaina" title="Pielisen ylittävä retkiluistelurata auki torstaina" target="_self">Pielisen ylittävä retkiluistelurata auki torstaina</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 18:01<span class='black_icon'></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
																											
							<li class="odd"><h4><a href="/uutiset/uutis-alueet/maakunta/item/130547-pyhaselan-jaaladut-odottavat-viela-lunta" title="Pyhäselän jääladut odottavat vielä lunta" target="_self">Pyhäselän jääladut odottavat vielä lunta</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 16:04<span class='black_icon'></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
																											
							<li class="even"><h4><a href="/uutiset/uutis-alueet/maakunta/item/130531-prismaan-saadaan-kauan-kaivattu-apteekki-espritin-myymala-lopettaa" title="Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa" target="_self">Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 13:05<span class='black_icon'></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box title-color2"><h3 class="header">Urheilu</h3><div class="content">	<div class="nspMain title-color2" id="nsp-nsp-264" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts right" style="width:60%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/130557-ilveksen-omistajavaihdos-varmistui" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px;" target="_self"><img class="nspImage tleft fleft gkResponsive" src="http://www.karjalainen.fi/media/k2/items/cache/d724c07cd53168a28dfbc172b9d477ef_M.jpg" alt="Ilveksen omistajavaihdos varmistui" style=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/130557-ilveksen-omistajavaihdos-varmistui" title="Ilveksen omistajavaihdos varmistui" target="_self">Ilveksen omistajavaihdos varmistui</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 19:37 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						<div class="nspLinksWrap right" style="width:39.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/urheilu/item/130556-luvasssa-tyynta-ja-luonnonvaloa" title="Ampumahiihtomaajoukkue harjoittelee huippuolosuhteissa Itävallassa" target="_self">Ampumahiihtomaajoukkue harjoittelee huippuolosuhteissa Itävallassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 19:35&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
																											
							<li class="odd"><h4><a href="/urheilu/item/130552-mutko-vaatii-vanhojen-yleisurheiluvalmentajien-vaistymista" title="Mutko vaatii vanhojen yleisurheiluvalmentajien väistymistä" target="_self">Mutko vaatii vanhojen yleisurheiluvalmentajien väistymistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 16:53<span class='black_icon'></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
																											
							<li class="even"><h4><a href="/urheilu/item/130549-janne-ahosella-11-mm-kisat-han-ansaitsee-taman-paikan" title="Janne Ahosella 11. MM-kisat – &quot;Hän ansaitsee tämän paikan&quot;" target="_self">Janne Ahosella 11. MM-kisat – &quot;Hän ansaitsee tämän paikan&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">7.2. 16:23<span class='black_icon'></span></p><p class="nspInfo nspInfo2 tleft fleft"></p></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div><div class="box   paauutiset-tuoreinta-top1"><div class="content">	<div class="nspMain   paauutiset-tuoreinta-top1" id="nsp-nsp-374" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 5,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;clear:both;">
								<a href="/uutiset/uutis-alueet/talous/item/130568-toive-markettiapteekista-toteutuu-joensuuhun-ensimmainen-laakerobotti" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/e5147643017b3ec7d5b3e08ceaab6e6f_M.jpg" alt="Toive markettiapteekista toteutuu - Joensuuhun ensimmäinen lääkerobotti" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/talous" target="_self">Talous</a> 7.2. 22:46 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/130568-toive-markettiapteekista-toteutuu-joensuuhun-ensimmainen-laakerobotti" title="Toive markettiapteekista toteutuu - Joensuuhun ensimmäinen lääkerobotti" target="_self">Toive markettiapteekista toteutuu - Joensuuhun ensimmäinen lääkerobotti</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/talous/item/130568-toive-markettiapteekista-toteutuu-joensuuhun-ensimmainen-laakerobotti" target="_self">Joensuun Prisma-kauppakeskukseen avataan keväällä apteekki. Joensuun Keskusapteekki siirtää toimintansa keskustan kauppakeskus Centrumista ja avautuu Voimatiellä...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/dfd8fb707a5b51a62c3c707b6b4e7c47_M.jpg" alt="Enosta esitetään suojeltavaksi 15 rakennusta" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.2. 22:06 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" title="Enosta esitetään suojeltavaksi 15 rakennusta" target="_self">Enosta esitetään suojeltavaksi 15 rakennusta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" target="_self">Enon kirkonkylässä Pielisjoen virran eli ”enon” niskalla on pitkä asutushistoria, joka näkyy taajaman kulttuurimaisemassa. Kaltimon...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/130564-hs-suuri-osa-eu-kansalaisista-ei-halua-maahanmuuttoa-muslimimaista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/c27c51cda55f4a29772de08a213d30cc_M.jpg" alt="HS: Suuri osa EU-kansalaisista ei halua maahanmuuttoa muslimimaista" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 7.2. 21:36 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/130564-hs-suuri-osa-eu-kansalaisista-ei-halua-maahanmuuttoa-muslimimaista" title="HS: Suuri osa EU-kansalaisista ei halua maahanmuuttoa muslimimaista" target="_self">HS: Suuri osa EU-kansalaisista ei halua maahanmuuttoa muslimimaista</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/130564-hs-suuri-osa-eu-kansalaisista-ei-halua-maahanmuuttoa-muslimimaista" target="_self">Eurooppalaiset eivät enää halua muslimimaista tulevaa maahanmuuttoa, kertoo tiistaina julkistettu riippumattoman lontoolaisen Chatham House -ajatuspajan...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/130563-merkel-hyvat-transatlanttiset-suhteet-ovat-eu-n-etu" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/f3a45ff80ea06c0fc1aa5b1f25e960f9_M.jpg" alt="Merkel: Hyvät transatlanttiset suhteet ovat EU:n etu" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 7.2. 21:18 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/130563-merkel-hyvat-transatlanttiset-suhteet-ovat-eu-n-etu" title="Merkel: Hyvät transatlanttiset suhteet ovat EU:n etu" target="_self">Merkel: Hyvät transatlanttiset suhteet ovat EU:n etu</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/130563-merkel-hyvat-transatlanttiset-suhteet-ovat-eu-n-etu" target="_self">Saksan liittokanslerin Angela Merkelin mielestä hyvät, samoille arvoille pohjautuvat suhteet Yhdysvaltain kanssa ovat Euroopan unionin...</a></p>							</div>
																																						<div class=" nspArt nspCol5" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/130562-suurlahettilas-ita-suomen-luonto-kiinnostaa-intialaisia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/7b0577f1b1a60c1a262a55fb861379de_M.jpg" alt="Suurlähettiläs: Itä-Suomen luonto kiinnostaa intialaisia" style="width:200px;height:120px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.2. 20:20 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/130562-suurlahettilas-ita-suomen-luonto-kiinnostaa-intialaisia" title="Suurlähettiläs: Itä-Suomen luonto kiinnostaa intialaisia" target="_self">Suurlähettiläs: Itä-Suomen luonto kiinnostaa intialaisia</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/130562-suurlahettilas-ita-suomen-luonto-kiinnostaa-intialaisia" target="_self">Kiinalaiset ovat viime vuosina matkailleet Suomessa entistä enemmän. Intialaisten turistien osuus on niin ikään kasvussa...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div>
                  															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box  banner-center ad-300 mb10"><div class="content">

<div class="custom  banner-center ad-300 mb10"  >

	<!-- "KM-Karjalainen-Etusivu-Boksi_1_300x250" -->
<div id="EAS_5831">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5831&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div>
	
</div>
</div></div><div class="box luetuimmat mb10"><h3 class="header">Viikon luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/129970-pekka-seppasen-uusi-asianajaja-paamieheni-on-joviaali-tyyppi" title="Pekka Seppäsen uusi asianajaja: &quot;Päämieheni on joviaali tyyppi&quot;">Pekka Seppäsen uusi asianajaja: &quot;Päämieheni on joviaali tyyppi&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/130186-kansanedustaja-15-vuotiasta-ei-olisi-pitanyt-valita-vuoden-homoksi" title="Kansanedustaja: 15-vuotiasta ei olisi pitänyt valita vuoden homoksi">Kansanedustaja: 15-vuotiasta ei olisi pitänyt valita vuoden homoksi</a></h3><span class='black_icon'></span></li><li><h3><a href="/mielipiteet/mielipiteet/kolumnit/item/130144-mediaa-painostetaan-vaarallisella-tavalla-vaikenemaan" title="Mediaa painostetaan vaarallisella tavalla vaikenemaan">Mediaa painostetaan vaarallisella tavalla vaikenemaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/130137-the-hellacoptersin-kitaristi-kuoli-yhtyeen-maara-esiintya-kesan-ilosaarirockissa" title="The Hellacoptersin kitaristi kuoli – yhtyeen määrä esiintyä kesän Ilosaarirockissa">The Hellacoptersin kitaristi kuoli – yhtyeen määrä esiintyä kesän Ilosaarirockissa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/130088-ladan-paluu-suomen-markkinoille-kangertelee-vasta-kolme-autoa-myyty" title="Ladan paluu Suomen markkinoille kangertelee – vasta kolme autoa myyty">Ladan paluu Suomen markkinoille kangertelee – vasta kolme autoa myyty</a></h3><span class='black_icon'></span></li></ol></div></div><div class="box luetuimmat mb10"><h3 class="header">Päivän luetuimmat</h3><div class="content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/130488-ilomantsi-on-maan-kylmin-paikka-pakkasta-30-astetta" title="Ilomantsi on maan kylmin paikka - pakkasta -30 astetta">Ilomantsi on maan kylmin paikka - pakkasta -30 astetta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/130516-onko-sinulla-mokki-nailla-paikkakunnilla-poliisi-kehottaa-tarkastamaan-murron-varalta-jo-kaksi-rikossarjaa-tapahtunut" title="Onko sinulla mökki näillä paikkakunnilla?  - poliisi kehottaa tarkastamaan murron varalta, jo kaksi rikossarjaa tapahtunut">Onko sinulla mökki näillä paikkakunnilla?  - poliisi kehottaa tarkastamaan murron varalta, jo kaksi rikossarjaa tapahtunut</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/130489-joensuuhun-avataan-pop-up-teatteri-luvassa-musiikkia-esityksia-ja-tyopajoja" title="Joensuuhun avataan pop up -teatteri - luvassa musiikkia, esityksiä ja työpajoja">Joensuuhun avataan pop up -teatteri - luvassa musiikkia, esityksiä ja työpajoja</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/130531-prismaan-saadaan-kauan-kaivattu-apteekki-espritin-myymala-lopettaa" title="Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa">Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/130520-pyhaselalle-kaavailtua-vesijettirataa-vastaan-kerataan-adressia-melu-ja-kemialliset-paastot-koituisivat-asukkaiden-haitaksi" title="Pyhäselälle kaavailtua vesijettirataa vastaan kerätään adressia - &quot;Melu ja kemialliset päästöt koituisivat asukkaiden haitaksi&quot;">Pyhäselälle kaavailtua vesijettirataa vastaan kerätään adressia - &quot;Melu ja kemialliset päästöt koituisivat asukkaiden haitaksi&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/130514-huonosti-tunnettu-naisten-vaiva-suorien-vatsalihasten-erkauma-oireilee-jopa-vuosia-synnytyksen-jalkeen" title="Huonosti tunnettu naisten vaiva - suorien vatsalihasten erkauma oireilee jopa vuosia synnytyksen jälkeen">Huonosti tunnettu naisten vaiva - suorien vatsalihasten erkauma oireilee jopa vuosia synnytyksen jälkeen</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/130503-pielisjoen-silloilla-voi-olla-paikallista-vaikutusta-joen-jaatymiseen" title="Pielisjoen silloilla voi olla paikallista vaikutusta joen jäätymiseen">Pielisjoen silloilla voi olla paikallista vaikutusta joen jäätymiseen</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/130534-luonto-liiton-susilahettilaat-palkittiin-parhaana-luontotekona" title="Luonto-liiton susilähettiläät palkittiin parhaana luontotekona">Luonto-liiton susilähettiläät palkittiin parhaana luontotekona</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/130533-ampumahiihdon-mm-kisoihin-enaa-muutama-paiva-makarainen-on-valmis" title="Ampumahiihdon MM-kisoihin enää muutama päivä - Mäkäräinen on valmis">Ampumahiihdon MM-kisoihin enää muutama päivä - Mäkäräinen on valmis</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/130544-joensuun-kaupunki-paatti-tapahtumatuista-jukolan-viestin-tuesta-jouduttiin-aanestamaan" title="Joensuun kaupunki päätti tapahtumatuista - Jukolan Viestin tuesta jouduttiin äänestämään">Joensuun kaupunki päätti tapahtumatuista - Jukolan Viestin tuesta jouduttiin äänestämään</a></h3><span class='black_icon'></span></li></ol></div></div><div class="box  banner-center ad-300  mb10"><div class="content">

<div class="custom  banner-center ad-300  mb10"  >

	<div id="EAS_5832-1">
<!-- "Karjalainen-Etusivu-Boksi-2-300x250" -->
  <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5832&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=etusivu'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
</div>	
</div>
</div></div><div class="box title-color5 kolumnit"><h3 class="header">Kolumnit</h3><div class="content">	<div class="nspMain title-color5 kolumnit" id="nsp-nsp-153" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/130573-seuraavaksisahkoavusteisethiihtosukset" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.a6fd333406ea9fdb5e75d7da6effcaf9_XSnsp-153.jpg" alt="Seuraavaksisähköavusteisethiihtosukset" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/130573-seuraavaksisahkoavusteisethiihtosukset" title="Seuraavaksisähköavusteisethiihtosukset" target="_self">Seuraavaksisähköavusteisethiihtosukset</a></h4><p class="nspInfo nspInfo1 tleft fnull">8.2.<span class='black_icon'></span> <a href="/uutiset/itemlist/user/524-karjalainen" target="_self">Jouko Kempas</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/130471-rinteen-johtamalla-linjalla-sdp-on-taas-suomen-labour" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.cd39ff2d6dfc8d3e4879e88e209bbd3b_XSnsp-153.jpg" alt="Rinteen johtamalla linjalla SDP on taas Suomen Labour" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/130471-rinteen-johtamalla-linjalla-sdp-on-taas-suomen-labour" title="Rinteen johtamalla linjalla SDP on taas Suomen Labour" target="_self">Rinteen johtamalla linjalla SDP on taas Suomen&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">7.2.<span class='black_icon'></span> <a href="/uutiset/itemlist/user/524-karjalainen" target="_self">Pasi Koivumaa</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/130360-eurot-markat-ja-vanhat-markat" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4f86078f81bc3ce76695cf2a9c2b59a3_XSnsp-153.jpg" alt="Eurot, markat ja vanhat markat" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/130360-eurot-markat-ja-vanhat-markat" title="Eurot, markat ja vanhat markat" target="_self">Eurot, markat ja vanhat markat</a></h4><p class="nspInfo nspInfo1 tleft fnull">6.2.<span class='black_icon'></span> <a href="/uutiset/itemlist/user/524-karjalainen" target="_self">Helena Tahvanainen</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box light uusimmat mb10"><h3 class="header">Uusimmat maakunnasta</h3><div class="content">	<div class="nspMain light uusimmat mb10" id="nsp-nsp-329" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/130571-pohjois-karjalan-kuntapaattajat-ovat-innokkaita-somettajia" title="Pohjois-Karjalan kuntapäättäjät ovat innokkaita somettajia" target="_self">Pohjois-Karjalan kuntapäättäjät ovat innokkaita somettajia</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:02<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130567-enosta-esitetaan-suojeltavaksi-15-rakennusta" title="Enosta esitetään suojeltavaksi 15 rakennusta" target="_self">Enosta esitetään suojeltavaksi 15 rakennusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/130565-henkiloautot-kolaroivat-nurmeksen-keskustassa" title="Henkilöautot kolaroivat Nurmeksen keskustassa" target="_self">Henkilöautot kolaroivat Nurmeksen keskustassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:55<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130555-pielisen-ylittava-retkiluistelurata-auki-torstaina" title="Pielisen ylittävä retkiluistelurata auki torstaina" target="_self">Pielisen ylittävä retkiluistelurata auki torstaina</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:01<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/130554-kontiolahti-etsii-talkoolaisia-tekemaan-lumiveistoksia-kisavieraiden-iloksi" title="Kontiolahti etsii talkoolaisia tekemään lumiveistoksia kisavieraiden iloksi" target="_self">Kontiolahti etsii talkoolaisia tekemään lumiveistoksia kisavieraiden iloksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:06<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130547-pyhaselan-jaaladut-odottavat-viela-lunta" title="Pyhäselän jääladut odottavat vielä lunta" target="_self">Pyhäselän jääladut odottavat vielä lunta</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:04<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/130543-raakkylan-kunnalta-300-000-laina-tietoverkko-osuuskunnalle" title="Rääkkylän kunnalta 300 000 euron laina tietoverkko-osuuskunnalle" target="_self">Rääkkylän kunnalta 300 000 euron laina tietoverkko-osuuskunnalle</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:52<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/130531-prismaan-saadaan-kauan-kaivattu-apteekki-espritin-myymala-lopettaa" title="Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa" target="_self">Prismaan saadaan kauan kaivattu apteekki - Espritin myymälä lopettaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:05<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="box  mb10"><div class="content">

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.3) starts here -->

<div id="rssimportarticle">
  <a href="http://kauppapaikka.karjalainen.fi/" class="latest_news_btn" target="_blank">karjalainen</a>

  <div class="article_data">
    <ul>
                    <li class="even">
          <b>07.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=121529&kpkcuid=5360753" target="_blank">
            Kotimainen tulppaanikimppu 5,00 eur Kellokukasta          </a><br />
          KUKKAKAUPPA KELLOKUKKA        </li>
                    <li class="odd">
          <b>07.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=121492&kpkcuid=5360510" target="_blank">
            VIISUMI VEN&Auml;J&Auml;LLE. UUTTA VALUUTANVAIHTOPISTE          </a><br />
          LÄMPÖIDEA OY        </li>
                    <li class="even">
          <b>07.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=121481&kpkcuid=5363071" target="_blank">
            *****RAHAA?? MIST&Auml;??*****T&Auml;YNN&Auml; KUIN TURUSEN PYSSY!****YLL..          </a><br />
          ""VALINTAKIRPPIS 15 VUOTTA!!""        </li>
                    <li class="odd">
          <b>07.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=101156&kpkcuid=5362124" target="_blank">
            Morsiuspareille asut el&auml;m&auml;si juhlaan...www.morsiuspuku.com          </a><br />
          HÄÄPUKUVUOKRAAMO EEVA ESKELINEN        </li>
                    <li class="even">
          <b>06.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=121528&kpkcuid=5358508" target="_blank">
            Sik-Sakin Veijolla huolto pelaa !          </a><br />
          JOEN SIK-SAK        </li>
                    <li class="odd">
          <b>06.02.2017</b><br />
          
          <a href="http://kauppapaikka.karjalainen.fi/Uutinen.aspx?bid=121527&kpkcuid=5365320" target="_blank">
            Tuplajuustohampurilainen ja ranskalaiset 6,90&euro;. P&auml;iv&auml;n piz..          </a><br />
          Ravintola Koivu        </li>
            	
    </ul>
  </div>
  
  <a href="http://kauppapaikka.karjalainen.fi/" class="readmore_news_btn"  target="_blank">karjalainen</a>
</div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.3) ends here -->

</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div align="center"><iframe src="http://ad-bucket.appspot.com/uranus/karjalainen/index.html" width="300" height="250" scrolling="no"></iframe></div>	
</div>
</div></div>
				</div>
			</aside>
					</div>
    </div>
    
        
        
        
        
    <footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			

<div class="custom "  >

	<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table>
<tbody>
<tr><!-- First and second col -->
<td>
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td>
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>	
</div>


<div class="custom footermenu"  >

	<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a> | <a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a> <a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
<script src="/includes/js/spring.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>	
</div>

		</div>
				
				<p id="gkCopyrights">© 2016 Sanomalehti Karjalainen Oy</p>
				
				
			</div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
	<script>
    jQuery(document).ready(function(){  	  
   	  jQuery("#gkSearch .fa-search").click(function() {
   	    jQuery("#gkSearch").toggleClass("open_search open_search1");
   	  });

   	  // Target your .container, .wrapper, .post, etc.
      jQuery(".itemVideo").fitVids();
    });
  </script>
<script src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script>
</body>
</html>
