<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                	<base href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="joensuu,liperi,Lieksa,tuupovaara,Kontiolahti,Hammaslahti,pyhäselkä,Rattijuopumus" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä" />
	<meta property="og:url" content="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" />
	<meta property="og:title" content="Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.karjalainen.fi/media/k2/items/cache/e222d62739246db5cc610b11ee57ab70_M.jpg" />
	<meta name="image" content="http://www.karjalainen.fi/media/k2/items/cache/e222d62739246db5cc610b11ee57ab70_M.jpg" />
	<meta property="og:description" content="Pohjois-Karjalassa on ollut viikonlopun aikana liikkeellä useita rattijuoppoja." />
	<meta name="description" content="Pohjois-Karjalassa on ollut viikonlopun aikana liikkeellä useita rattijuoppoja." />
	<meta name="generator" content="MYOB" />
	<title>Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="http://www.karjalainen.fi/cache/plg_scriptmerge/00e99f8861dceb7cc33365d997a44daf.css" type="text/css" />
	
	
	
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	<style type="text/css">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</style>
	<script src="http://www.karjalainen.fi/cache/plg_scriptmerge/237de0cf4334378bce974d40cd13cb27.js" type="text/javascript"></script>
	
	
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	
	
	
	
	
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	
	
	
	
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Sun May 07 2017 13:59:27 +0300";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954028800000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973385999000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);function do_nothing() { return; }
	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-raakkyla-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-kitee-rääkkylä Twitter" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/atom+xml" title="tilaajille" />
	<link href="/component/obrss/pagesuite-tilaajille" rel="alternate" type="application/json" title="PageSuite - tilaajille" />

                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">
<!-- CoalaWeb Facebook JS -->
<div id="fb-root"></div>
        <script>      
            window.fbAsyncInit = function() {
            FB.init({
              appId      : "1657706251177070",
              xfbml      : true,
              version    : "v2.3"
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/fi_FI/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, "script", "facebook-jssdk"));
        </script>

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/banners/top_logo_M.png" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/images/banners/top_logo_S.png" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li><li class="sp-menu-item"><a  href="/kuntavaalit" >Kuntavaalit</a></li><li class="sp-menu-item sp-has-child"><a  href="/vaalikone" >Vaalikone</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/vaalikone/heinavesi" >Heinävesi</a></li><li class="sp-menu-item"><a  href="/vaalikone/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/vaalikone/joensuu-vaali" >Joensuu</a></li><li class="sp-menu-item"><a  href="/vaalikone/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/vaalikone/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/vaalikone/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/vaalikone/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/vaalikone/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/vaalikone/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/vaalikone/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/vaalikone/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/vaalikone/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/vaalikone/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/vaalikone/valtimo" >Valtimo</a></li></ul></div></div></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/linnut" >Lintuvisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="/2015-02-09-10-14-31/irtonumero" >Irtonumero</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Sunnuntai, 7.5.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Helmi, Kastehelmi</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<!-- "KM-Karjalainen-ROS-Jättibanneri-1-728x90px" -->
<div id="EAS_8272">
<script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=8272&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
</script>
</div></div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div></div>
</div></div><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div></div>
</div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<!-- "KM-Karjalainen-ROS-Pidennetty-suurtaulu-1-160x600" -->
<div id="EAS_5913">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5913&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div></div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" title="Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä" target="_self">Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141533-kontionpolut-reitisto-ja-frisbeegolfrata-avataan-kesakuun-alkupuolella" title="Kontionpolut-reitistö ja frisbeegolfrata avataan kesäkuun alkupuolella" target="_self">Kontionpolut-reitistö ja frisbeegolfrata avataan kesäkuun alkupuolella</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:20<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/141532-hannoverissa-puretaan-sodanaikaisia-pommeja-50-000-kaupunkilaista-joutui-evakkoon" title="Hannoverissa puretaan sodanaikaisia pommeja – 50 000 kaupunkilaista joutui evakkoon" target="_self">Hannoverissa puretaan sodanaikaisia pommeja – 50 000 kaupunkilaista joutui evakkoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/141531-irakilaismies-vasabladetissa-maanmiehet-ampuivat-minua-selkaan-suomessa" title="Irakilaismies Vasabladetissa: Maanmiehet ampuivat minua selkään Suomessa" target="_self">Irakilaismies Vasabladetissa: Maanmiehet ampuivat minua selkään Suomessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/141530-neljas-finaali-tanaan-mehtimaella-meneeko-3-000-katsojan-raja-rikki" title="Neljäs finaali tänään Mehtimäellä - meneekö 3 000 katsojan raja rikki?" target="_self">Neljäs finaali tänään Mehtimäellä - meneekö 3 000 katsojan raja rikki?</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:16<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/141529-vangin-koulutus-ja-asuminen-vapautumisen-jalkeen-jaa-usein-suunnittelematta" title="Vangin koulutus ja asuminen vapautumisen jälkeen jää usein suunnittelematta" target="_self">Vangin koulutus ja asuminen vapautumisen jälkeen jää usein suunnittelematta</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/141528-ala-kirjoita-30-vuotta-silla-se-on-vaarin" title="Älä kirjoita &quot;30-vuotta&quot;, sillä se on väärin" target="_self">Älä kirjoita &quot;30-vuotta&quot;, sillä se on väärin</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:16<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/141527-ranskan-presidenttiehdokkaat-politiikan-ulkopuolelta-sen-huipulle-isansa-kapinallinen-perillinen" title="Ranskan presidenttiehdokkaat: politiikan ulkopuolelta sen huipulle, isänsä kapinallinen perillinen" target="_self">Ranskan presidenttiehdokkaat: politiikan ulkopuolelta sen huipulle, isänsä kapinallinen perillinen</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:07<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId141534"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2017-05-07T12:44:00+03:00">7.5.2017 12:44</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Karjalainen	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=71ee1718282710147f8b0c26b3ed9691ef60d53f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div  class="itemImageBlock ">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/e222d62739246db5cc610b11ee57ab70_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
					<img src="/media/k2/items/cache/e222d62739246db5cc610b11ee57ab70_XL.jpg" alt="Ratista k&auml;r&auml;ht&auml;nyt nuori nainen l&ouml;i ja puri poliisia Liperiss&auml;" style="width:auto; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<!-- <span class="itemImageCredits"></span> -->
			
			<div class="clr"></div>
		</div>
				
					    																																											    
				<ISENSE>
		
		
			  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Pohjois-Karjalassa on ollut viikonlopun aikana liikkeellä useita rattijuoppoja.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>61-vuotias joensuulaisnainen kuljetti lauantaiaamuna henkilöautoa päihtyneenä Ilomantsintiellä Kulhossa. Kello 9.30 pysäytetty nainen puhalsi 1,25 promillea, mikä ylittää törkeän rattijuopumuksen rajan.</p>
<p>Tuntia myöhemmin kuljetti 40-vuotias joensuulaismies henkilöautoa kortitta ja päihtyneenä Haavanpääntiellä Joensuun Hammaslahdessa. Miehen puhallustulos oli 1,59 promillea. Kyydissään miehellä oli yksi matkustaja.</p>
<p>Lauantaina puolen päivän jälkeen oli henkilöauto ajautunut ulos tieltä Tuupovaarassa Vaarojentien ja Kinnasniementien risteyksessä. Apumiehen paikalla istunut mies oli kertonut kuljettajana toimineen miehen lyöneen häntä kasvoihin, minkä jälkeen tämä oli poistunut paikalta kävellen. Molempien miesten puhallustulokset ylittivät reilusti törkeän rattijuopumuksen rajan. Poliisi jatkaa tapauksen tutkintaa.</p>
<p>Lauantaina kello 14.30 kuljetti 21-vuotias liperiläismies henkilöautoa kortitta ja päihtyneenä Honkapolulla Liperin Ylämyllyllä. Miehen puhallustulos oli 0,98 promillea. Lisäksi hänen epäiltiin olevan myös jonkin muun huumaavan aineen vaikutuksen alaisena. Mies käytettiin verikokeissa asian varmentamiseksi.</p>
<p>Lauantaina kello 18:n aikaan kortiton 22-vuotias joensuulaisnainen kuljetti henkilöautoa Ylämyllyntiellä Liperissä. Nainen puhalsi alkometriin 0,76 promillea.</p>
<p>Partion ilmoitettua naiselle, että tämän olisi lähdettävä tarkkuusalkometrikokeeseen, oli nainen alkanut käyttäytymään aggressiivisesti. Nainen löi ja puri paikalla ollutta konstaapelia. Naisen hallusta löytyi myös huumausaineeksi luokiteltavia lääkkeitä, minkä vuoksi hänen epäillään olleen alkoholin lisäksi myös huumaavien lääkeaineiden vaikutuksen alaisena.</p>
<p>Lauantaina kello 19.50 Lieksassa sivullisen ilmoituksen perusteella tavoitettu, päihtyneenä Lieksan keskustassa pitkin jalkakäytäviä ajellut henkilöauton kuljettaja puhallutettiin Lieksan S-Marketin pysäköintialueella. Henkilöautossa kuljettajan paikalla istunut ja olutta juonut 19-vuotias venäläismies puhalsi alkometriin 1,79 promillea.</p>
<p>Jalkakäytävillä hurjastelun tuloksena oli miehen kuljettaman henkilöauton takarengas puhjennut ja mahdollisesti sekä etu- että takavanne vaurioituneet.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-like"><div class="fb-like" data-href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" data-share="false" data-layout="button_count" data-show-faces="false" ></div></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=1657706251177070&amp;display=popup&amp;href=http%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa&amp;redirect_uri=http://www.karjalainen.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Ratista%20k%C3%A4r%C3%A4ht%C3%A4nyt%20nuori%20nainen%20l%C3%B6i%20ja%20puri%20poliisia%20Liperiss%C3%A4&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa&amp;title=Ratista%20k%C3%A4r%C3%A4ht%C3%A4nyt%20nuori%20nainen%20l%C3%B6i%20ja%20puri%20poliisia%20Liperiss%C3%A4" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Ratista%20k%C3%A4r%C3%A4ht%C3%A4nyt%20nuori%20nainen%20l%C3%B6i%20ja%20puri%20poliisia%20Liperiss%C3%A4&amp;body=http%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>
<div class="fb-comments" data-href="http://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="false" data-colorscheme="light"> </div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=71ee1718282710147f8b0c26b3ed9691ef60d53f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
	
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Artikkeliin liittyvät</h3>
		<ul>
						<li class="even">
				
				<span class="gray_text">
				<time datetime="2017-05-07T12:20:00+03:00">7.5.2017 12:20</time>
				</span><br />
					
								<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/141533-kontionpolut-reitisto-ja-frisbeegolfrata-avataan-kesakuun-alkupuolella">Kontionpolut-reitistö ja frisbeegolfrata avataan kesäkuun alkupuolella</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">
				
				<span class="gray_text">
				<time datetime="2017-05-06T22:36:00+03:00">6.5.2017 22:36</time>
				</span><br />
					
								<a class="itemRelTitle" href="/urheilu/item/141500-shellies-sai-osaamisensa-esiin-kotiyleison-edessa">Shellies sai osaamisensa esiin kotiyleisön edessä</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">
				
				<span class="gray_text">
				<time datetime="2017-05-06T22:21:00+03:00">6.5.2017 22:21</time>
				</span><br />
					
								<a class="itemRelTitle" href="/uutiset/uutis-alueet/kulttuuri/item/141499-pessi-ja-illusia-naytelma-puhuu-ihmisen-ja-luonnon-samankaltaisuudesta">Pessi ja Illusia -näytelmä puhuu ihmisen ja luonnon samankaltaisuudesta</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
		
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa#startOfPageId141534">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<script src="http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'http://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<p></p>
<!-- "KM Karjalainen ROS Jättiboksi 468x400px" (section "Karjalainen KM") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14786;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/141525-poliisi-rotosrintamalla-kesan-merkkeja-nakyvissa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/e10ada8af0daaba448e4396e2db03d18_S.jpg" alt="Poliisi: Rötösrintamalla kesän merkkejä näkyvissä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.5. 9:18 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141525-poliisi-rotosrintamalla-kesan-merkkeja-nakyvissa" title="Poliisi: Rötösrintamalla kesän merkkejä näkyvissä" target="_self">Poliisi: Rötösrintamalla kesän merkkejä näkyvissä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/141525-poliisi-rotosrintamalla-kesan-merkkeja-nakyvissa" target="_self">Poliisi on havainnut, että kesä lähestyy, vaikka sää on vielä kaukana kesäisestä. Valoisan ajan lisääntyessä...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/141374-palkittu-tiedetoimittaja-professorit-ovat-enemman-rahankeraajia-kuin-pedagogeja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/f1f2e2f74f7898d941f300adcdcb625a_S.jpg" alt="Palkittu tiedetoimittaja: Professorit ovat enemmän rahankerääjiä kuin pedagogeja" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.5. 9:02 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/141374-palkittu-tiedetoimittaja-professorit-ovat-enemman-rahankeraajia-kuin-pedagogeja" title="Palkittu tiedetoimittaja: Professorit ovat enemmän rahankerääjiä kuin pedagogeja" target="_self">Palkittu tiedetoimittaja: Professorit ovat enemmän rahankerääjiä kuin pedagogeja</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/141374-palkittu-tiedetoimittaja-professorit-ovat-enemman-rahankeraajia-kuin-pedagogeja" target="_self">Palkittu tiedetoimittaja ja tietokirjailija Jani Kaaro kaipaa uudenlaista ajattelua talouteen.
</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/141523-pohjois-saksassa-jannitetaan-kenen-joukot-voittavat-merkelin-vai-schulzin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/e6678091a35765a42e1149f9ef0c0610_S.jpg" alt="Pohjois-Saksassa jännitetään, kenen joukot voittavat – Merkelin vai Schulzin?" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 7.5. 8:53 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/141523-pohjois-saksassa-jannitetaan-kenen-joukot-voittavat-merkelin-vai-schulzin" title="Pohjois-Saksassa jännitetään, kenen joukot voittavat – Merkelin vai Schulzin?" target="_self">Pohjois-Saksassa jännitetään, kenen joukot voittavat – Merkelin vai Schulzin?</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/141523-pohjois-saksassa-jannitetaan-kenen-joukot-voittavat-merkelin-vai-schulzin" target="_self">Pohjois-Saksassa Schleswig-Holsteinissa äänestetään tänään osavaltiovaaleissa. Vaalien tuloksen arvellaan antavan osviittaa siitä, mihin suuntaan vaaka on...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/141521-kokeile-naita-torjuntakeinoja-jos-myyrien-tekemat-keot-arsyttavat" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/87abddf381b02c0905e39f6b8fd7f06b_S.jpg" alt="Kokeile näitä torjuntakeinoja, jos myyrien tekemät keot ärsyttävät" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.5. 8:49 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/141521-kokeile-naita-torjuntakeinoja-jos-myyrien-tekemat-keot-arsyttavat" title="Kokeile näitä torjuntakeinoja, jos myyrien tekemät keot ärsyttävät" target="_self">Kokeile näitä torjuntakeinoja, jos myyrien tekemät keot ärsyttävät</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/141521-kokeile-naita-torjuntakeinoja-jos-myyrien-tekemat-keot-arsyttavat" target="_self">Kun lumi on sulanut, voi näky monella pihamaalla olla mykistävä: piha on täynnä myyrien tekemiä...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/141524-hs-osa-turvapaikanhakijoista-paatynyt-suomessa-seksityolaisiksi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/media/k2/items/cache/8336fc35c08728a38cfe716c40eb512f_S.jpg" alt="HS: Osa turvapaikanhakijoista päätynyt Suomessa seksityöläisiksi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.5. 7:55 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/141524-hs-osa-turvapaikanhakijoista-paatynyt-suomessa-seksityolaisiksi" title="HS: Osa turvapaikanhakijoista päätynyt Suomessa seksityöläisiksi" target="_self">HS: Osa turvapaikanhakijoista päätynyt Suomessa seksityöläisiksi</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/141524-hs-osa-turvapaikanhakijoista-paatynyt-suomessa-seksityolaisiksi" target="_self">Osa turvapaikanhakijoista ja ilman henkilötodistusta Suomessa oleskelevista on päätynyt työskentelemään prostituoituina, kertoo Helsingin Sanomat.</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<!-- "KM-Karjalainen-ROS-Boksi_1_300x250" -->
<div id="EAS_5914">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5914&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141438-grillisavut-nousivat-keskella-kaupunkia" title="Grillisavut nousivat keskellä kaupunkia">Grillisavut nousivat keskellä kaupunkia</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141488-lattahattu-piipahti-joensuussa-tiedatko-junan-nimen-alkuperan" title="Lättähattu piipahti Joensuussa - Tiedätkö junan nimen alkuperän?">Lättähattu piipahti Joensuussa - Tiedätkö junan nimen alkuperän?</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/141440-tielta-suistunut-auto-leimahti-liekkeihin-sulkavalla-sivulliset-eivat-saaneet-kuljettajaa-pelastettua" title="Tieltä suistunut auto leimahti liekkeihin Sulkavalla – sivulliset eivät saaneet kuljettajaa pelastettua">Tieltä suistunut auto leimahti liekkeihin Sulkavalla – sivulliset eivät saaneet kuljettajaa pelastettua</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141442-katiskan-suosio-on-nousussa" title="Katiskan suosio on nousussa">Katiskan suosio on nousussa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141498-petkeljarvi-avasi-kesakautensa-ravintolassa-nyt-taydet-anniskeluoikeudet" title="Petkeljärvi avasi kesäkautensa - ravintolassa nyt täydet anniskeluoikeudet">Petkeljärvi avasi kesäkautensa - ravintolassa nyt täydet anniskeluoikeudet</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141437-enossa-jarjestetaan-iso-etsintaharjoitus" title="Enossa järjestetään iso etsintäharjoitus">Enossa järjestetään iso etsintäharjoitus</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141446-perjantain-lammin-tuulahdus-oli-vain-hetkeen-huumaa-saa-jatkuu-koleana" title="Perjantain lämmin tuulahdus oli vain hetkeen huumaa - sää jatkuu koleana">Perjantain lämmin tuulahdus oli vain hetkeen huumaa - sää jatkuu koleana</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141452-joensuulaismies-karysi-ratista-aamuvarhain-kontiolahdella" title="Joensuulaismies kärysi ratista aamuvarhain Kontiolahdella">Joensuulaismies kärysi ratista aamuvarhain Kontiolahdella</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/141458-kiekkokoplan-pistelinko-lahtee-kalajoelle" title="Kiekkokoplan pistelinko lähtee Kalajoelle">Kiekkokoplan pistelinko lähtee Kalajoelle</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/141493-shellies-sai-hyvan-kenraaliharjoituksen-sm-kisoihin" title="Shellies sai hyvän kenraaliharjoituksen SM-kisoihin">Shellies sai hyvän kenraaliharjoituksen SM-kisoihin</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<!-- "Karjalainen-ROS-Boksi-2-300x250" -->
<div id="EAS_5919-1">
        <script>document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5919&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
  </script>
    </div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/141003-lieksalaisyrittajan-hittikuvan-aitous-epailytti-sveitsilainen-otti-samasta-tilanteesta-kuvan" title="Lieksalaisyrittäjän hittikuvan aitous epäilytti - ”Sveitsiläinen otti samasta tilanteesta kuvan”">Lieksalaisyrittäjän hittikuvan aitous epäilytti - ”Sveitsiläinen otti samasta tilanteesta kuvan”</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/141227-joensuun-keskustassa-liikenneonettomuus-osallisena-linja-auto" title="Linja-auto töytäisi kahta naista Joensuun keskustassa - toinen oli pyörätuolissa">Linja-auto töytäisi kahta naista Joensuun keskustassa - toinen oli pyörätuolissa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/141254-joensuun-onnettomuudessa-loukkaantui-90-vuotias-nainen-harvinainen-tapaus" title="Joensuun onnettomuudessa loukkaantui 90-vuotias nainen - &quot;Harvinainen tapaus&quot;">Joensuun onnettomuudessa loukkaantui 90-vuotias nainen - &quot;Harvinainen tapaus&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/141076-joensuun-pride-kulkueeseen-tulossa-ennatysmaara-osanottajia-viikko-huipentuu-puistojuhlaan" title="Joensuun pride-kulkueeseen tulossa ennätysmäärä osanottajia - viikko huipentuu puistojuhlaan">Joensuun pride-kulkueeseen tulossa ennätysmäärä osanottajia - viikko huipentuu puistojuhlaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/140986-ylamyllyn-liikekeskuksen-suurimmat-vuokralaiset-tokmanni-kesko-ja-osuuspankki" title="Ylämyllyn liikekeskuksen suurimmat vuokralaiset Tokmanni, Kesko ja Osuuspankki">Ylämyllyn liikekeskuksen suurimmat vuokralaiset Tokmanni, Kesko ja Osuuspankki</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/141504-pohjoiskarjalaisista-poliitikoista-pitaa-loytya-pyrkyryytta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4a0b286358082a983900db81c458a505_Genericnsp-292.jpg" alt="Pohjoiskarjalaisista poliitikoista pitää löytyä pyrkyryyttä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/141504-pohjoiskarjalaisista-poliitikoista-pitaa-loytya-pyrkyryytta" title="Pohjoiskarjalaisista poliitikoista pitää löytyä pyrkyryyttä" target="_self">Pohjoiskarjalaisista poliitikoista pitää löytyä pyrkyryyttä</a></h4><p class="nspInfo nspInfo1 tleft fnull">7.5.<span class='black_icon'></span> Pasi Koivumaa</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/141399-pessin-ja-illusian-lapset" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.d7a53933e2136d696b9e1d48fd72be12_Genericnsp-292.jpg" alt="Pessin ja Illusian lapset" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/141399-pessin-ja-illusian-lapset" title="Pessin ja Illusian lapset" target="_self">Pessin ja Illusian lapset</a></h4><p class="nspInfo nspInfo1 tleft fnull">6.5.<span class='black_icon'></span> Suonna Kononen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/141286-paljon-turhaaja-tarpeellistaehtii-unohtaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.7dfcd85b872e11f100391c763fe3961c_Genericnsp-292.jpg" alt="Paljon turhaa ja tarpeellista ehtii unohtaa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/141286-paljon-turhaaja-tarpeellistaehtii-unohtaa" title="Paljon turhaa ja tarpeellista ehtii unohtaa" target="_self">Paljon turhaa ja tarpeellista ehtii unohtaa</a></h4><p class="nspInfo nspInfo1 tleft fnull">5.5.<span class='black_icon'></span> Jouko Kempas</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141534-ratista-karahtanyt-nuori-nainen-loi-ja-puri-poliisia-liperissa" title="Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä" target="_self">Ratista kärähtänyt nuori nainen löi ja puri poliisia Liperissä</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141533-kontionpolut-reitisto-ja-frisbeegolfrata-avataan-kesakuun-alkupuolella" title="Kontionpolut-reitistö ja frisbeegolfrata avataan kesäkuun alkupuolella" target="_self">Kontionpolut-reitistö ja frisbeegolfrata avataan kesäkuun alkupuolella</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:20<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141525-poliisi-rotosrintamalla-kesan-merkkeja-nakyvissa" title="Poliisi: Rötösrintamalla kesän merkkejä näkyvissä" target="_self">Poliisi: Rötösrintamalla kesän merkkejä näkyvissä</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:18<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141498-petkeljarvi-avasi-kesakautensa-ravintolassa-nyt-taydet-anniskeluoikeudet" title="Petkeljärvi avasi kesäkautensa - ravintolassa nyt täydet anniskeluoikeudet" target="_self">Petkeljärvi avasi kesäkautensa - ravintolassa nyt täydet anniskeluoikeudet</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:59&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141496-koululaiset-innostuivat-liikunnallisista-valinnaisaineista-kurssin-huippuna-koristurnaus" title="Koululaiset innostuivat liikunnallisista valinnaisaineista - kurssin huippuna koristurnaus" target="_self">Koululaiset innostuivat liikunnallisista valinnaisaineista - kurssin huippuna koristurnaus</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:44&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141490-ikaihmiset-kysyivat-opastusta-tietokoneen-kayttoon-pitaa-hipaista-eika-koputtaa" title="Ikäihmiset kysyivät opastusta tietokoneen käyttöön - &quot;Pitää hipaista eikä koputtaa&quot;" target="_self">Ikäihmiset kysyivät opastusta tietokoneen käyttöön - &quot;Pitää hipaista eikä koputtaa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:16&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141488-lattahattu-piipahti-joensuussa-tiedatko-junan-nimen-alkuperan" title="Lättähattu piipahti Joensuussa - Tiedätkö junan nimen alkuperän?" target="_self">Lättähattu piipahti Joensuussa - Tiedätkö junan nimen alkuperän?</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:27<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/141483-siitepolykevat-on-myohassa-leppa-kukkii-lahes-koko-maassa" title="Siitepölykevät on myöhässä - leppä kukkii lähes koko maassa" target="_self">Siitepölykevät on myöhässä - leppä kukkii lähes koko maassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div>

<script type="text/javascript">// <![CDATA[
var sp_e0 = {
  "s":"karjalai",
  "cp":"aggregate",
  "url":document.location.href
  }
  spring.c(sp_e0);
// ]]></script>
<noscript><img src="http://karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li><li class="item-614"><a href="/kuntavaalit" > Kuntavaalit</a></li><li class="item-615  deeper parent"><a href="/vaalikone" > Vaalikone</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-615"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-615"><li class="item-641"><a href="/vaalikone/heinavesi" > Heinävesi</a></li><li class="item-629"><a href="/vaalikone/ilomantsi" > Ilomantsi</a></li><li class="item-616"><a href="/vaalikone/joensuu-vaali" > Joensuu</a></li><li class="item-630"><a href="/vaalikone/juuka" > Juuka</a></li><li class="item-654"><a href="/vaalikone/kitee" > Kitee</a></li><li class="item-655"><a href="/vaalikone/kontiolahti" > Kontiolahti</a></li><li class="item-656"><a href="/vaalikone/liperi" > Liperi</a></li><li class="item-657"><a href="/vaalikone/lieksa" > Lieksa</a></li><li class="item-658"><a href="/vaalikone/nurmes" > Nurmes</a></li><li class="item-659"><a href="/vaalikone/outokumpu" > Outokumpu</a></li><li class="item-660"><a href="/vaalikone/polvijarvi" > Polvijärvi</a></li><li class="item-661"><a href="/vaalikone/raakkyla" > Rääkkylä</a></li><li class="item-662"><a href="/vaalikone/tohmajarvi" > Tohmajärvi</a></li><li class="item-663"><a href="/vaalikone/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-508"><a href="/linnut" > Lintuvisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-136"><a href="/2015-02-09-10-14-31/irtonumero" > Irtonumero</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
