<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Latvian maajoukkuelibero Karelian Hurmokseen" />
	<meta property="og:url" content="https://www.karjalainen.fi/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen" />
	<meta property="og:title" content="Latvian maajoukkuelibero Karelian Hurmokseen" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/40227a8cebcc8197ac944828b2de87e1_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/40227a8cebcc8197ac944828b2de87e1_M.jpg" />
	<meta property="og:description" content="Joensuulainen Karelian Hurmos saa riveihinsä lisää latvialaisvoimaa. Nyt joukkueeseen liittyy Latvian maajoukkueen libero Ingars Ivanovs." />
	<meta name="description" content="Joensuulainen Karelian Hurmos saa riveihinsä lisää latvialaisvoimaa. Nyt joukkueeseen liittyy Latvian maajoukkueen libero Ingars Ivanovs." />
	<meta name="generator" content="MYOB" />
	<title>Latvian maajoukkuelibero Karelian Hurmokseen</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="https://www.karjalainen.fi/cache/plg_scriptmerge/83a813858d8b203af33d108753448a1c.css" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:120px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:70px}.sp_twitter {width:106px}h1{font-family:Patua One, sans-serif; font-size:40px; font-weight:normal; }h2{font-family:Patua One, sans-serif; font-weight:normal; }h3{font-family:Patua One, sans-serif; font-weight:normal; }h4{font-family:Patua One, sans-serif; font-weight:normal; }h5{font-family:Patua One, sans-serif; font-size:17px; font-weight:normal; }div#boxBelow{
   margin: 20px 0 0 0;
}
/*Kauppapaikka*/
.sp-module.kauppa div.srfrContainer ul.srfrList {
    padding: 20px 0 55px 0;
}
/*/Kauppapaikka*/#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#ty2udate273 {display:inline-block;width:auto;}
	</style>
	<script src="https://www.karjalainen.fi/cache/plg_scriptmerge/b8ef1100616a7ab00bcc7122b931ce7e.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script type="text/javascript">

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/fi_FI/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Tue Jul 18 2017 09:25:26 +0300";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954028800000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973385999000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);function do_nothing() { return; }
	</script>
	<link href="/component/obrss/karjalainen" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset" />
	<link href="/component/obrss/karjalainen-maakuntauutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-maakuntauutiset" />
	<link href="/component/obrss/karjalainen-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki uutiset au" />
	<link href="/component/obrss/karjalainen-uutiset-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-uutiset Twitter" />
	<link href="/component/obrss/karjalainen-urheilu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-urheilu-uutiset Twitter " />
	<link href="/component/obrss/karjalainen-koripallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-koripallo Twitter" />
	<link href="/component/obrss/karjalainen-jaakiekko-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jääkiekko Twitter" />
	<link href="/component/obrss/karjalainen-jalkapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-jalkapallo Twitter" />
	<link href="/component/obrss/karjalainen-pesapallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pesäpallo Twitter" />
	<link href="/component/obrss/karjalainen-salibandy-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-salibandy Twitter" />
	<link href="/component/obrss/karjalainen-lentopallo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lentopallo Twitter" />
	<link href="/component/obrss/karjalainen-lieksa-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-lieksa Twitter" />
	<link href="/component/obrss/karjalainen-kulttuuriuutiset" rel="alternate" type="application/rss+xml" title="Karjalainen-kulttuuriuutiset" />
	<link href="/component/obrss/karjalainen-twitter-2016" rel="alternate" type="application/rss+xml" title="Karjalainen-kaikki-urheilu-uutiset-2016" />
	<link href="/component/obrss/karjalainen-nurmes-valtimo-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-nurmes-valtimo Twitter" />
	<link href="/component/obrss/karjalainen-kaikki-ps" rel="alternate" type="application/json" title="Karjalainen-kaikki uutiset (PageSuite)" />
	<link href="/component/obrss/karjalainen-kitee-fb" rel="alternate" type="application/rss+xml" title="Karjalainen-kiteefb" />
	<link href="/component/obrss/karjalainen-pielisjokiseutu-twitter" rel="alternate" type="application/rss+xml" title="Karjalainen-pielisjokiseutu-twitter" />
	<link href="/component/obrss/karjalainen-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-ilomantsi" />
	<link href="/component/obrss/karjalainen-okuseutu" rel="alternate" type="application/rss+xml" title="Karjalainen-okuseutu" />
	<link href="/component/obrss/karjalainen-matkailu-ps" rel="alternate" type="application/json" title="Karjalainen-Matkailu (PageSuite)" />
	<link href="/component/obrss/karjalainen-ruoka-ps" rel="alternate" type="application/json" title="Karjalainen-Ruoka (PageSuite)" />
	<link href="/component/obrss/karjalainen-kotimaa-ps" rel="alternate" type="application/json" title="Karjalainen-Kotimaa (PageSuite)" />
	<link href="/component/obrss/karjalainen-maakunta-ps" rel="alternate" type="application/json" title="Karjalainen-Maakunta (PageSuite)" />
	<link href="/component/obrss/karjalainen-talous-ps" rel="alternate" type="application/json" title="Karjalainen-Talous (PageSuite)" />
	<link href="/component/obrss/karjalainen-ulkomaat-ps" rel="alternate" type="application/json" title="Karjalainen-Ulkomaat (PageSuite)" />
	<link href="/component/obrss/karjalainen-kulttuuri-ps" rel="alternate" type="application/json" title="Karjalainen-Kulttuuri (PageSuite)" />
	<link href="/component/obrss/karjalainen-urheilu-ps" rel="alternate" type="application/json" title="Karjalainen-Urheilu (PageSuite)" />
	<link href="/component/obrss/tilaajille" rel="alternate" type="application/atom+xml" title="tilaajille" />
	<link href="/component/obrss/pagesuite-tilaajille" rel="alternate" type="application/json" title="PageSuite - tilaajille" />
	<link href="/component/obrss/karjalainen-fb-liperi" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-liperi" />
	<link href="/component/obrss/karjalainen-fb-rantakyla" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-rantakylä" />
	<link href="/component/obrss/karjalainen-fb-karsikko" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-karsikko" />
	<link href="/component/obrss/karjalainen-fb-noljakka" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-Noljakka" />
	<link href="/component/obrss/karjalainen-fb-niinivaara" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-niinivaara" />
	<link href="/component/obrss/karjalainen-fb-oku" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-oku" />
	<link href="/component/obrss/karjalainen-fb-ilomantsi" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-ilomantsi" />
	<link href="/component/obrss/karjalainen-fb-tohmajarvi" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-tohma" />
	<link href="/component/obrss/karjalainen-kontiolahti-lehmo" rel="alternate" type="application/rss+xml" title="Karjalainen-kontiolahti" />
	<link href="/component/obrss/karjalainen-rantakylae" rel="alternate" type="application/rss+xml" title="Karjalainen-rantakylä" />
	<link href="/component/obrss/karjalainen-polvijarvi" rel="alternate" type="application/rss+xml" title="Karjalainen-polvijarvi" />
	<link href="/component/obrss/karjalainen-juuka" rel="alternate" type="application/rss+xml" title="Karjalainen-fb-juuka" />

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-381 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item active"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/kasvit" >Kasvivisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="/2015-02-09-10-14-31/irtonumero" >Irtonumero</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/urheilu" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 18.7.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Riikka</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<p></p>
<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919", "cre=mu;js=y;pageviewid=;target=_blank");
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_8272) {
   EAS_8272();
}
// ]]></script></div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="EAS_5913">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5913) {
   EAS_5913();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/149234-tulli-takavarikoi-erittain-vaarallista-laakeainetta-pelkka-kasittely-voi-tappaa"  title="Tulli takavarikoi erittäin vaarallista lääkeainetta – pelkkä käsittely voi tappaa" target="_self">Tulli takavarikoi erittäin vaarallista lääkeainetta – pelkkä käsittely voi tappaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:16<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149233-tulli-varoittaa-erittaein-vaarallisesta-laeaekeaineesta-pelkkae-kaesittely-voi-johtaa-kuolemaan"  title="Tulli varoittaa erittäin vaarallisesta lääkeaineesta - pelkkä käsittely voi johtaa kuolemaan" target="_self">Tulli varoittaa erittäin vaarallisesta lääkeaineesta - pelkkä käsittely voi johtaa kuolemaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:04<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149232-il-tarkka-ampuja-simo-haeyhae-kirjoittaa-ampuneensa-yli-500-neuvostosotilasta"  title="IL: Tarkka-ampuja Simo Häyhä kirjoittaa ampuneensa yli 500 neuvostosotilasta" target="_self">IL: Tarkka-ampuja Simo Häyhä kirjoittaa ampuneensa yli 500 neuvostosotilasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:53<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/149231-lahteet-iranin-ydinsopimus-pysyy-uusia-pakotteita-mahdollisesti-tulossa"  title="Lähteet: Iranin ydinsopimus pysyy, uusia pakotteita mahdollisesti tulossa" target="_self">Lähteet: Iranin ydinsopimus pysyy, uusia pakotteita mahdollisesti tulossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:57<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149230-iltalehti-moottoripyorajengi-cannonball-on-hajonnut"  title="Iltalehti: Moottoripyöräjengi Cannonball on hajonnut" target="_self">Iltalehti: Moottoripyöräjengi Cannonball on hajonnut</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:41<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149229-mielenterveyden-ensiapukurssit-tayttyvat-osallistujista"  title="Mielenterveyden ensiapukurssit täyttyvät osallistujista" target="_self">Mielenterveyden ensiapukurssit täyttyvät osallistujista</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149228-kieliopinnot-alkavat-suomessa-myohaan-useimmissa-euroopan-maissa-vierasta-kielta-opiskelevat-jo-6-8-vuotiaat"  title="Kieliopinnot alkavat Suomessa myöhään - useimmissa Euroopan maissa vierasta kieltä opiskelevat jo 6-8-vuotiaat" target="_self">Kieliopinnot alkavat Suomessa myöhään - useimmissa Euroopan maissa vierasta kieltä opiskelevat jo 6-8-vuotiaat</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:31&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/149227-kasityomatkailun-suosio-nousee-kiinalaismatkailijat-tekevat-itse-matkamuistonsa-poronsarvesta"  title="Käsityömatkailun suosio nousee - kiinalaismatkailijat tekevät itse matkamuistonsa poronsarvesta" target="_self">Käsityömatkailun suosio nousee - kiinalaismatkailijat tekevät itse matkamuistonsa poronsarvesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:31&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId149194"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/urheilu/itemlist/category/284-lentopallo">Lentopallo</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2017-07-17T19:07:00+03:00">17.7.2017 19:07</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Latvian maajoukkuelibero Karelian Hurmokseen</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Karjalainen	  			 	</li>
		                   	 
				<li class="itemImageCredits">Anita Taskinen</li>
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=e9a42432268d7c6029bdb691f68758cff4ff892d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div  class="itemImageBlock ">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/40227a8cebcc8197ac944828b2de87e1_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
					<img src="/media/k2/items/cache/40227a8cebcc8197ac944828b2de87e1_XL.jpg" alt="Ivanovs tuo kokemusta Hurmoksen joukkueeseen." style="width:auto; height:auto;" />
				</a>
			</span>

						<!-- Image caption -->
			<span class="itemImageCaption">Ivanovs tuo kokemusta Hurmoksen joukkueeseen.</span>
			
						<!-- Image credits -->
			<!-- <span class="itemImageCredits"></span> -->
			
			<div class="clr"></div>
		</div>
				
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Joensuulainen Karelian Hurmos saa riveihinsä lisää latvialaisvoimaa. Nyt joukkueeseen liittyy Latvian maajoukkueen libero <b>Ingars Ivanovs</b>.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>30-vuotias ja 183-senttinen Ivanovs on tuttu nimi myös beach volleyn parista. Vyöllä on muun muassa alle 18-vuotiaiden MM-pronssi vuodelta 2004 parinsa <b>Janis Smedinsin </b>kanssa.</p>
<p>Uuden, kokeneen liberon toivotaan tuovan kentälle johtajuutta ja isoa roolia vastaanottoon ja puolustuspelaamiseen.</p>
<p>- Joensuu on kaunis kaupunki ja hieno paikka. Uskon, että ensi kaudesta tulee hyvä, Ivanovs sanoo seuran tiedotteessa.</p>
<p>Ivanovsin lisäksi seura kiinnitti joensuulaiselle lentopalloyleisölle tutut pelaajat, kun sopimuksen tekivät myös <b>Mikko Räsänen</b>, <b>Aleksi Sillanpää </b>ja <b>Ville Raita</b>.</p>
<p>Outokummun Partion kookas kasvatti Räsänen, 16, oli keväällä mukana poikien alle 19-vuotiaiden maajoukkueen mukana EM-kisoissa. Räsänen pelasi maajoukkueessa keskitorjujana, mutta Hurmoksessa hän haluaa nimenomaan kehittyä ensi kaudella hakkurin tontilla.</p>
<p>- Hurmokseen jääminen tuntui minusta parhaimmalta vaihtoehdolta, koska joukkue on entuudestaan tuttu ja tasokas. Tulevalla kaudella uskon, että joukkueen ainoa tavoite on liiganousu, oma tavoitteeni oliksi kehittyä monipuolisesti pelaajana ja auttaa joukkuetta kaikissa tavoitteissaan, Räsänen puolestaan sanoo.</p>
<p>Seuralla on lisäksi aiemmin solmitut sopimukset <b>Ville Louhelan</b>, <b>Aivars Petrucevitsin </b>ja <b>Tuomas Karjalaisen </b>kanssa.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class='spshare'><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Latvian maajoukkuelibero Karelian Hurmokseen' data-url='https://www.karjalainen.fi/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen' data-count='horizontal'>Tweet</a></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='https://www.karjalainen.fi/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen' data-send='true' data-layout='button_count' data-width='120' data-show-faces='flase'></div></div><div style='clear:both'></div></div>


	<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=e9a42432268d7c6029bdb691f68758cff4ff892d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
	
				
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/urheilu/item/149194-latvian-maajoukkuelibero-karelian-hurmokseen#startOfPageId149194">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14786) {
   EAS_14786();
}
// ]]></script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/149226-senaatin-republikaanijohtaja-yrittaa-vieda-obamacaren-korvaavan-lain-lapi-kahden-vuoden-siirtymaajalla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/71e98511ba4d759c7c98763453a057a1_S.jpg" alt="Senaatin republikaanijohtaja yrittää viedä Obamacaren korvaavan lain läpi kahden vuoden siirtymäajalla" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 18.7. 5:10 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/149226-senaatin-republikaanijohtaja-yrittaa-vieda-obamacaren-korvaavan-lain-lapi-kahden-vuoden-siirtymaajalla"  title="Senaatin republikaanijohtaja yrittää viedä Obamacaren korvaavan lain läpi kahden vuoden siirtymäajalla" target="_self">Senaatin republikaanijohtaja yrittää viedä Obamacaren korvaavan lain läpi kahden vuoden siirtymäajalla</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/149226-senaatin-republikaanijohtaja-yrittaa-vieda-obamacaren-korvaavan-lain-lapi-kahden-vuoden-siirtymaajalla" target="_self">Republikaanijohtaja Mitch McConnell myöntää, että Obamacaren korvaaminen uudella lailla on epäonnistunut. Hän yrittää viedä Obamacaren...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/149225-tunne-muovipakkauksesi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/84943f5e9ec5abc19dd4fb9217c7e37e_S.jpg" alt="Tunne muovipakkauksesi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 18.7. 5:01 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149225-tunne-muovipakkauksesi"  title="Tunne muovipakkauksesi" target="_self">Tunne muovipakkauksesi</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/149225-tunne-muovipakkauksesi" target="_self">Käytämme arjessamme suuria määriä muovia, jonka sisältämät yhdisteet ovat useimmille meistä täysin vieraita. Oli kyseessä...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/149224-taystyrmays-pienten-ylinopeuksien-sakottamiselle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/5a5edc4d665d40f4974bf7894dbfa078_S.jpg" alt="Täystyrmäys pienten ylinopeuksien sakottamiselle" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 18.7. 5:01 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149224-taystyrmays-pienten-ylinopeuksien-sakottamiselle"  title="Täystyrmäys pienten ylinopeuksien sakottamiselle" target="_self">Täystyrmäys pienten ylinopeuksien sakottamiselle</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/149224-taystyrmays-pienten-ylinopeuksien-sakottamiselle" target="_self">Suomalaiset ovat hyvin yksimielisiä siitä, ettei yhden kilometrin ylinopeudesta pitäisi sakottaa. Uutissuomalaisen Tietoykkösellä teettämän USU-gallupin...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/149223-uutissuomalaisen-kysely-yhden-kilometrin-ylinopeudesta-sakottaminen-ei-saa-kannatusta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/1954da1fb2cfa5e3e8be4a329756e72a_S.jpg" alt="Uutissuomalaisen kysely: Yhden kilometrin ylinopeudesta sakottaminen ei saa kannatusta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 18.7. 5:00 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/149223-uutissuomalaisen-kysely-yhden-kilometrin-ylinopeudesta-sakottaminen-ei-saa-kannatusta"  title="Uutissuomalaisen kysely: Yhden kilometrin ylinopeudesta sakottaminen ei saa kannatusta" target="_self">Uutissuomalaisen kysely: Yhden kilometrin ylinopeudesta sakottaminen ei saa kannatusta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/149223-uutissuomalaisen-kysely-yhden-kilometrin-ylinopeudesta-sakottaminen-ei-saa-kannatusta" target="_self">Yhdeksän kymmenestä suomalaisesta ei sakottaisi vielä yhden kilometrin ylinopeudesta, ilmenee Uutissuomalaisen teettämästä kyselystä. Vastaajista 89...</a></p>							</div>
																																						<div class="full_width nspArt nspCol1" style="padding:0 20px 20px 0;">
								<p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 18.7. 4:25 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/149222-venajan-itarannikolla-voimakas-maanjaristys-tsunamivaroitus-poistettu"  title="Venäjän itärannikolla voimakas maanjäristys – tsunamivaroitus poistettu" target="_self">Venäjän itärannikolla voimakas maanjäristys – tsunamivaroitus poistettu</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/149222-venajan-itarannikolla-voimakas-maanjaristys-tsunamivaroitus-poistettu" target="_self">Venäjän itäisellä rannikolla on maanantaina paikallista aikaa tapahtunut maanjäristys, joka oli voimakkuudeltaan 7,7. Viranomaiset antoivat...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="EAS_5914">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5914) {
   EAS_5914();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/149157-ultra-bran-keikka-oli-nuoruuden-nostalgiaa-myos-soittajille-kuvagalleria" title="Ultra Bran keikka oli nuoruuden nostalgiaa myös soittajille - kuvagalleria">Ultra Bran keikka oli nuoruuden nostalgiaa myös soittajille - kuvagalleria</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/149154-salama-sytytti-vanhan-omakotitalon-tuleen-joensuussa" title="Salama sytytti vanhan omakotitalon tuleen Joensuussa">Salama sytytti vanhan omakotitalon tuleen Joensuussa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/149151-kari-kulmalan-toive-toteutuu-supikoirasta-tuli-lainsuojaton" title="Kari Kulmalan toive toteutuu - &quot;Supikoirasta tuli lainsuojaton&quot;">Kari Kulmalan toive toteutuu - &quot;Supikoirasta tuli lainsuojaton&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/mielipiteet/mielipiteet/kolumnit/item/149156-itaemerelle-on-tulossa-sotaisa-syksy" title="Itämerelle on tulossa sotaisa syksy">Itämerelle on tulossa sotaisa syksy</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/149205-kyy-voi-iskea-yllattavassa-paikassa" title="Kyy voi iskeä yllättävässä paikassa">Kyy voi iskeä yllättävässä paikassa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/149164-rokkialueen-purkaminen-alkoi-aamuvarhain-kuvagalleria" title="Rokkialueen purkaminen alkoi aamuvarhain - kuvagalleria">Rokkialueen purkaminen alkoi aamuvarhain - kuvagalleria</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/149141-oli-popedan-onni-ettae-stigistae-tuli-kasvissyoejae-katso-ilosaarirockin-videot-taeaeltae" title="&quot;Oli Popedan onni, että Stigistä tuli kasvissyöjä&quot; - katso Ilosaarirockin videot täältä">&quot;Oli Popedan onni, että Stigistä tuli kasvissyöjä&quot; - katso Ilosaarirockin videot täältä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/149144-pelastuslaitos-ilosaarirock-sujui-hyvin" title="Pelastuslaitos: Ilosaarirock sujui hyvin">Pelastuslaitos: Ilosaarirock sujui hyvin</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/149158-ruutiaisen-puutarha-on-vuoden-pohjoiskarjalainen-marjatila" title="Ruutiaisen puutarha on Vuoden pohjoiskarjalainen marjatila">Ruutiaisen puutarha on Vuoden pohjoiskarjalainen marjatila</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/149138-viranomaiset-kehottavat-tarkastamaan-satojen-hallien-rakenteet" title="Viranomaiset kehottavat tarkastamaan satojen hallien rakenteet">Viranomaiset kehottavat tarkastamaan satojen hallien rakenteet</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<div id="EAS_5919-1">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5919) {
   EAS_5919();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/149215-helpotukseksi-ja-innostukseksi-lukijaparalle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1b9f25570c7f3b6c2ef2e0c60772de36_Genericnsp-292.jpg" alt="Helpotukseksi ja innostukseksi lukijaparalle" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/149215-helpotukseksi-ja-innostukseksi-lukijaparalle"  title="Helpotukseksi ja innostukseksi lukijaparalle" target="_self">Helpotukseksi ja innostukseksi lukijaparalle</a></h4><p class="nspInfo nspInfo1 tleft fnull">18.7.<span class='black_icon'></span> Helena Tahvanainen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/149156-itaemerelle-on-tulossa-sotaisa-syksy" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e801e7dc30a55994bdb1c4e9e774dc60_Genericnsp-292.jpg" alt="Itämerelle on tulossa sotaisa syksy" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/149156-itaemerelle-on-tulossa-sotaisa-syksy"  title="Itämerelle on tulossa sotaisa syksy" target="_self">Itämerelle on tulossa sotaisa syksy</a></h4><p class="nspInfo nspInfo1 tleft fnull">17.7.<span class='black_icon'></span> Janne Riiheläinen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/149122-paatuneinkin-kyynikko-herkistyy-rokissa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.d9e7a934de62a33b33a9366f0bb84361_Genericnsp-292.jpg" alt="Paatuneinkin kyynikko herkistyy Rokissa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/149122-paatuneinkin-kyynikko-herkistyy-rokissa"  title="Paatuneinkin kyynikko herkistyy Rokissa" target="_self">Paatuneinkin kyynikko herkistyy Rokissa</a></h4><p class="nspInfo nspInfo1 tleft fnull">17.7.<span class='black_icon'></span> Olli Sorjonen</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149229-mielenterveyden-ensiapukurssit-tayttyvat-osallistujista"  title="Mielenterveyden ensiapukurssit täyttyvät osallistujista" target="_self">Mielenterveyden ensiapukurssit täyttyvät osallistujista</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149213-tohmajarvella-pohditaan-mihin-kaikkeen-kunnan-rahat-riittavat"  title="Tohmajärvellä pohditaan mihin kaikkeen kunnan rahat riittävät?" target="_self">Tohmajärvellä pohditaan mihin kaikkeen kunnan rahat riittävät?</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:52&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149210-jokerien-toiminnanjohtaja-talviurheilu-houkuttelee-kiinalaisia-matkailijoita-suomeen"  title="Jokerien toiminnanjohtaja: Talviurheilu houkuttelee kiinalaisia matkailijoita Suomeen" target="_self">Jokerien toiminnanjohtaja: Talviurheilu houkuttelee kiinalaisia matkailijoita Suomeen</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149209-kansainvalisilla-matkailijoilla-yha-enemman-toiveita-ratkaisuna-itarajan-ylittava-yhteistyo"  title="Kansainvälisillä matkailijoilla yhä enemmän toiveita - ratkaisuna itärajan ylittävä yhteistyö" target="_self">Kansainvälisillä matkailijoilla yhä enemmän toiveita - ratkaisuna itärajan ylittävä yhteistyö</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:00&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149208-kuutostiella-henkiloautojen-peraanajo"  title="Kuutostiellä henkilöautojen peräänajo" target="_self">Kuutostiellä henkilöautojen peräänajo</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:53<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149205-kyy-voi-iskea-yllattavassa-paikassa"  title="Kyy voi iskeä yllättävässä paikassa" target="_self">Kyy voi iskeä yllättävässä paikassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:53&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149191-naistenviikolla-sataa-koska-naiset-ovat-herkkia-itkemaan"  title="Naistenviikolla sataa, &quot;koska naiset ovat herkkiä itkemään&quot;" target="_self">Naistenviikolla sataa, &quot;koska naiset ovat herkkiä itkemään&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:39&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/149190-lieksan-lehti-museovirasto-esittaa-kaarisillan-suojelua"  title="Lieksan Lehti: Museovirasto esittää Kaarisillan suojelua" target="_self">Lieksan Lehti: Museovirasto esittää Kaarisillan suojelua</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:57<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module sports"><h3 class=" mb10">Pesäpallo</h3><div class="sp-module-content">	<div class="nspMain sports" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/149096-joma-etenee-yha-vakuuttavammin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.b149454dd195abb1eb618151352df6c6_Lnsp-343.jpg" alt="JoMa etenee yhä vakuuttavammin" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">16.7. 19:35 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/149096-joma-etenee-yha-vakuuttavammin"  title="JoMa etenee yhä vakuuttavammin" target="_self">JoMa etenee yhä vakuuttavammin</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/149084-kipan-vieraskirous-jatkuu" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.68833d8feb216c53428cf35004874481_Lnsp-343.jpg" alt="KiPan vieraskirous jatkuu" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">16.7. 17:29 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/149084-kipan-vieraskirous-jatkuu"  title="KiPan vieraskirous jatkuu" target="_self">KiPan vieraskirous jatkuu</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module sports"><h3 class=" mb10">Jääkiekko</h3><div class="sp-module-content">	<div class="nspMain sports" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/148755-mika-koivisto-vahvistaa-jokipoikien-hyokkaysta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.593fa64c1c86e0a6d77fa74c00a697aa_Lnsp-342.jpg" alt="Mika Koivisto vahvistaa Jokipoikien hyökkäystä" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">13.7. 11:46 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/148755-mika-koivisto-vahvistaa-jokipoikien-hyokkaysta"  title="Mika Koivisto vahvistaa Jokipoikien hyökkäystä" target="_self">Mika Koivisto vahvistaa Jokipoikien hyökkäystä</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/148489-keskiviikkona-kannattaa-menna-torille-elorinne-tuo-kanada-maljan-naytille-joensuuhun" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.8d1f913e6a17bb9fdb73daa5bd44f4da_Lnsp-342.jpg" alt="Keskiviikkona kannattaa mennä torille: Elorinne tuo Kanada-maljan näytille Joensuuhun" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">11.7. 3:30 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/148489-keskiviikkona-kannattaa-menna-torille-elorinne-tuo-kanada-maljan-naytille-joensuuhun"  title="Keskiviikkona kannattaa mennä torille: Elorinne tuo Kanada-maljan näytille Joensuuhun" target="_self">Keskiviikkona kannattaa mennä torille: Elorinne tuo Kanada-maljan näytille Joensuuhun</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151  current active"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-679"><a href="/teemat/vapaa-aika/kasvit" > Kasvivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-136"><a href="/2015-02-09-10-14-31/irtonumero" > Irtonumero</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
