<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr"><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><base href="https://www.karjalainen.fi/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" /><meta name="rights" content="Sanomalehti Karjalainen Oy" /><meta name="title" content="Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa" /><meta property="og:url" content="https://karjalainen.fi/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" /><meta property="og:title" content="Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa" /><meta property="og:type" content="article" /><meta property="og:image" content="https://karjalainen.fi/media/k2/items/cache/8c96873c0e534f5fea11c19204e73a09_M.jpg" /><meta name="image" content="https://karjalainen.fi/media/k2/items/cache/8c96873c0e534f5fea11c19204e73a09_M.jpg" /><meta property="og:description" content="
Mikko Ilonen karsiutuu jatkosta golfin Euroopan-kiertueen Espanjan-osakilpailussa." /><meta name="description" content="
Mikko Ilonen karsiutuu jatkosta golfin Euroopan-kiertueen Espanjan-osakilpailussa." /><meta name="generator" content="MYOB" /><title>Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa</title><link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/cache/plg_jch_optimize/89ee92ce5860e22b5966328ad01fac8d_0.css" /><style type="text/css">.mfp-iframe-holder{padding:10px}.mfp-iframe-holder .mfp-content{max-width:100%;width:100%;height:100%}.mfp-iframe-scaler iframe{background:#fff;padding:10px;box-sizing:border-box;box-shadow:none}#load-btns-inline_sc_1{font-family:'Raleway',helvetica,arial,sans-serif}.mfp-content{font-family:'Raleway',helvetica,arial,sans-serif}.mfp-content ul li a{border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px}h1{font-family:Patua One,sans-serif;font-size:40px;font-weight:normal}h2{font-family:Patua One,sans-serif;font-weight:normal}h3{font-family:Patua One,sans-serif;font-weight:normal}h4{font-family:Patua One,sans-serif;font-weight:normal}h5{font-family:Patua One,sans-serif;font-size:17px;font-weight:normal}section#sp-paraati{padding:0 0 12px 0}.sp-module.justNow{margin-bottom:10px;margin-left:-15px;margin-right:-15px}.sp-module.justNow .sp-module-content ul li a{padding-left:0}.sp-module.justNow .sp-module-content{margin:15px 0 0 0;padding:0px;background-color:#f2c13e}.sp-module.justNow h3.sp-module-title{font-family:arial;font-weight:bold;font-size:18px;float:left;margin:0px 10px 0 0;padding:10px 10px 10px 10px;color:#fff;background-color:#d9281e}.sp-module.justNow .sp-module-content ul li a{position:relative;padding:10px}@media only screen and (max-width:1200px){.sp-module.justNow{margin-left:-5px;margin-right:0px}}div#boxBelow{margin:20px 0 0 0}.sp-module.kauppa div.srfrContainer ul.srfrList{padding:20px 0 55px 0}.eb-entry-body p a{color:#eb1e00!important}.eb-entry-body p a:hover{color:#2f3336!important}.ampz_container ul{width:16%!important;display:inline!important}.ampz_container ul li{width:40px!important;margin:5px 0 5px 55px!important}.ampz_container ul li a{margin-right:10px;width:80px}.ampz_inline_icon_only ul li a .ampz-icon{width:45%!important}[id^=ampz_inline].ampz_inline_icon_only ul li a .ampz_icon_overlay{margin:0 0 0 85px!important}div#k2Container .catItemBody .catItemHeader h3.catItemTitle span.catItemEditLink a{color:#1f8427}.sp-module.aspa_mobile-kesto.jmoddiv h3.sp-module-title{text-transform:capitalize;font-size:21px;margin:0 10px 10px 20px}.sp-module.aspa_mobile-kesto.jmoddiv{margin:0px 30px 0 30px!important}body.site.com-eventbooking.view-category form{margin:0}body.site.com-eventbooking.view-event form{margin:0}body.site.com-eventbooking.view-complete form{margin:0}body.site.com-eventbooking.view-register form{margin:0}.eb-event-container{background:none;padding:40px}.eb-event-information.row-fluid .span4{display:none}.eb-event-date-container{display:none!important}div#eb-event-details .sharing.clearfix{display:none}.eb-taskbar.eb-register-buttons-bottom.clearfix ul li a.btn.eb-colorbox-invite.cboxElement{display:none}.eb-container .eb-description-details.clearfix img.eb-thumb-left{float:none!important}@media only screen and (max-width:980px){padding:15px}}div#k2Container .itemBody .itemFullText p a img{float:none!important}div#k2Container .itemIntroText p a img{float:none!important}div#k2Container .itemBody .itemFullText a.droppicssingleimage.cboxElement img{width:100%}div#eb p a.droppicssingleimage{width:100%}div#eb p a.droppicssingleimage img{width:100%}.kolumnit .nspArt .nspInfo{font-size:85%}#sp-top-bar{background-color:#f5f5f5;color:#999}#ty2udate273{display:inline-block;width:auto}</style> <script type="application/javascript" src="/cache/plg_jch_optimize/eb436d592ef168d531a3b4ceba4d796e_0.js"></script> <script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script> <script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script> <script type="application/javascript" src="/cache/plg_jch_optimize/eb436d592ef168d531a3b4ceba4d796e_1.js"></script> <script type="text/javascript">jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};var ampzSettings={"ampzCounts":{"whatsapp":"0","total":"0","twitter":"0","facebook":"0"},"ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1s","ampzEntranceDelayMobile":"1s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"1","ampzBaseUrl":"https:\/\/www.karjalainen.fi\/","ampzShareUrl":"https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa","ampzOpenInNewTab":"","ampzActivateTwitterCount":"1","ampzFbAT":"1657706251177070|xYOTXLOEOK40NElCo05Gq9u3Tes","ampzCacheLifetime":"180","ampzCachedCounts":"1","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};var sp_preloader='0';var sp_gotop='0';var sp_offanimation='default';window.ty2udate_tracker273="Fri Oct 20 2017 20:14:23 +0300";function clock273(){if(window.ty2udate_tracker273==""){var newdate273=new Date();}else{var newdate273=new Date(window.ty2udate_tracker273);var localDate=new Date();var localOffsetHours=localDate.getTimezoneOffset()/60;var newOffsetHours=newdate273.getTimezoneOffset()/60;newdate273.setHours(newdate273.getHours()+(newOffsetHours-localOffsetHours));newdate273.setSeconds(newdate273.getSeconds()+1);window.ty2udate_tracker273=newdate273.getTime();};var day273="";var month273="";var myweekday273="";var year273="";if(window.ty2udate_tracker273==""){var mydate273=new Date();}else{var mydate273=new Date(window.ty2udate_tracker273);}
var dston273=new Date(954028800000);dston273.setYear(mydate273.getFullYear());var dstoff273=new Date(973385999000);dstoff273.setYear(mydate273.getFullYear());dston273.setFullYear(newdate273.getFullYear());dstoff273.setFullYear(newdate273.getFullYear());var dst273="1";var myzone273=newdate273.getTimezoneOffset();var zone273=parseInt(3);if(zone273<=0){zoneb273=-zone273;}else{zoneb273=zone273;};if(mydate273>dston273&&mydate273<dstoff273&&dst273=="1"){zonea273=zoneb273-1;var houradjust273=0;}else{zonea273=zoneb273;var houradjust273=-1;};newtime273=newdate273.getTime();var newzone273=(zonea273*60*60*1000);if(zone273<=0){newzone273=-newzone273;};newtimea273=newtime273;mydate273.setTime(newtimea273);myday273=mydate273.getDay();mymonth273=mydate273.getMonth();myweekday273=mydate273.getDate();myyear273=mydate273.getYear();year273=myyear273;if(year273<2000)year273=year273+1900;myhours273=mydate273.getHours();if(myhours273<10){myhours273="0"+myhours273;}else{myhours273=""+myhours273;};myminutes273=mydate273.getMinutes();if(myminutes273<10){mytime273="0"+myminutes273;}else{mytime273=""+myminutes273;};myseconds273=mydate273.getSeconds();if(myseconds273<10){myseconds273="0"+myseconds273;}else{myseconds273=""+myseconds273;};arday273=new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");armonth273=new Array("1","2","3","4","5","6","7","8","9","10","11","12");ardate273=new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");myweekday273=parseInt(myweekday273);var time273=(""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");document.getElementById("ty2udate273").innerHTML=time273;setTimeout("clock273()",1000);};listen("load",window,clock273);function do_nothing(){return;}</script> <script type="application/javascript" src="/cache/plg_jch_optimize/eb436d592ef168d531a3b4ceba4d796e_2.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-35767317-1','auto');ga('send','pageview');</script><meta property="fb:app_id" content="1657706251177070"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content=“@karjalainenfi” /></head><body class="site com-k2 view-item no-layout no-task itemid-381 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init"><div class="body-wrapper"><div class="body-innerwrapper"><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu"> <li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column "><div class='sp-megamenu-wrapper'> <a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a> <ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child"><a href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item active"><a href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul></div></div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search"><form action="/urheilu" method="post"> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="203" /> </form></div> <i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content"><div class="customaspa" ><ul> <li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li> <li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li> </ul></div></div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"> <a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a> </div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content"><div class="custom kblogo" ><p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div></div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Perjantai, 20.10.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><div class="mobilewrapper"><div class=" nameday" style=""> <strong>Kasperi, Kauno</strong> </div></div></div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content"><div class="custom banner-center ad-728" ><p></p> <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script> <script type="text/javascript">EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919","cre=mu;js=y;pageviewid=;target=_blank");</script> <script type="text/javascript">if(EAS_found_camp_8272){EAS_8272();}</script></div></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content"><div class="custom banner-center ad-468 mobiiliparaati" ><p></p><div id="EAS_6827"> <script>document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;'+(window.EAS_pageviewid?";pageviewid="+EAS_pageviewid:"")+';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');</script> </div></div></div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content"><div class="custom banner-center ad-980 paraati" ><p></p><div id="EAS_6064"> <script>document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;'+(window.EAS_pageviewid?";pageviewid="+EAS_pageviewid:"")+';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');</script> </div></div></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css"></style></div></div><div class="sp-module justNow"><h3 class="sp-module-title">Juuri nyt</h3><div class="sp-module-content"><div id="k2ModuleBox540" class="k2ItemsBlock justNow"><ul> <li class="even lastItem"> <a class="moduleItemTitle" href="/urheilu/item/159363-iltalehti-aleksi-valavuorta-syytetaan-rahankeraysrikoksesta">Iltalehti: Aleksi Valavuorta syytetään rahankeräysrikoksesta</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content"><div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/159369-kabulissa-ainakin-30-kuollut-moskeijahyokkayksessa" title="Kabulissa ainakin 30 kuollut moskeijahyökkäyksessä" target="_self">Kabulissa ainakin 30 kuollut moskeijahyökkäyksessä</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:01<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" title="Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa" target="_self">Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:54<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159367-yrittajana-saa-itse-paattaa" title="”Yrittäjänä saa itse päättää”" target="_self">”Yrittäjänä saa itse päättää”</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:53&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159366-karvosilla-on-mokinvuokrauksessa-viisi-tukijalkaa" title="Karvosilla on mökinvuokrauksessa viisi tukijalkaa" target="_self">Karvosilla on mökinvuokrauksessa viisi tukijalkaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/159365-nuori-mies-riehui-aeitinsae-asunnossa-haemeenlinnassa-poliisi-kaeytti-etaelamautinta" title="Nuori mies riehui äitinsä asunnossa Hämeenlinnassa – poliisi käytti etälamautinta" target="_self">Nuori mies riehui äitinsä asunnossa Hämeenlinnassa – poliisi käytti etälamautinta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:35<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159364-kahvio-leipomo-on-ilomantsin-yon-valopilkku" title="Kahvio-leipomo on Ilomantsin yön valopilkku" target="_self">Kahvio-leipomo on Ilomantsin yön valopilkku</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:27&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/159363-iltalehti-aleksi-valavuorta-syytetaan-rahankeraysrikoksesta" title="Iltalehti: Aleksi Valavuorta syytetään rahankeräysrikoksesta" target="_self">Iltalehti: Aleksi Valavuorta syytetään rahankeräysrikoksesta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:24<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/159362-nainen-varasteli-lahtelaisessa-kauppakeskuksessa-yli-500-euron-saalis-lastenvaunuissa" title="Nainen varasteli lahtelaisessa kauppakeskuksessa – yli 500 euron saalis lastenvaunuissa" target="_self">Nainen varasteli lahtelaisessa kauppakeskuksessa – yli 500 euron saalis lastenvaunuissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:23<span class='black_icon'></span></p></div></div></div></div></div></div><div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content"><div class="custom banner-center ad-160-above" ><div id="EAS_5913"> <script type="text/javascript">if(EAS_found_camp_5913){EAS_5913();}</script> </div></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container"> </div><div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div> <span id="startOfPageId159368"></span> <div id="cmpmsg"></div><div id="k2Container" class="itemView itemIsFeatured"><div class="itemHeader"><div class="category_date"> <a href="/urheilu/itemlist/category/277-urheilu">Urheilu</a> <span class="itemDateCreated"> <time datetime="2017-10-20T18:54:00+03:00">20.10.2017 18:54</time> </span> </div><h1>Golfari Ilosella ei enää jännitettävää Espanjan-osakilpailussa</h1><ul class="author_credits"> <li> STT </li> </ul> </div><div class="itemToolbar"><ul> <li> <a class="itemPrintLink" rel="nofollow" href="/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Tulosta</span> </a> </li> <li> <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=20d3a2034df340c2dfa527a96af0a4f5f7c2abfd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> <span>Sähköposti</span> </a> </li> </ul><div class="clr"></div></div><div class="itemBody gkHasAside"><div class="itemImageBlock "> <span class="itemImage"> <a data-k2-modal="image" href="/media/k2/items/cache/8c96873c0e534f5fea11c19204e73a09_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/8c96873c0e534f5fea11c19204e73a09_XL.jpg" alt="Golfari Ilosella ei en&auml;&auml; j&auml;nnitett&auml;v&auml;&auml; Espanjan-osakilpailussa" style="width:auto; height:auto;" /> </a> </span> <div class="clr"></div></div><ISENSE><div class="itemIntroText"> <b>Mikko Ilonen</b> karsiutuu jatkosta golfin Euroopan-kiertueen Espanjan-osakilpailussa. </div><div class="itemFullText"><p>Ilonen aloitti perjantain pelikierroksen vaatimattomasti. Hän teki muun muassa kaksi tuplabogia. Ilonen ryhdistäytyi ja sai aikaan viiden reiän jaksoon neljä birdietä, mutta tuplabogi 15. reiällä vei mahdollisuudet jatkoonpääsyltä.</p><p>Perjantain pelikierros on yhä kesken. Suomalaisista kilpailussa mukana on myös <b>Mikko Korhonen</b>.</p></div></ISENSE><div class="clr"></div><div class="sp-comments-container"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-comments" data-href="https://karjalainen.fi/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" data-numposts="15" data-width="500" data-colorscheme="light"></div></div><div class="clr"></div></div><aside class="itemAsideInfo"><ul> <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li> <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=20d3a2034df340c2dfa527a96af0a4f5f7c2abfd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li> </ul> </aside><div class="itemLinks"><div class="clr"></div></div><div class="mb10"><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto"><div class="ampz_container"><ul> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" data-basecount="0" data-shareposition="shortcode" data-sharetype="facebook" data-text="Golfari+Ilosella+ei+en%C3%A4%C3%A4+j%C3%A4nnitett%C3%A4v%C3%A4%C3%A4+Espanjan-osakilpailussa" href="#"> <i class="ampz ampz-icon ampz-icon-facebook"></i> <span class="ampz_count"></span></a> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" data-basecount="0" data-shareposition="shortcode" data-sharetype="twitter" data-text="Golfari+Ilosella+ei+en%C3%A4%C3%A4+j%C3%A4nnitett%C3%A4v%C3%A4%C3%A4+Espanjan-osakilpailussa" href="#"> <i class="ampz ampz-icon ampz-icon-twitter"></i> <span class="ampz_count"></span></a> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa" data-basecount="0" data-shareposition="shortcode" data-sharetype="whatsapp" data-text="Golfari+Ilosella+ei+en%C3%A4%C3%A4+j%C3%A4nnitett%C3%A4v%C3%A4%C3%A4+Espanjan-osakilpailussa" href="#"> <i class="ampz ampz-icon ampz-icon-whatsapp"></i> <span class="ampz_count"></span></a> </ul></div></div></div><div class="clr"></div><div class="clr"></div><div class="itemBackToTop"> <a class="k2Anchor" href="/urheilu/item/159368-golfari-ilosella-ei-enaa-jannitettavaa-espanjan-osakilpailussa#startOfPageId159368"> Takaisin ylös </a> </div><div class="clr"></div></div><link rel="stylesheet" href="https://karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" /> <script src="https://karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script> <script type="text/javascript">hs.graphicsDir='https://karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';hs.allowSizeReduction=true;hs.align='center';hs.zIndexCounter='10001';hs.showCredits=0;var galleryOptions={slideshowGroup:'gallery',wrapperClassName:'dark',dimmingOpacity:1,align:'center',transitions:['expand','crossfade'],fadeInOut:true,wrapperClassName:'borderless floating-caption',marginLeft:100,marginBottom:80,};hs.lang={restoreTitle:'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'}</script><div class="custom banner-center ad-468 below" ><div id="boxBelow"> <script type="text/javascript">if(EAS_found_camp_14786){EAS_14786();}</script> </div></div><div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts right" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/maakunta/item/159359-makuvankkureiden-matka-on-vasta-alussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/4779d723d85c7baba2947d6048dea61a_S.jpg" alt="Makuvankkureiden matka on vasta alussa" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 20.10. 18:02 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159359-makuvankkureiden-matka-on-vasta-alussa" title="Makuvankkureiden matka on vasta alussa" target="_self">Makuvankkureiden matka on vasta alussa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/159359-makuvankkureiden-matka-on-vasta-alussa" target="_self">Polvijärven Sotkumassa pannaan keväällä lähiruokakauppa pyörille. Tavoitteena on parantaa paikallisesti tuotettujen elintarvikkeiden menekkiä ja saatavuutta...</a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/maakunta/item/159358-ilkka-karppinen-vaihtoi-kivisepasta-kalastajaksi-kylla-tasta-normaalin-toimeentulon-saa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/e863257d24792a4e3cde58dc6b93ba47_S.jpg" alt="Ilkka Karppinen vaihtoi kivisepästä kalastajaksi - &amp;quot;Kyllä tästä normaalin toimeentulon saa&amp;quot;" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 20.10. 17:58 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159358-ilkka-karppinen-vaihtoi-kivisepasta-kalastajaksi-kylla-tasta-normaalin-toimeentulon-saa" title="Ilkka Karppinen vaihtoi kivisepästä kalastajaksi - &quot;Kyllä tästä normaalin toimeentulon saa&quot;" target="_self">Ilkka Karppinen vaihtoi kivisepästä kalastajaksi - &quot;Kyllä tästä normaalin toimeentulon saa&quot;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/159358-ilkka-karppinen-vaihtoi-kivisepasta-kalastajaksi-kylla-tasta-normaalin-toimeentulon-saa" target="_self">Yksinäinen pulpettimallinen moottorivene kyntää pohjoisen Höytiäisen pintaa, kun ammattikalastaja Ilkka Karppinen suuntaa työmaalleen.</a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/maakunta/item/159356-savun-haju-heraetti-huomiota-keskustan-liikerakennuksessa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/3996a2458ee2b4d8bd551102f1b71b13_S.jpg" alt="Savun haju herätti huomiota keskustan liikerakennuksessa" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 20.10. 17:32 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159356-savun-haju-heraetti-huomiota-keskustan-liikerakennuksessa" title="Savun haju herätti huomiota keskustan liikerakennuksessa" target="_self">Savun haju herätti huomiota keskustan liikerakennuksessa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/159356-savun-haju-heraetti-huomiota-keskustan-liikerakennuksessa" target="_self">Voimakas savun haju herätti huomiota Joensuun keskustassa Koulukadulla sijaitsevan liikenkiinteistön toimistohuoneessa perjantaina iltapäivällä. </a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/kulttuuri/item/159355-mihin-tarvitaan-yksityista-musiikkikoulua-musa-pekan-yrittaja-vastaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/0a3acec385de6390eec8c530ea3eb736_S.jpg" alt="Mihin tarvitaan yksityistä musiikkikoulua? - Musa-Pekan yrittäjä vastaa" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kulttuuri" target="_self">Kulttuuri</a> 20.10. 17:28 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/159355-mihin-tarvitaan-yksityista-musiikkikoulua-musa-pekan-yrittaja-vastaa" title="Mihin tarvitaan yksityistä musiikkikoulua? - Musa-Pekan yrittäjä vastaa" target="_self">Mihin tarvitaan yksityistä musiikkikoulua? - Musa-Pekan yrittäjä vastaa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kulttuuri/item/159355-mihin-tarvitaan-yksityista-musiikkikoulua-musa-pekan-yrittaja-vastaa" target="_self">Joensuulainen Musa-Pekka viettää ensi vuonna kolmekymppisiään. Musiikkikoulun tarjontaa kattaa kevyen musiikin instrumenttien ja laulun opetusta...</a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/kotimaa/item/159354-porissa-murhan-yritys-18-vuotiaalle-uhrille-vakavat-vammat" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/0b9378a1adfb44012631303084137588_S.jpg" alt="Porissa murhan yritys – 18-vuotiaalle uhrille vakavat vammat" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 20.10. 17:12 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/159354-porissa-murhan-yritys-18-vuotiaalle-uhrille-vakavat-vammat" title="Porissa murhan yritys – 18-vuotiaalle uhrille vakavat vammat" target="_self">Porissa murhan yritys – 18-vuotiaalle uhrille vakavat vammat</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/159354-porissa-murhan-yritys-18-vuotiaalle-uhrille-vakavat-vammat" target="_self">Lounais-Suomen poliisilaitoksen Porin poliisiasemalla on ollut tutkittavana teko, jossa porilaista 20-vuotiasta miestä epäillään yrityksestä surmata...</a></p></div></div></div></div></div></div></div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content"><div class="custom banner-center ad-300 mb10" ><div id="EAS_5914"> <script type="text/javascript">if(EAS_found_camp_5914){EAS_5914();}</script> </div></div></div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/159247-hallitus-esittaa-yksityisteilla-ajelu-voisi-muuttua-maksulliseksi" title="Hallitus esittää: Yksityisteillä ajelu voisi muuttua maksulliseksi">Hallitus esittää: Yksityisteillä ajelu voisi muuttua maksulliseksi</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/159263-koiran-puraisulla-tuhoisa-seuraus-kokkolassa" title="Koiran puraisulla tuhoisa seuraus Kokkolassa">Koiran puraisulla tuhoisa seuraus Kokkolassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/159258-kontiolahti-aikoo-osallistua-saimaan-jarvilohen-suojeluun" title="Kontiolahti aikoo osallistua Saimaan järvilohen suojeluun">Kontiolahti aikoo osallistua Saimaan järvilohen suojeluun</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/159264-yle-seksuaalirikoksista-epaillyn-opettajan-esitutkinta-valmistumassa-uhreja-kymmenen" title="Yle: Seksuaalirikoksista epäillyn opettajan esitutkinta valmistumassa – uhreja kymmenen">Yle: Seksuaalirikoksista epäillyn opettajan esitutkinta valmistumassa – uhreja kymmenen</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/159254-onko-avohakkuun-valta-asema-suuri-erhe" title="Onko avohakkuun valta-asema suuri erhe?">Onko avohakkuun valta-asema suuri erhe?</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/159246-pollot-nalkiintyvat-hengilta" title="Pöllöt nälkiintyvät hengiltä">Pöllöt nälkiintyvät hengiltä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/159265-nuotiopaikat-ovat-nyt-kovassa-kaytossa-lahiretkeilyn-suosio-on-kasvussa" title="Nuotiopaikat ovat nyt kovassa käytössä - Lähiretkeilyn suosio on kasvussa">Nuotiopaikat ovat nyt kovassa käytössä - Lähiretkeilyn suosio on kasvussa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/159255-pietu-heiskanen-johtamaan-pohjois-karjalan-keskustanuoria" title="Pietu Heiskanen johtamaan Pohjois-Karjalan keskustanuoria">Pietu Heiskanen johtamaan Pohjois-Karjalan keskustanuoria</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/159285-suomalaisnuoret-menestyivat-ammattitaidon-mm-kisoissa-myos-pohjoiskarjalaiset-loistivat" title="Suomalaisnuoret menestyivät ammattitaidon MM-kisoissa - mukaan lukien pohjoiskarjalainen Salla Käyhkö">Suomalaisnuoret menestyivät ammattitaidon MM-kisoissa - mukaan lukien pohjoiskarjalainen Salla Käyhkö</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/159289-raatekankaan-liittymaen-tyoet-ovat-puoli-vuotta-edellae-aikataulua" title="Raatekankaan liittymän työt ovat puoli vuotta edellä aikataulua">Raatekankaan liittymän työt ovat puoli vuotta edellä aikataulua</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content"><div class="custom banner-center ad-300  mb10" ><div id="EAS_5919-1"> <script type="text/javascript">if(EAS_found_camp_5919){EAS_5919();}</script> </div></div></div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content"><div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/159142-mita-tulee-kun-yhdistetaan-estenomi-attendo-ja-katovuosi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.627d6ea87c4c5553c76621d2e230aa4d_Genericnsp-292.jpg" alt="Mitä tulee, kun yhdistetään estenomi, Attendo ja katovuosi?" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/159142-mita-tulee-kun-yhdistetaan-estenomi-attendo-ja-katovuosi" title="Mitä tulee, kun yhdistetään estenomi, Attendo ja katovuosi?" target="_self">Mitä tulee, kun yhdistetään estenomi, Attendo ja&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">19.10.<span class='black_icon'></span> Helena Tahvanainen</p></div><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/159016-seksuaalista-hairintaa-ei-pida-sietaa-missaan-tilanteessa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.bfe5d75bca126b95d432ed837793e4a2_Genericnsp-292.jpg" alt="Seksuaalista häirintää ei pidä sietää missään tilanteessa" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/159016-seksuaalista-hairintaa-ei-pida-sietaa-missaan-tilanteessa" title="Seksuaalista häirintää ei pidä sietää missään tilanteessa" target="_self">Seksuaalista häirintää ei pidä sietää missään tilanteessa</a></h4><p class="nspInfo nspInfo1 tleft fnull">18.10.<span class='black_icon'></span> Sanna Korhonen</p></div><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/158912-saa-syoda-ja-juoda-kaikkea-mutta-ei-ole-pakko" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.ebf9e873a577f6ac29a3ca40081372dd_Genericnsp-292.jpg" alt="Saa syödä ja juoda kaikkea mutta ei ole pakko" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/158912-saa-syoda-ja-juoda-kaikkea-mutta-ei-ole-pakko" title="Saa syödä ja juoda kaikkea mutta ei ole pakko" target="_self">Saa syödä ja juoda kaikkea mutta ei&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">17.10.<span class='black_icon'></span> Jouko Kempas</p></div></div></div></div></div></div></div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content"><div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159367-yrittajana-saa-itse-paattaa" title="”Yrittäjänä saa itse päättää”" target="_self">”Yrittäjänä saa itse päättää”</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:53&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159366-karvosilla-on-mokinvuokrauksessa-viisi-tukijalkaa" title="Karvosilla on mökinvuokrauksessa viisi tukijalkaa" target="_self">Karvosilla on mökinvuokrauksessa viisi tukijalkaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:46&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159364-kahvio-leipomo-on-ilomantsin-yon-valopilkku" title="Kahvio-leipomo on Ilomantsin yön valopilkku" target="_self">Kahvio-leipomo on Ilomantsin yön valopilkku</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:27&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159360-ilomantsin-yrittajat-juhlii-positiivisesti-ilman-ponotysta" title="Ilomantsin Yrittäjät juhlii positiivisesti ilman pönötystä" target="_self">Ilomantsin Yrittäjät juhlii positiivisesti ilman pönötystä</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:12&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159359-makuvankkureiden-matka-on-vasta-alussa" title="Makuvankkureiden matka on vasta alussa" target="_self">Makuvankkureiden matka on vasta alussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:02&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159358-ilkka-karppinen-vaihtoi-kivisepasta-kalastajaksi-kylla-tasta-normaalin-toimeentulon-saa" title="Ilkka Karppinen vaihtoi kivisepästä kalastajaksi - &quot;Kyllä tästä normaalin toimeentulon saa&quot;" target="_self">Ilkka Karppinen vaihtoi kivisepästä kalastajaksi - &quot;Kyllä tästä normaalin toimeentulon saa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:58&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159356-savun-haju-heraetti-huomiota-keskustan-liikerakennuksessa" title="Savun haju herätti huomiota keskustan liikerakennuksessa" target="_self">Savun haju herätti huomiota keskustan liikerakennuksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:32<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/159351-humalainen-mies-kaahasi-hurjaa-ylinopeutta-viekijaerventiellae" title="Humalainen mies kaahasi hurjaa ylinopeutta Viekijärventiellä" target="_self">Humalainen mies kaahasi hurjaa ylinopeutta Viekijärventiellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:26<span class='black_icon'></span></p></div></div></div></div></div></div></div></div><div class="sp-module sports"><h3 class=" mb10">Pesäpallo</h3><div class="sp-module-content"><div class="nspMain sports" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/urheilu/item/158989-uuden-pesaepallostadionin-rakennustyoet-kaeynnissae-joensuussa-video" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.460ab32b7df0197dfa32e3333b8b3fed_Lnsp-343.jpg" alt="Uuden pesäpallostadionin rakennustyöt käynnissä Joensuussa - video" style="width:74px;height:74px;" /></a><p class="nspInfo nspInfo1 tleft fnull">17.10. 18:48 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/158989-uuden-pesaepallostadionin-rakennustyoet-kaeynnissae-joensuussa-video" title="Uuden pesäpallostadionin rakennustyöt käynnissä Joensuussa - video" target="_self">Uuden pesäpallostadionin rakennustyöt käynnissä Joensuussa - video</a></h4></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/urheilu/item/158583-saat-nimesi-mehtimaen-uuden-pesapallostadionin-seinaan-sadalla-eurolla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1061302ab95ea16c858252adab03812d_Lnsp-343.jpg" alt="Saat nimesi Mehtimäen uuden pesäpallostadionin seinään sadalla eurolla" style="width:74px;height:74px;" /></a><p class="nspInfo nspInfo1 tleft fnull">13.10. 13:41 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/158583-saat-nimesi-mehtimaen-uuden-pesapallostadionin-seinaan-sadalla-eurolla" title="Saat nimesi Mehtimäen uuden pesäpallostadionin seinään sadalla eurolla" target="_self">Saat nimesi Mehtimäen uuden pesäpallostadionin seinään sadalla eurolla</a></h4></div></div></div></div></div></div></div></div><div class="sp-module sports"><h3 class=" mb10">Jääkiekko</h3><div class="sp-module-content"><div class="nspMain sports" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;"> <a href="/urheilu/item/159133-varis-tullessa-vaistelimme-poroja-ja-kaksi-eraa-vastustajaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.298115a08c1b1bbd873011f4b819982e_Lnsp-342.jpg" alt="Varis: ”Tullessa väistelimme poroja ja kaksi erää vastustajaa”" style="width:74px;height:74px;" /></a><p class="nspInfo nspInfo1 tleft fnull">18.10. 22:05 &nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/159133-varis-tullessa-vaistelimme-poroja-ja-kaksi-eraa-vastustajaa" title="Varis: ”Tullessa väistelimme poroja ja kaksi erää vastustajaa”" target="_self">Varis: ”Tullessa väistelimme poroja ja kaksi erää vastustajaa”</a></h4></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;"> <a href="/urheilu/item/159121-jokipoikien-kiri-jai-vajaaksi-napapiirilta-ei-tuliaisia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.649d57320e738c49cfc95602c4e603bd_Lnsp-342.jpg" alt="Jokipoikien kiri jäi vajaaksi - napapiiriltä ei tuliaisia" style="width:74px;height:74px;" /></a><p class="nspInfo nspInfo1 tleft fnull">18.10. 20:56 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/159121-jokipoikien-kiri-jai-vajaaksi-napapiirilta-ei-tuliaisia" title="Jokipoikien kiri jäi vajaaksi - napapiiriltä ei tuliaisia" target="_self">Jokipoikien kiri jäi vajaaksi - napapiiriltä ei tuliaisia</a></h4></div></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content"><div class="customfootermenu" ><div class="custom partner_footer_block"><h3>Laakkonen Yhtiöt</h3><div id="ja-sitemap" class="sitemap-row cols-4 clearfix"><table border="0" cellpadding="0" cellspacing="0" width="100%"> <tbody> <tr> <td valign="top"><div style="text-align: center; color: #ffffff;"><h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4></div><div class="item column0"><div class="item-inner clearfix"><h4>LEHTITOIMIALA</h4><ul> <li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li> <li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li> <li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li> <li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li> <li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li> <li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li> <li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li> <li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li> </ul> </div> </div><div class="item column1"><div class="item-inner clearfix"><br /><ul> <li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li> <li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li> <li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li> </ul><h4>PAINOTOIMIALA</h4><ul> <li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li> <li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li> </ul> </div> </div> </td> <td id="td1" valign="top"><div style="text-align: left; color: #ffffff; padding-left: 12px;"><h4>KAUPPAHUONE LAAKKONEN OY</h4></div><div class="item column2"><div class="item-inner clearfix"><h4>AUTOTOIMIALA</h4><ul> <li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li> <li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li> </ul><p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p></div></div></td> <td id="td2" valign="top"><div><div style="text-align: left; color: #ffffff; padding-left: 12px;"><h4>MUUT</h4></div><div class="item column3"><div class="item-inner clearfix"><ul> <li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li> <li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li> <li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li> <li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li> <li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li> <li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li> <li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li> </ul> </div> </div> </div> </td> </tr> </tbody> </table> </div> </div><div id="bottom_links"><div id="bottom_links1"><p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p></div><div id="bottom_links2"><p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p></div></div></div></div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section></div></div><div class="offcanvas-menu"> <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a> <div class="offcanvas-inner"><div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu"> <li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151  current active"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a> <span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul></div></div><div class="sp-module aspa_mobile"><div class="sp-module-content"><div class="customaspa_mobile" ><ul> <li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li> <li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li> <li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li> </ul></div></div></div></div></div> <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"21737298"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" /> </noscript> <script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script> <script type="text/javascript">var sp_e0={"s":"karjalai","cp":"aggregate","url":document.location.href}
spring.c(sp_e0);</script><noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript></body></html>