<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Pitkämäki luopui EM-kisakunnon tavoittelusta, menee elokuussa polvileikkaukseen" />
	<meta property="og:url" content="https://www.karjalainen.fi/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" />
	<meta property="og:title" content="Pitkämäki luopui EM-kisakunnon tavoittelusta, menee elokuussa polvileikkaukseen" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/dcdf26b90857fd0df3f5e82e239522e1_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/dcdf26b90857fd0df3f5e82e239522e1_M.jpg" />
	<meta property="og:description" content="Keihäänheittäjä Tero Pitkämäen toive kuntoutua polvivammasta elokuisiin EM-kisoihin mennessä ei toteudu. Heittäjä viestitti Urheiluliiton välityksellä tänään, että hän menee elokuussa polvileikkaukseen." />
	<meta name="description" content="Keihäänheittäjä Tero Pitkämäen toive kuntoutua polvivammasta elokuisiin EM-kisoihin mennessä ei toteudu. Heittäjä viestitti Urheiluliiton välityksellä tänään, että hän menee elokuussa polvileikkaukseen." />
	<meta name="generator" content="MYOB" />
	<title>Pitkämäki luopui EM-kisakunnon tavoittelusta, menee elokuussa polvileikkaukseen</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?9faeea2991385f9fdc7e08171e6fb7c0" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f08ab7204203da3272d49eedb89833db","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/media/system/js/core.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?9faeea2991385f9fdc7e08171e6fb7c0" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

        <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

       <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-381 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="http://asiakaspalvelu.karjalainen.fi/" > Asiakaspalvelu</a></li><li class="item-207"><a href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://www.karjalainen.fi/tilaustarjoukset?utm_source=nav" > Tilaa Karjalainen</a></li><li class="item-209"><a href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item active"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/kasvit" >Kasvivisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast" >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo" >Menokalenteri</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/urheilu" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Keskiviikko, 4.7.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Ulla, Ulpu</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Urheilu-uutisia</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-651" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187576-tahtia-tanaan-joensuun-keskuskentalla-makela,-neziri-ja-raitanen-hakevat-hyvia-tuloksia"  title="Tähtiä tänään Joensuun keskuskentällä - Mäkelä, Neziri ja Raitanen hakevat hyviä tuloksia" target="_self">Tähtiä tänään Joensuun keskuskentällä - Mäkelä, Neziri ja Raitanen hakevat hyviä tuloksia</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:37</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187554-heikko-aloitus-verotti-taas-pisteen-jomalta-helppoja-peleja-ei-tosiaan-ole"  title="Heikko aloitus verotti taas pisteen JoMalta - &quot;Helppoja pelejä ei tosiaan ole&quot;" target="_self">Heikko aloitus verotti taas pisteen JoMalta - &quot;Helppoja pelejä ei tosiaan ole&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:51&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187552-makela-neziri-ja-raitanen-odottavaisina-joensuun-gp-kisoihin"  title="Mäkelä, Neziri ja Raitanen odottavaisina Joensuun GP-kisoihin" target="_self">Mäkelä, Neziri ja Raitanen odottavaisina Joensuun GP-kisoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:21&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187546-sarjajumbo-oulun-lippo-ryosti-pisteen-mehtimaelta-posti-toi-avausottelussaan-kaksi-juoksua"  title="Sarjajumbo Oulun Lippo ryösti pisteen Mehtimäeltä - Posti toi avausottelussaan kaksi juoksua" target="_self">Sarjajumbo Oulun Lippo ryösti pisteen Mehtimäeltä - Posti toi avausottelussaan kaksi juoksua</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:08</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187539-tuttuun-paikkaan-kehittymaan"  title="Miro Aaltonen palaa tuttuun paikkaan kehittymään" target="_self">Miro Aaltonen palaa tuttuun paikkaan kehittymään</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:00&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187500-ita-lannessakin-esiintynyt-maki-maukola-jatkaa-nykyisessa-seurassaan"  title="Itä-Lännessäkin esiintynyt Mäki-Maukola jatkaa nykyisessä seurassaan" target="_self">Itä-Lännessäkin esiintynyt Mäki-Maukola jatkaa nykyisessä seurassaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:00</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187486-nakokulma-suomelle-on-yha-tarjolla-paikka-mm-koripalloon"  title="Näkökulma: Suomelle on yhä tarjolla paikka MM-koripalloon" target="_self">Näkökulma: Suomelle on yhä tarjolla paikka MM-koripalloon</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:57</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187483-joensuun-kaupungille-vimpeli-palkinto-pesapallon-hyvaksi-tehdysta-tyosta"  title="Joensuun kaupungille Vimpeli-palkinto pesäpallon hyväksi tehdystä työstä" target="_self">Joensuun kaupungille Vimpeli-palkinto pesäpallon hyväksi tehdystä työstä</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:34</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/urheilu">Kaikki urheilu-uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId187585"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/urheilu/itemlist/category/277-urheilu">Urheilu</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-07-04T09:20:00+03:00">4.7.2018 09:20</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Pitkämäki luopui EM-kisakunnon tavoittelusta, menee elokuussa polvileikkaukseen</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=5d6e9af1950abde6aa3daecba206a318adc97a6e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/dcdf26b90857fd0df3f5e82e239522e1_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/dcdf26b90857fd0df3f5e82e239522e1_XL.jpg" alt="Pitk&auml;m&auml;ki osallistui Paavo Nurmi Games -kilpailuun Turussa kuukausi sitten. LEHTIKUVA / HEIKKI SAUKKOMAA" style="width:auto; height:auto;" />
					</a>
				</span>
	
								<!-- Image caption -->
				<span class="itemImageCaption">Pitkämäki osallistui Paavo Nurmi Games -kilpailuun Turussa kuukausi sitten. LEHTIKUVA / HEIKKI SAUKKOMAA</span>
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Keihäänheittäjä <b>Tero Pitkämäen</b> toive kuntoutua polvivammasta elokuisiin EM-kisoihin mennessä ei toteudu. Heittäjä viestitti Urheiluliiton välityksellä tänään, että hän menee elokuussa polvileikkaukseen.			  </div>
			
				
        		                          	        <div class="itemFullText"><p>Ratkaisu päättää Pitkämäen vuoden 2004 Ateenan olympialaisista jatkuneen peräkkäisten aikuisten arvokisojen sarjan. Pitkämäki on voittanut urallaan seitsemän arvokisamitalia, joista vuoden 2007 maailmanmestaruus on kirkkain.</p><p>MM-kisoissa Pitkämäki on voittanut myös hopeaa 2013 ja pronssia 2015. Olympialaisissa hän oli kolmas vuonna 2008 Pekingissä. Mitalitilaston täydentävät EM-kisat, joissa hän on ollut kerran hopealla (2006) ja kahdesti pronssilla (2010 ja 2014). </p><p>Pitkämäki, 35, oli jo valittu Berliinin EM-kisoihin, mutta kesäkuussa loukkaantunut vasen polvi toi suunnitelmiin mutkan. Pitkämäen polvi vääntyi Paavo Nurmen kisojen viimeisessä heitossa Turussa, ja tutkimukset osoittivat, että polven eturistiside oli katkennut.</p><p>Kokenut heittäjä yritti päästä EM-kisakuntoon polvitukea käyttämällä, mutta ei saanut täyttä luottoa polveen.</p><p>Pitkämäki keskittyy tiedotteen mukaan heinäkuun ajan tehokkaaseen lihaskuntoharjoitteluun, jotta keho olisi leikkauksen jälkeen mahdollisimman valmis aktiiviseen kuntoutusprosessiin. Kesäkuussa Pitkämäki arveli, että leikkauksesta kuntoutuminen kestää kuusi kuukautta. Uransa jatkoon hän ei ottanut tiedotteessa kantaa.</p><p>Suomella on kolme paikkaa Berliinin keihäskisaan. Lajin EM-kisaehdokkaita ovat toistaiseksi 85,46 heittänyt <b>Oliver Helander</b> ja pitkältä kisatauolta palannut <b>Antti Ruuskanen</b>, jonka kauden paras tulos on 80,79. Miesten keihään EM-tulosraja on 80 metriä.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=5d6e9af1950abde6aa3daecba206a318adc97a6e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Pitk%C3%A4m%C3%A4ki+luopui+EM-kisakunnon+tavoittelusta%2C+menee+elokuussa+polvileikkaukseen"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  </a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Pitk%C3%A4m%C3%A4ki+luopui+EM-kisakunnon+tavoittelusta%2C+menee+elokuussa+polvileikkaukseen"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  </a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Furheilu%2Fitem%2F187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Pitk%C3%A4m%C3%A4ki+luopui+EM-kisakunnon+tavoittelusta%2C+menee+elokuussa+polvileikkaukseen"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  </a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/urheilu/item/187585-pitkamaki-luopui-em-kisakunnon-tavoittelusta-menee-elokuussa-polvileikkaukseen#startOfPageId187585">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187597-en-muista-yhtaan-tunteikasta-ottelua-joka-olisi-ollut-ohi-kahdessa-tunnissa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/6cd0eb5f5f6df166acd1a5685dfe879d_S.jpg" alt="&amp;quot;En muista yhtään tunteikasta ottelua, joka olisi ollut ohi kahdessa tunnissa&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/277-urheilu" target="_self">Urheilu</a> 4.7. 10:22 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187597-en-muista-yhtaan-tunteikasta-ottelua-joka-olisi-ollut-ohi-kahdessa-tunnissa"  title="&quot;En muista yhtään tunteikasta ottelua, joka olisi ollut ohi kahdessa tunnissa&quot;" target="_self">&quot;En muista yhtään tunteikasta ottelua, joka olisi ollut ohi kahdessa tunnissa&quot;</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/187597-en-muista-yhtaan-tunteikasta-ottelua-joka-olisi-ollut-ohi-kahdessa-tunnissa" target="_self">Wimbledonin tennisturnauksen suunnitelmat ottelujen nopeuttamisesta saavat täystyrmäyksen espanjalaistähti Rafael Nadalilta. Wimbledon puntaroi 25 sekunnin aikarajaa...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187576-tahtia-tanaan-joensuun-keskuskentalla-makela,-neziri-ja-raitanen-hakevat-hyvia-tuloksia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/1717f1a5d3986bfd87653b28dbce3749_S.jpg" alt="Tähtiä tänään Joensuun keskuskentällä - Mäkelä, Neziri ja Raitanen hakevat hyviä tuloksia" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/285-yleisurheilu" target="_self">Yleisurheilu</a> 4.7. 8:37 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187576-tahtia-tanaan-joensuun-keskuskentalla-makela,-neziri-ja-raitanen-hakevat-hyvia-tuloksia"  title="Tähtiä tänään Joensuun keskuskentällä - Mäkelä, Neziri ja Raitanen hakevat hyviä tuloksia" target="_self">Tähtiä tänään Joensuun keskuskentällä - Mäkelä, Neziri ja Raitanen hakevat hyviä tuloksia</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/187576-tahtia-tanaan-joensuun-keskuskentalla-makela,-neziri-ja-raitanen-hakevat-hyvia-tuloksia" target="_self">Kolmiloikkaaja Kristiina Mäkelä, 25, jutusteli iloisesti keskiviikkona kisattavien Joensuun GP-kisojen aattona.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187582-ovetshkin-vie-stanley-cupin-pokaalin-jalkapallon-mm-puolivalieraan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/159282efc2a1108c8d9e5a4497f65dd5_S.jpg" alt="Ovetshkin vie Stanley Cupin pokaalin jalkapallon MM-puolivälierään" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/277-urheilu" target="_self">Urheilu</a> 4.7. 8:16 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187582-ovetshkin-vie-stanley-cupin-pokaalin-jalkapallon-mm-puolivalieraan"  title="Ovetshkin vie Stanley Cupin pokaalin jalkapallon MM-puolivälierään" target="_self">Ovetshkin vie Stanley Cupin pokaalin jalkapallon MM-puolivälierään</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/187582-ovetshkin-vie-stanley-cupin-pokaalin-jalkapallon-mm-puolivalieraan" target="_self">Jääkiekon NHL-mestaruuden voittanut venäläistähti Aleksandr Ovetshkin ylittää viikonloppuna lajirajat, kun hän vie Stanley Cupin voittopokaalin...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187562-tampereen-kisojen-nuoret-supertahdet-uhrautuvat-janiksiksi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9454836f0941ae04fa79c09ef0806b48_S.jpg" alt="Tampereen kisojen nuoret supertähdet uhrautuvat jäniksiksi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/277-urheilu" target="_self">Urheilu</a> 4.7. 3:18 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187562-tampereen-kisojen-nuoret-supertahdet-uhrautuvat-janiksiksi"  title="Tampereen kisojen nuoret supertähdet uhrautuvat jäniksiksi" target="_self">Tampereen kisojen nuoret supertähdet uhrautuvat jäniksiksi</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/187562-tampereen-kisojen-nuoret-supertahdet-uhrautuvat-janiksiksi" target="_self">Tampereen MM-kisoissa kilpailee puolenkymmentä nuorta tähtiurheilijaa, jotka saavat Ratinan yleisön haukkomaan henkeään ensi viikolla. Armand...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187555-englanti-eteni-kahdeksan-sakkiin-kun-southgaten-suojatit-karistivat-menneisyyden-painolastin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/87f4ea0f141d49901a36d743429fc6ed_S.jpg" alt="Englanti eteni kahdeksan sakkiin, kun Southgaten suojatit karistivat menneisyyden painolastin" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/urheilu/itemlist/category/277-urheilu" target="_self">Urheilu</a> 4.7. 0:03 </p><h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/187555-englanti-eteni-kahdeksan-sakkiin-kun-southgaten-suojatit-karistivat-menneisyyden-painolastin"  title="Englanti eteni kahdeksan sakkiin, kun Southgaten suojatit karistivat menneisyyden painolastin" target="_self">Englanti eteni kahdeksan sakkiin, kun Southgaten suojatit karistivat menneisyyden painolastin</a></h4><p class="nspText tleft fright"><a href="/urheilu/item/187555-englanti-eteni-kahdeksan-sakkiin-kun-southgaten-suojatit-karistivat-menneisyyden-painolastin" target="_self">Englannin pelaajat kirjoittavat maan jalkapallohistoriaa uusiksi. MM-lopputurnauksen maalintekijätilastoa johtava Harry Kane ja kumppanit rikkoivat englantilaisten...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187488-koulun-pihan-pituushyppypaikan-hiekasta-loytyi-torrottavia-nauloja-liperissa-tyttareni-oli-juuri-hypannyt-siita-yli" title="Koulun pihan pituushyppypaikan hiekasta löytyi törröttäviä nauloja Liperissä - &quot;Tyttäreni oli juuri hypännyt siitä yli&quot;">Koulun pihan pituushyppypaikan hiekasta löytyi törröttäviä nauloja Liperissä - &quot;Tyttäreni oli juuri hypännyt siitä yli&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/187495-voi-herraisa-parahtaa-rakennusliiton-puheenjohtaja-uudesta-valtakunnansovittelijasta" title="Voi Herraisä, parahtaa Rakennusliiton puheenjohtaja uudesta valtakunnansovittelijasta">Voi Herraisä, parahtaa Rakennusliiton puheenjohtaja uudesta valtakunnansovittelijasta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/187509-mies-hankki-tytoille-tupakkaa-ja-juotti-alkoholia-lieksassa-lahentely-tayttaa-seksuaalisen-ahdistelun-tunnusmerkiston" title="Mies hankki tytöille tupakkaa ja juotti alkoholia Lieksassa - Lähentely täyttää seksuaalisen ahdistelun tunnusmerkistön">Mies hankki tytöille tupakkaa ja juotti alkoholia Lieksassa - Lähentely täyttää seksuaalisen ahdistelun tunnusmerkistön</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/187543-juuli,-14,-ei-laittanut-raiskaajalleen-vastaan,-joten-tuomiota-raiskauksesta-ei-tullut-– rikosoikeuden-professori-pahoista-teoista-pitaa-olla-rohkeutta-tuomita-koviakin-rangaistuksia" title="Juuli, 14, ei laittanut raiskaajalleen vastaan, joten tuomiota raiskauksesta ei tullut – Rikosoikeuden professori: &quot;Pahoista teoista pitää olla rohkeutta tuomita koviakin rangaistuksia&quot;">Juuli, 14, ei laittanut raiskaajalleen vastaan, joten tuomiota raiskauksesta ei tullut – Rikosoikeuden professori: &quot;Pahoista teoista pitää olla rohkeutta tuomita koviakin&hellip;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187516-winter-karelia-korvaa-elo-karelian-syyna-kesanayttelyiden-ylitarjonta" title="Winter-Karelia korvaa Elo-Karelian - Syynä kesänäyttelyiden ylitarjonta">Winter-Karelia korvaa Elo-Karelian - Syynä kesänäyttelyiden ylitarjonta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187522-hirvikolari-kasamantiella-ema-ja-vasat-poistuivat-metsaan" title="Hirvikolari Käsämäntiellä - emä ja vasat poistuivat metsään">Hirvikolari Käsämäntiellä - emä ja vasat poistuivat metsään</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187527-outo-oljykalvo-ilmestyi-jalleen-pielisjoelle-jokakesainen-ongelma" title="Outo öljykalvo ilmestyi jälleen Pielisjoelle - &quot;Jokakesäinen ongelma&quot;">Outo öljykalvo ilmestyi jälleen Pielisjoelle - &quot;Jokakesäinen ongelma&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187537-kela-kyydit-myohassa-tai-eivat-tule-lainkaan-paiva-paivalta-paranee-lupailee-toimitusjohtaja" title="Kela-kyydit myöhässä tai eivät tule lainkaan - &quot;Päivä päivältä paranee&quot;, lupailee toimitusjohtaja">Kela-kyydit myöhässä tai eivät tule lainkaan - &quot;Päivä päivältä paranee&quot;, lupailee toimitusjohtaja</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/187513-savut-sisaan-tyontanyt-saunan-uuni-aiheutti-halytyksen-liperissa" title="Savut sisään työntänyt saunan uuni aiheutti hälytyksen Liperissä">Savut sisään työntänyt saunan uuni aiheutti hälytyksen Liperissä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/187521-nestorisaation-tukee-jarvilohen-suojelua-kuurnan-poikasalueella-80-000-euroa" title="Nestorisäätiö tukee järvilohen suojelua - Kuurnan poikasalueella 80 000 euroa">Nestorisäätiö tukee järvilohen suojelua - Kuurnan poikasalueella 80 000 euroa</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module sports"><h3 class=" mb10">Jääkiekko</h3><div class="sp-module-content">	<div class="nspMain sports" id="nsp-nsp-342" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187539-tuttuun-paikkaan-kehittymaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.929eebe969844dfb301c52a68d9316c3_Lnsp-342.jpg" alt="Miro Aaltonen palaa tuttuun paikkaan kehittymään" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">3.7. 19:00 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187539-tuttuun-paikkaan-kehittymaan"  title="Miro Aaltonen palaa tuttuun paikkaan kehittymään" target="_self">Miro Aaltonen palaa tuttuun paikkaan kehittymään</a></h4>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187373-jokipojat-solmi-viisi-uutta-pelaajasopimusta-joukossa-myos-uusia-kasvoja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.9d6e1497043c8389d784865ffa687e1c_Lnsp-342.jpg" alt="Jokipojat solmi viisi uutta pelaajasopimusta - joukossa myös uusia kasvoja" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">2.7. 11:00 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187373-jokipojat-solmi-viisi-uutta-pelaajasopimusta-joukossa-myos-uusia-kasvoja"  title="Jokipojat solmi viisi uutta pelaajasopimusta - joukossa myös uusia kasvoja" target="_self">Jokipojat solmi viisi uutta pelaajasopimusta - joukossa myös uusia kasvoja</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module sports"><h3 class=" mb10">Pesäpallo</h3><div class="sp-module-content">	<div class="nspMain sports" id="nsp-nsp-343" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187554-heikko-aloitus-verotti-taas-pisteen-jomalta-helppoja-peleja-ei-tosiaan-ole" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.d078e08d90740b9490c2b45bb02f2765_Lnsp-343.jpg" alt="Heikko aloitus verotti taas pisteen JoMalta - &amp;quot;Helppoja pelejä ei tosiaan ole&amp;quot;" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">3.7. 22:51 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187554-heikko-aloitus-verotti-taas-pisteen-jomalta-helppoja-peleja-ei-tosiaan-ole"  title="Heikko aloitus verotti taas pisteen JoMalta - &quot;Helppoja pelejä ei tosiaan ole&quot;" target="_self">Heikko aloitus verotti taas pisteen JoMalta - &quot;Helppoja pelejä ei tosiaan ole&quot;</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187546-sarjajumbo-oulun-lippo-ryosti-pisteen-mehtimaelta-posti-toi-avausottelussaan-kaksi-juoksua" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.9561ee4d320454332a3003f98887f83d_Lnsp-343.jpg" alt="Sarjajumbo Oulun Lippo ryösti pisteen Mehtimäeltä - Posti toi avausottelussaan kaksi juoksua" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">3.7. 21:08 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187546-sarjajumbo-oulun-lippo-ryosti-pisteen-mehtimaelta-posti-toi-avausottelussaan-kaksi-juoksua"  title="Sarjajumbo Oulun Lippo ryösti pisteen Mehtimäeltä - Posti toi avausottelussaan kaksi juoksua" target="_self">Sarjajumbo Oulun Lippo ryösti pisteen Mehtimäeltä - Posti toi avausottelussaan kaksi juoksua</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module sports"><h3 class=" mb10">Koripallo</h3><div class="sp-module-content">	<div class="nspMain sports" id="nsp-nsp-344" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187486-nakokulma-suomelle-on-yha-tarjolla-paikka-mm-koripalloon" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.307b0f8917d286120112cdb9b4c13455_Lnsp-344.jpg" alt="Näkökulma: Suomelle on yhä tarjolla paikka MM-koripalloon" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">3.7. 9:57 </p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187486-nakokulma-suomelle-on-yha-tarjolla-paikka-mm-koripalloon"  title="Näkökulma: Suomelle on yhä tarjolla paikka MM-koripalloon" target="_self">Näkökulma: Suomelle on yhä tarjolla paikka MM-koripalloon</a></h4>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/urheilu/item/187449-sasu-salin-heittajat-heittaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.f021b2da3795cc1f2f8c229d4a46aacd_Lnsp-344.jpg" alt="Sasu Salin: Heittäjät heittää" style="width:74px;height:74px;"  /></a><p class="nspInfo nspInfo1 tleft fnull">2.7. 22:13 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnull has-image"><a href="/urheilu/item/187449-sasu-salin-heittajat-heittaa"  title="Sasu Salin: Heittäjät heittää" target="_self">Sasu Salin: Heittäjät heittää</a></h4>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/187568-kolumni-tervetuloa-jonottamaan-taksien-kilpailua" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.48357c276d6de465fbc324de39be7946_Genericnsp-589.jpg" alt="Kolumni: Tervetuloa jonottamaan taksien kilpailua" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/187568-kolumni-tervetuloa-jonottamaan-taksien-kilpailua"  title="Kolumni: Tervetuloa jonottamaan taksien kilpailua" target="_self">Kolumni: Tervetuloa jonottamaan taksien kilpailua</a></h4><p class="nspInfo nspInfo1 tleft fnull">4.7. 6:02 </p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/187465-kolumni-yhteislaulussa-nakyy-se-pieni-ero" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.ac687cccf9c622b2a6a0966295433fa2_Genericnsp-589.jpg" alt="Kolumni: Yhteislaulussa näkyy se pieni ero" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/187465-kolumni-yhteislaulussa-nakyy-se-pieni-ero"  title="Kolumni: Yhteislaulussa näkyy se pieni ero" target="_self">Kolumni: Yhteislaulussa näkyy se pieni ero</a></h4><p class="nspInfo nspInfo1 tleft fnull">3.7. 6:21 </p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/187365-kolumni-maakunta-on-suomessa-nyt-ruma-sana" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.74569c8793c74dba51c8f3b85037ea88_Genericnsp-589.jpg" alt="Kolumni: Maakunta on Suomessa nyt ruma sana" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/187365-kolumni-maakunta-on-suomessa-nyt-ruma-sana"  title="Kolumni: Maakunta on Suomessa nyt ruma sana" target="_self">Kolumni: Maakunta on Suomessa nyt ruma sana</a></h4><p class="nspInfo nspInfo1 tleft fnull">2.7. 6:04 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187595-joensuun-kaupungin-verkkosivuilla-pulmia-tilannetta-selvitetaan"  title="Joensuun kaupungin verkkosivuilla pulmia - &quot;Tilannetta selvitetään&quot;" target="_self">Joensuun kaupungin verkkosivuilla pulmia - &quot;Tilannetta selvitetään&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:12</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187584-ipanasprinteissa-suuri-osanotto-kirittajana-oli-nooralotta-neziri"  title="Ipanasprinteissä suuri osanotto - kirittäjänä oli Nooralotta Neziri" target="_self">Ipanasprinteissä suuri osanotto - kirittäjänä oli Nooralotta Neziri</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:24</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187583-lieksan-liikuntahallin-pysakointialueen-rakentaminen-alkaa-tuota-pikaa-autopaikkoja-tulee-82"  title="Lieksan liikuntahallin pysäköintialueen rakentaminen alkaa tuota pikaa - autopaikkoja tulee 82" target="_self">Lieksan liikuntahallin pysäköintialueen rakentaminen alkaa tuota pikaa - autopaikkoja tulee 82</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:22</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187581-mieskuljettaja-puhalsi-torkeat-lukemat-ilomantsissa"  title="Mieskuljettaja puhalsi törkeät lukemat Ilomantsissa" target="_self">Mieskuljettaja puhalsi törkeät lukemat Ilomantsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:14</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187532-koska-olen-sen-arvoinen-feministi-irene-taipale-loysi-naisellisen-tyylinsa"  title="Koska olen sen arvoinen - Feministi Irene Taipale löysi naisellisen tyylinsä" target="_self">Koska olen sen arvoinen - Feministi Irene Taipale löysi naisellisen tyylinsä</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:16&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187551-astianpesukoneesta-nousi-karya-kiteella-nopea-toiminta-esti-rakennuspalon"  title="Astianpesukoneesta nousi käryä Kiteellä - nopea toiminta esti rakennuspalon" target="_self">Astianpesukoneesta nousi käryä Kiteellä - nopea toiminta esti rakennuspalon</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:02</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187549-johtovaurio-rautatieaseman-tyomaalla-vesi-poikki-jokikadun-ja-penttilankadun-valilla"  title="Rautatieaseman työmaalla sattunut vesijohtovaurio on korjattu - vedenjakelu palannut normaaliksi" target="_self">Rautatieaseman työmaalla sattunut vesijohtovaurio on korjattu - vedenjakelu palannut normaaliksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:49</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/187548-tohmajarven-kunnanjohtaja-olli-riikonen-viettaa-kesaa-tenniskentalla-melomassa-tai-jossain"  title="Tohmajärven kunnanjohtaja Olli Riikonen viettää kesää tenniskentällä, melomassa tai jossain" target="_self">Tohmajärven kunnanjohtaja Olli Riikonen viettää kesää tenniskentällä, melomassa tai jossain</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:29&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fab fa-twitter fa-2x"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener noreferrer">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener noreferrer">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank" rel="noopener noreferrer">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 999;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151  current active"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-679"><a href="/kasvit" > Kasvivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li><li class="item-1228"><a href="/podcast" > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="application/javascript">
window.cmpLang = {
      "en": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
         "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
     "fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
          "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
 "fi-fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
        "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     }
   }
   </script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>