<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Nelosolutta saa myydä aamusta alkaen ruokakaupassa" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" />
	<meta property="og:title" content="Nelosolutta saa myydä aamusta alkaen ruokakaupassa" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/88c3ace6247243963febfdac23e72850_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/88c3ace6247243963febfdac23e72850_M.jpg" />
	<meta property="og:description" content="Niin sanottu nelosolut ja Alkon aiemmin myymä lonkero löytyvät tästä päivästä alkaen ruokakauppojen hyllyiltä. " />
	<meta name="description" content="Niin sanottu nelosolut ja Alkon aiemmin myymä lonkero löytyvät tästä päivästä alkaen ruokakauppojen hyllyiltä. " />
	<meta name="generator" content="MYOB" />
	<title>Nelosolutta saa myydä aamusta alkaen ruokakaupassa</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/cache/plg_jch_optimize/0364b972143bf7efe6ee912ee8fa967a_0.css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/cache/plg_jch_optimize/0364b972143bf7efe6ee912ee8fa967a_1.css" />
	
	
	
	
	
	
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#load-btns-inline_sc_1{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content ul li a {
                border-radius: 5px;
                -moz-border-radius: 5px;
                -webkit-border-radius: 5px;

            }h1{font-family:Patua One, sans-serif; font-size:40px; font-weight:normal; }h2{font-family:Patua One, sans-serif; font-weight:normal; }h3{font-family:Patua One, sans-serif; font-weight:normal; }h4{font-family:Patua One, sans-serif; font-weight:normal; }h5{font-family:Patua One, sans-serif; font-size:17px; font-weight:normal; }/*DP imgtext*/
div#k2Container .itemFullText p span {
font-size: 11px;
font-style: italic;
}
/*/DP imgtext*/
/*Uniform browse button fix*/
.jsn-uniform.jsn-master .jsn-bootstrap input[type='file'] {
    height: 36px;
    padding: 0 6px;
}
/*/Uniform browse button fix*/
/*Juuri nyt*/
section#sp-paraati {
    padding: 0 0 12px 0;
}
/*/Juuri nyt*/
/*Juuri nyt 09.10.2017*/
.sp-module.justNow {/*Keep this in template*/
    margin-bottom: 10px;
    margin-left: -15px;
    margin-right: -15px;
}
.sp-module.justNow .sp-module-content ul li a{
   padding-left: 0;
}
.sp-module.justNow .sp-module-content {
    margin: 15px 0 0 0;
    padding: 0px;
    background-color: #f2c13e;
}
.sp-module.justNow h3.sp-module-title {
    font-family: arial;
    font-weight: bold;
    font-size: 18px;
    float: left;
    margin: 0px 10px 0 0;
    padding: 10px 10px 10px 10px;
    color: #fff;
    background-color: #d9281e;
}
.sp-module.justNow .sp-module-content ul li a{
    position: relative;
    padding: 10px;
}
@media only screen and (max-width: 1200px){
.sp-module.justNow{
    margin-left: -5px;
    margin-right: 0px;
}
}
/*/Juuri nyt 09.10.2017*/
div#boxBelow{
   margin: 20px 0 0 0;
}
/*Kauppapaikka*/
.sp-module.kauppa div.srfrContainer ul.srfrList {
    padding: 20px 0 55px 0;
}
/*/Kauppapaikka*/
/*Blog links*/
.eb-entry-body p a {
    color: #eb1e00!important;
}
.eb-entry-body p a:hover {
    color: #2f3336!important;
}
/*/Blog links*/
/*Ampz painikkeet*/
.ampz_container ul {
    width: 16%!important;
    display: inline!important
}
.ampz_container ul li{
    width: 40px!important;
    margin: 5px 0 5px 55px!important;
}
.ampz_container ul li a {
    margin-right: 10px;
    width: 80px;
}
.ampz_inline_icon_only ul li a .ampz-icon{
    width: 45%!important;
}
[id^=ampz_inline].ampz_inline_icon_only ul li a .ampz_icon_overlay {
    margin: 0 0 0 85px!important;
}
/*/Ampz painikkeet*/
/*Muokkaa custom color*/
div#k2Container .catItemBody .catItemHeader h3.catItemTitle span.catItemEditLink a {
    color: #1f8427;
}
/*Muokkaa custom color*/
/*Kestotilaaja*/
.sp-module.aspa_mobile-kesto.jmoddiv h3.sp-module-title {
    text-transform: capitalize;
    font-size: 21px;
    margin: 0 10px 10px 20px;
}
.sp-module.aspa_mobile-kesto.jmoddiv {
    margin: 0px 30px 0 30px!important;
}
/*/Kestotilaaja*/
/*Events*/
body.site.com-eventbooking.view-category form {
    margin: 0;
}
body.site.com-eventbooking.view-event form {
    margin: 0;
}
body.site.com-eventbooking.view-complete form {
    margin: 0;
}
body.site.com-eventbooking.view-register form{
    margin: 0;
}
.eb-event-container{
   background: none;
   padding: 40px;
}
.eb-event-information.row-fluid .span4 {
    display: none;
}
.eb-event-date-container {
    display: none!important;
}
div#eb-event-details .sharing.clearfix {
    display: none;
}
.eb-taskbar.eb-register-buttons-bottom.clearfix ul li a.btn.eb-colorbox-invite.cboxElement {
    display: none;
}
.eb-container .eb-description-details.clearfix img.eb-thumb-left{
   float: none!important;
}
@media only screen and (max-width: 980px){
   padding: 15px;
}
}
/*/Events*/
/*Image Embed*/
div#k2Container .itemBody .itemFullText p a img {
    float: none!important;
}
div#k2Container .itemIntroText p a img{
    float: none!important;
}
div#k2Container .itemBody .itemFullText a.droppicssingleimage.cboxElement img {
    width: 100%;
}
/*/Image Embed*/
/*DP blogi*/
div#eb p a.droppicssingleimage {
    width: 100%;
}
div#eb p a.droppicssingleimage img {
    width: 100%;
}
/*/DP blogi*/
/*kolumnit*/
.kolumnit .nspArt .nspInfo {
    font-size: 85%;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#ty2udate273 {display:inline-block;width:auto;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ad3c11b1b6d7082c07b09408436a6a10","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?4b8ae034ab2946b93fa6011656192b01" type="text/javascript"></script>
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/89938798a0702a67666e93b0bf3d3aa5_0.js"></script>
	<script src="/media/system/js/mootools-more.js?4b8ae034ab2946b93fa6011656192b01" type="text/javascript"></script>
	
	
	
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/89938798a0702a67666e93b0bf3d3aa5_1.js"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	
	
	
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/89938798a0702a67666e93b0bf3d3aa5_2.js"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/kotimaa" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Maanantai, 1.1.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>---</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<p></p>
<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919", "cre=mu;js=y;pageviewid=;target=_blank");
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14768) {
   EAS_14768();
}
// ]]></script></div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/167479-kim-jong-un-pohjois-korean-on-tuotettava-massoittain-ydinkarkia"  title="Kim Jong-un: Pohjois-Korean on tuotettava massoittain ydinkärkiä" target="_self">Kim Jong-un: Pohjois-Korean on tuotettava massoittain ydinkärkiä</a></h4><p class="nspInfo nspInfo1 tleft fnone">3:56<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/167476-trump-kritisoi-iranin-paatosta-rajoittaa-sosiaalisen-median-kayttoa"  title="Trump kritisoi Iranin päätöstä rajoittaa sosiaalisen median käyttöä" target="_self">Trump kritisoi Iranin päätöstä rajoittaa sosiaalisen median käyttöä</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:53<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/167475-haula-iski-maalin-vegasin-viedessa-voiton-torontosta"  title="Haula iski maalin Vegasin viedessä voiton Torontosta" target="_self">Haula iski maalin Vegasin viedessä voiton Torontosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:50<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167474-kiistelty-aktiivimalli-voimaan-tanaan"  title="Kiistelty aktiivimalli voimaan tänään" target="_self">Kiistelty aktiivimalli voimaan tänään</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:31<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/167478-romutuspalkkio-ja-sahkoautojen-hankintatuki-tulevat-voimaan"  title="Romutuspalkkio ja sähköautojen hankintatuki tulevat voimaan" target="_self">Romutuspalkkio ja sähköautojen hankintatuki tulevat voimaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/167477-suomen-loppukiri-ei-riittanyt-nuoret-leijonat-havisi-usalle-5–4"  title="Suomen loppukiri ei riittänyt – Nuoret Leijonat hävisi USA:lle 5–4" target="_self">Suomen loppukiri ei riittänyt – Nuoret Leijonat hävisi USA:lle 5–4</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:08<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/167473-chicago-bulls-havisi-ottelun-washington-wizardsia-vastaan-markkanen-nakutti-11-pistetta"  title="Chicago Bulls hävisi ottelun Washington Wizardsia vastaan – Markkanen nakutti 11 pistettä" target="_self">Chicago Bulls hävisi ottelun Washington Wizardsia vastaan – Markkanen nakutti 11 pistettä</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:07<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167472-ulkoministeriosta-tulee-virallisesti-ulkoministerio"  title="Ulkoministeriöstä tulee virallisesti ulkoministeriö" target="_self">Ulkoministeriöstä tulee virallisesti ulkoministeriö</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:00<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="EAS_5913">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5913) {
   EAS_5913();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-160"><div class="sp-module-content">

<div class="custom banner-center ad-160"  >
	<p></p>
<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId167471"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-01-01T00:30:00+02:00">1.1.2018 00:30</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Nelosolutta saa myydä aamusta alkaen ruokakaupassa</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div  class="itemImageBlock ">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/88c3ace6247243963febfdac23e72850_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
					<img src="/media/k2/items/cache/88c3ace6247243963febfdac23e72850_XL.jpg" alt="Nelosolutta saa myyd&auml; aamusta alkaen ruokakaupassa" style="width:auto; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<!-- <span class="itemImageCredits"></span> -->
			
			<div class="clr"></div>
		</div>
				
					    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Niin sanottu nelosolut ja <i>Alkon</i> aiemmin myymä lonkero löytyvät tästä päivästä alkaen ruokakauppojen hyllyiltä.			  </div>
			
				
        		                          	        <div class="itemFullText"><p>Eduskunta äänesti ennen joulua, että ruokakaupassa myytävän alkoholin prosenttiraja nousee 5,5:een. Alkoholijuomien hinta myös nousee hieman, sillä vuoden alussa myös alkoholiveroa kiristetään 100 miljoonalla eurolla.</p><p>Alkoholilakiin sisältyy alkoholiprosentin lisäksi merkittävä määrä muita uudistuksia, jotka laajentavat esimerkiksi ravintoloiden ja Alkojen aukioloaikoja.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Nelosolutta+saa+myyd%C3%A4+aamusta+alkaen+ruokakaupassa"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Nelosolutta+saa+myyd%C3%A4+aamusta+alkaen+ruokakaupassa"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Nelosolutta+saa+myyd%C3%A4+aamusta+alkaen+ruokakaupassa"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/167471-nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa#startOfPageId167471">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14786) {
   EAS_14786();
}
// ]]></script>
</div>
</div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/167468-kuva-roskalaatikko-paloi-kylmaojan-koulun-pihamaalla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/7b4280abb4788e5fb3d23f3855505247_S.jpg" alt="Kuva: Roskalaatikko paloi Kylmäojan koulun pihamaalla" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 22:20 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167468-kuva-roskalaatikko-paloi-kylmaojan-koulun-pihamaalla"  title="Kuva: Roskalaatikko paloi Kylmäojan koulun pihamaalla" target="_self">Kuva: Roskalaatikko paloi Kylmäojan koulun pihamaalla</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/167468-kuva-roskalaatikko-paloi-kylmaojan-koulun-pihamaalla" target="_self">Kontiolahden Kylmäojan koulun pihamaalla sijaitseva roskalaatikko sytytettiin tuleen uudenvuodenaaton iltana.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/167467-keski-ikainen-mies-menehtyi-jyvaskylan-asuntopalossa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/15b1c377748a256ef302a69d4eab3ac8_S.jpg" alt="Keski-ikäinen mies menehtyi Jyväskylän asuntopalossa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 31.12. 22:04 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167467-keski-ikainen-mies-menehtyi-jyvaskylan-asuntopalossa"  title="Keski-ikäinen mies menehtyi Jyväskylän asuntopalossa" target="_self">Keski-ikäinen mies menehtyi Jyväskylän asuntopalossa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/167467-keski-ikainen-mies-menehtyi-jyvaskylan-asuntopalossa" target="_self">Jyväskylässä lauantaina tapahtuneessa asuntopalossa menehtyi keski-ikäinen mies.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/167466-tyottomyysturvan-aktiivimallia-vastustava-kansalaisaloite-kerannyt-yli-89-000-allekirjoitusta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/db898e5d67b2c93b8a38f4374c48ccb8_S.jpg" alt="Työttömyysturvan aktiivimallia vastustava kansalaisaloite kerännyt yli 89 000 allekirjoitusta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 31.12. 21:02 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167466-tyottomyysturvan-aktiivimallia-vastustava-kansalaisaloite-kerannyt-yli-89-000-allekirjoitusta"  title="Työttömyysturvan aktiivimallia vastustava kansalaisaloite kerännyt yli 89 000 allekirjoitusta" target="_self">Työttömyysturvan aktiivimallia vastustava kansalaisaloite kerännyt yli 89 000 allekirjoitusta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/167466-tyottomyysturvan-aktiivimallia-vastustava-kansalaisaloite-kerannyt-yli-89-000-allekirjoitusta" target="_self">Työttömyysturvan aktiivimallia vastustava kansalaisaloite on kerännyt yli 89   000 allekirjoitusta sunnuntai-iltaan mennessä. Eduskuntakäsittelyyn vaadittavat...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/167465-lappeenrannan-poliisi-kaipaa-havaintoja-kuka-poltti-auton-jaahallin-pihalla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/018934533108f63530bbc3fcd8f2128d_S.jpg" alt="Lappeenrannan poliisi kaipaa havaintoja: Kuka poltti auton jäähallin pihalla?" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 31.12. 20:29 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167465-lappeenrannan-poliisi-kaipaa-havaintoja-kuka-poltti-auton-jaahallin-pihalla"  title="Lappeenrannan poliisi kaipaa havaintoja: Kuka poltti auton jäähallin pihalla?" target="_self">Lappeenrannan poliisi kaipaa havaintoja: Kuka poltti auton jäähallin pihalla?</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/167465-lappeenrannan-poliisi-kaipaa-havaintoja-kuka-poltti-auton-jaahallin-pihalla" target="_self">Pysäköitynä ollut henkilöauto paloi sunnuntain vastaisena yönä kello yhden aikoihin Lappeenrannan Kisapuistossa UK-Areenan pysäköintialueella.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/167464-mantyharjulaismies-karahti-kahdesti-ratista-vain-40-minuutin-sisalla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f676aaee759f27a47543b31d7cbb2c03_S.jpg" alt="Mäntyharjulaismies kärähti kahdesti ratista vain 40 minuutin sisällä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 31.12. 20:22 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/167464-mantyharjulaismies-karahti-kahdesti-ratista-vain-40-minuutin-sisalla"  title="Mäntyharjulaismies kärähti kahdesti ratista vain 40 minuutin sisällä" target="_self">Mäntyharjulaismies kärähti kahdesti ratista vain 40 minuutin sisällä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/167464-mantyharjulaismies-karahti-kahdesti-ratista-vain-40-minuutin-sisalla" target="_self">Mäntyharjulainen mies kärähti lauantai-iltana ratista kahdesti vain noin 40 minuutin sisällä.
</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="EAS_5914">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5914) {
   EAS_5914();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167424-poliisi-julkaisi-uudenvuoden-kunniaksi-hulvattoman-videon-melkoisia-monitaitureita-nama-meidan-poliisit" title="Poliisi julkaisi uudenvuoden kunniaksi hulvattoman videon - &quot;Melkoisia monitaitureita nämä meidän poliisit&quot;">Poliisi julkaisi uudenvuoden kunniaksi hulvattoman videon - &quot;Melkoisia monitaitureita nämä meidän poliisit&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167421-lehtori-yllattyi-yliopisto-opiskelijoiden-heikkoudesta-esseevastaus-muistutti-kauppalistaa" title="Lehtori yllättyi yliopisto-opiskelijoiden heikkoudesta: Esseevastaus muistutti kauppalistaa">Lehtori yllättyi yliopisto-opiskelijoiden heikkoudesta: Esseevastaus muistutti kauppalistaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167446-lohduton-naky-odotti-kentanhoitajaa-aamulla-louhelassa" title="Lohduton näky odotti kentänhoitajaa aamulla Louhelassa">Lohduton näky odotti kentänhoitajaa aamulla Louhelassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167428-pakettiauto-kiinnitti-hameenlinnan-poliisin-huomion-yollinen-pysaytys-todellakin-kannatti" title="Pakettiauto kiinnitti Hämeenlinnan poliisin huomion – yöllinen pysäytys todellakin kannatti">Pakettiauto kiinnitti Hämeenlinnan poliisin huomion – yöllinen pysäytys todellakin kannatti</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167436-joensuussa-suuri-ilotulitus-kello-18-myos-maaseutualueilla-tapahtuu" title="Joensuussa suuri ilotulitus kello 18 – myös maaseutualueilla tapahtuu">Joensuussa suuri ilotulitus kello 18 – myös maaseutualueilla tapahtuu</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167425-pohjois-karjalassa-sahkotta-enaa-noin-600-taloutta-korjaustyot-tehostuvat-jalleen-paivan-valjetessa" title="Pohjois-Karjalassa sähköttä enää noin 600 taloutta - &quot;Korjaustyöt tehostuvat jälleen päivän valjetessa&quot;">Pohjois-Karjalassa sähköttä enää noin 600 taloutta - &quot;Korjaustyöt tehostuvat jälleen päivän valjetessa&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167451-reissuun-lahtenyt-asukas-unohti-perunakattilan-liedelle-soitti-hatakeskukseen" title="Reissuun lähtenyt asukas unohti perunakattilan liedelle – soitti hätäkeskukseen">Reissuun lähtenyt asukas unohti perunakattilan liedelle – soitti hätäkeskukseen</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167426-venajan-konkari-pollyttaa-ennakkoluuloja-itanaapuri-on-maa-muiden-joukossa" title="Venäjän-konkari pöllyttää ennakkoluuloja: Itänaapuri on maa muiden joukossa">Venäjän-konkari pöllyttää ennakkoluuloja: Itänaapuri on maa muiden joukossa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167442-rakettien-raiskinta-sallittu-kello-18–02-poikkeuksena-joensuun-ydinkeskusta" title="Rakettien räiskintä sallittu kello 18–02 – poikkeuksena Joensuun ydinkeskusta">Rakettien räiskintä sallittu kello 18–02 – poikkeuksena Joensuun ydinkeskusta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167454-ilotulite-posahti-kerrostalon-rappukaytavassa-niinivaaralla" title="Ilotulite posahti kerrostalon rappukäytävässä Niinivaaralla">Ilotulite posahti kerrostalon rappukäytävässä Niinivaaralla</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<div id="EAS_5919-1">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5919) {
   EAS_5919();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/166903-jari-pesosen-tapausta-kasiteltiin-12-vuotta-katoamisena-nyt-epaillaankin-henkirikosta" title="Jari Pesosen tapausta käsiteltiin 12 vuotta katoamisena - nyt epäilläänkin henkirikosta">Jari Pesosen tapausta käsiteltiin 12 vuotta katoamisena - nyt epäilläänkin henkirikosta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167085-sahkokatkotilanne-riistaytyi-kasista-asiakkaiden-tulee-varautua-useita-paivia-kestaviin-katkoihin" title="Sähkökatkotilanne riistäytyi käsistä: asiakkaiden tulee varautua useita päiviä kestäviin katkoihin">Sähkökatkotilanne riistäytyi käsistä: asiakkaiden tulee varautua useita päiviä kestäviin katkoihin</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167097-savon-sanomat-tappouhkauksia,-peraan-lentavia-lapioita-ja-lumikolia-aurakuski-saa-kestaa-paljon" title="Savon Sanomat: Tappouhkauksia, perään lentäviä lapioita ja lumikolia - aurakuski saa kestää paljon">Savon Sanomat: Tappouhkauksia, perään lentäviä lapioita ja lumikolia - aurakuski saa kestää paljon</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/167042-nuoren-naisen-kuljettama-henkiloauto-suistui-ojaan-siilaisen-rampin-kohdalla" title="Nuoren naisen kuljettama henkilöauto suistui ojaan Siilaisen rampin kohdalla">Nuoren naisen kuljettama henkilöauto suistui ojaan Siilaisen rampin kohdalla</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/167080-viruskaloja-paassyt-ehka-nurmeksen-lokinlampeen-lammessa-istutuskielto" title="Viruskaloja päässyt ehkä Nurmeksen Lokinlampeen - lammessa istutuskielto">Viruskaloja päässyt ehkä Nurmeksen Lokinlampeen - lammessa istutuskielto</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/167408-nelosolut,-turmiolan-tommi-ja-juopottelukulttuurin-painolasti" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.507fd5da35eca72087889886045f46d4_Genericnsp-292.jpg" alt="Nelosolut, Turmiolan Tommi ja juopottelukulttuurin painolasti" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/167408-nelosolut,-turmiolan-tommi-ja-juopottelukulttuurin-painolasti"  title="Nelosolut, Turmiolan Tommi ja juopottelukulttuurin painolasti" target="_self">Nelosolut, Turmiolan Tommi ja juopottelukulttuurin painolasti</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.12.<span class='black_icon'></span> Jyrki Utriainen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/167333-mustalista-ennuste-ensi-vuodelle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.a5a3236c0d13fa4dea561d7489f35835_Genericnsp-292.jpg" alt="Mustalista: Ennuste ensi vuodelle" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/167333-mustalista-ennuste-ensi-vuodelle"  title="Mustalista: Ennuste ensi vuodelle" target="_self">Mustalista: Ennuste ensi vuodelle</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.12.<span class='black_icon'></span> Jouko Salmela</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/167302-seuraavaksi-eu-kieltaa-ilotulitukset" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.83bcc8f380dc6511509e6eb6a7a502bd_Genericnsp-292.jpg" alt="Seuraavaksi EU kieltää ilotulitukset" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/167302-seuraavaksi-eu-kieltaa-ilotulitukset"  title="Seuraavaksi EU kieltää ilotulitukset" target="_self">Seuraavaksi EU kieltää ilotulitukset</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.12.<span class='black_icon'></span> Jouko Kempas</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167468-kuva-roskalaatikko-paloi-kylmaojan-koulun-pihamaalla"  title="Kuva: Roskalaatikko paloi Kylmäojan koulun pihamaalla" target="_self">Kuva: Roskalaatikko paloi Kylmäojan koulun pihamaalla</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:20<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167462-tuhannet-ihmiset-seurasivat-joensuun-alkuillan-ilotulitusta"  title="Tuhannet ihmiset seurasivat Joensuun alkuillan ilotulitusta" target="_self">Tuhannet ihmiset seurasivat Joensuun alkuillan ilotulitusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:37<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167454-ilotulite-posahti-kerrostalon-rappukaytavassa-niinivaaralla"  title="Ilotulite posahti kerrostalon rappukäytävässä Niinivaaralla" target="_self">Ilotulite posahti kerrostalon rappukäytävässä Niinivaaralla</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:21<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167453-sahkokatkojen-maara-laski-kahteensataan-150-korjaajaa-toissa-uudenvuodenaattona"  title="Sähkökatkojen määrä laski kahteensataan – 150 korjaajaa töissä uudenvuodenaattona" target="_self">Sähkökatkojen määrä laski kahteensataan – 150 korjaajaa töissä uudenvuodenaattona</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:12<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167446-lohduton-naky-odotti-kentanhoitajaa-aamulla-louhelassa"  title="Lohduton näky odotti kentänhoitajaa aamulla Louhelassa" target="_self">Lohduton näky odotti kentänhoitajaa aamulla Louhelassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:39<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167442-rakettien-raiskinta-sallittu-kello-18–02-poikkeuksena-joensuun-ydinkeskusta"  title="Rakettien räiskintä sallittu kello 18–02 – poikkeuksena Joensuun ydinkeskusta" target="_self">Rakettien räiskintä sallittu kello 18–02 – poikkeuksena Joensuun ydinkeskusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167441-huumerattijuoppo-jai-kiinni-ilomantsissa"  title="Huumerattijuoppo jäi kiinni Ilomantsissa" target="_self">Huumerattijuoppo jäi kiinni Ilomantsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:51<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/167440-joensuulaisnainen-ratista-poliisin-haaviin-niinivaaralla-huumepikatestin-tulos-positiivinen"  title="Joensuulaisnainen ratista poliisin haaviin Niinivaaralla – huumepikatestin tulos positiivinen" target="_self">Joensuulaisnainen ratista poliisin haaviin Niinivaaralla – huumepikatestin tulos positiivinen</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:46<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
