<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi" />
	<meta property="og:title" content="Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/8441b69623e09c0b5d617ca7a26e34ce_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/8441b69623e09c0b5d617ca7a26e34ce_M.jpg" />
	<meta property="og:description" content="Usvaisessa kesäyössä erottui sinisten valojen välke. Baarimikkona työskennellyt Anssi Huovinen, 17, havahtui hälytyssireenien ääneen, kun hän oli pois..." />
	<meta name="description" content="Usvaisessa kesäyössä erottui sinisten valojen välke. Baarimikkona työskennellyt Anssi Huovinen, 17, havahtui hälytyssireenien ääneen, kun hän oli pois..." />
	<meta name="generator" content="MYOB" />
	<title>Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?932491828332d3eaf159d9d23da419e7" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"10c0806f65fa7b8a79a456f33bfaea5d","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?932491828332d3eaf159d9d23da419e7" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

                <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="http://asiakaspalvelu.karjalainen.fi/" > Asiakaspalvelu</a></li><li class="item-207"><a href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/linnut" >Lintuvisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/kotimaa" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Sunnuntai, 1.4.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Peppi, Raita, Pulmu</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/177887-red-bull-haluaisi-kieltaa-f1-autojen-taikanapit"  title="Red Bull haluaisi kieltää F1-autojen taikanapit" target="_self">Red Bull haluaisi kieltää F1-autojen taikanapit</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:49<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/177886-ampumahiihdon-sm-kilpailuissa-kontiolahdella-tanaan-ohjelmassa-pikakilpailut"  title="Ampumahiihdon SM-kilpailuissa Kontiolahdella tänään ohjelmassa pikakilpailut" target="_self">Ampumahiihdon SM-kilpailuissa Kontiolahdella tänään ohjelmassa pikakilpailut</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:27<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177885-poliisi-sailoon-tuotu-mies-sytytti-alushousunsa-tuleen-putkatiloissa-lahdessa"  title="Poliisi: Säilöön tuotu mies sytytti alushousunsa tuleen putkatiloissa Lahdessa" target="_self">Poliisi: Säilöön tuotu mies sytytti alushousunsa tuleen putkatiloissa Lahdessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:23<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi"  title="Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;" target="_self">Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:22<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177884-soten-valinnanvapautta-kokeilevat-pilotit-alkavat-nakya-ihmisten-arjessa-loppuvuonna-jos-eduskunta-hyvaksyy-lait"  title="Soten valinnanvapautta kokeilevat pilotit alkavat näkyä ihmisten arjessa loppuvuonna, jos eduskunta hyväksyy lait" target="_self">Soten valinnanvapautta kokeilevat pilotit alkavat näkyä ihmisten arjessa loppuvuonna, jos eduskunta hyväksyy lait</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/177883-jarjesto-sopu-satojen-siviilien-evakuoinnista-syyrian-doumasta"  title="Järjestö: Sopu satojen siviilien evakuoinnista Syyrian Doumasta" target="_self">Järjestö: Sopu satojen siviilien evakuoinnista Syyrian Doumasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:34<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177882-pelastuslaitos-ulkoilijoiden-ei-kannata-enaa-menna-meren-jaille-etelassa-lumipeite-saattaa-katkea-alleen-petollisen-heikkoa-jaata"  title="Pelastuslaitos: Ulkoilijoiden ei kannata enää mennä meren jäille etelässä – Lumipeite saattaa kätkeä alleen petollisen heikkoa jäätä" target="_self">Pelastuslaitos: Ulkoilijoiden ei kannata enää mennä meren jäille etelässä – Lumipeite saattaa kätkeä alleen petollisen heikkoa jäätä</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:34<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/177881-zlatan-teki-kaksi-ja-ratkaisi-pelin-ibra-mania-leviaa-los-angelesissa"  title="Zlatan teki kaksi ja ratkaisi pelin – Ibra-mania leviää Los Angelesissa" target="_self">Zlatan teki kaksi ja ratkaisi pelin – Ibra-mania leviää Los Angelesissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:41<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
</script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId177743"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-04-01T11:22:00+03:00">1.4.2018 11:22</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Anssi jäi 7-vuotiaana kiinni murrosta, pelaa nyt ammatikseen - &quot;Kerron tuloistani sen verran, että saan huutelijat hiljaiseksi&quot;</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Heikki Kärki	  			 	</li>
		                   	 
				<li class="itemImageCredits">Vesa Ranta</li>
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/8441b69623e09c0b5d617ca7a26e34ce_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/8441b69623e09c0b5d617ca7a26e34ce_XL.jpg" alt="Anssi Huovinen, 27, tienaa pelaamalla rivitalonsa yl&auml;kerrassa tietokonepelej&auml;. Huovinen on Suomen seuratuimpia pelil&auml;hetysten striimaajia." style="width:auto; height:auto;" />
					</a>
				</span>
	
								<!-- Image caption -->
				<span class="itemImageCaption">Anssi Huovinen, 27, tienaa pelaamalla rivitalonsa yläkerrassa tietokonepelejä. Huovinen on Suomen seuratuimpia pelilähetysten striimaajia.</span>
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Usvaisessa kesäyössä erottui sinisten valojen välke.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>Baarimikkona työskennellyt <strong>Anssi Huovinen</strong>, 17, havahtui hälytyssireenien ääneen, kun hän oli poistumassa työvuorostaan varhain lauantaiaamuna Utajärven pikkukunnassa Pohjois-Pohjanmaalla.</p>
<p>Huovinen huolestui ja lähti juoksemaan. Tyttöystävä oli mukana seurueessa, joka oli tulossa hakemaan Huovista töistä. Kyydin piti saapua Vaalan suunnalta, josta sireenit nyt kaikuivat.</p>
<p>Kaukaa oli vaikea hahmottaa, mitä oli tapahtunut. Läheltä sitä oli vaikea uskoa.</p>
<p>Huovinen näki koivua vasten murskaantuneen Volkswagen Golf -farmariauton. Törmäys oli ollut raju. Poliisin mukaan turmapaikalle ei jäänyt lainkaan jarrutusjälkiä.</p>
<p>Huovinen näki auton takapenkillä parhaan ystävänsä, etupenkillä tyttöystävänsä. Kumpikaan ei vastannut huutoihin.</p>
<p>Sen jälkeen muistikuvat ovat epämääräisiä. Huovinen muistaa, että viranomaiset työnsivät häntä pois tajuttomien uhrien luota. Jossain vaiheessa turmapaikalle laskeutui pelastushelikopteri.</p>
<p><strong>Vuonna 2008</strong> sattuneessa onnettomuudessa sai surmansa kolme 14–17-vuotiasta nuorta, mukaan lukien Huovisen tyttöystävä ja paras kaveri.</p>
<p>Huovisen maailma romahti. Seuraavana päivänä hän matkusti junalla Oulusta Helsinkiin ja itki omien sanojensa mukaan koko matkan.</p>
<p>Kun kolarissa kuolleen pojan jäämistöä jaettiin, hänen vanhempansa päättivät antaa lapsensa tietokoneen Huoviselle. Se oli nuorisokodeissa varttuneen Huovisen ensimmäinen oma tietokone.</p>
<p>Ja se muutti hänen elämänsä.</p>
<p><strong>Huovinen huomasi</strong> pystyvänsä pakenemaan surua ja helpottamaan stressiä tietokonepelien avulla.</p>
<p>– Kun mieleni saa muita virikkeitä, se keskittyy niihin. Paskat jutut unohtuvat, Huovinen kertoo kymmenen vuotta myöhemmin.</p>
<p>Huovinen uppoutui tietokonepeleihin ja alkoi kehittyä. Kaverit, jotka olivat opettaneet Huovisen pelaamaan <em>World of Warcraft</em> -verkkoroolipeliä, muuttuivat hänen oppipojikseen. Toisinaan Huovinen pelasi 15 tuntia putkeen, koska ”halusi olla paras”. Se voi kuulostaa typerältä mutta osoittautui valmistautumiseksi työuraa varten.</p>
<p>Sitä paitsi Huovinen oli tehnyt elämänsä aikana paljon typerämpiäkin asioita.</p>
<p><strong>Keskimmäisenä kolmesta</strong> veljestä syntynyt Anssi Huovinen oli vilkas ja vauhdikas lapsi. Hän muistaa elämänsä ensimmäisistä vuosista onnellisia leikkihetkiä, mutta pian levottomuus alkoi johtaa toilailuihin ja tihutöihin. Kun Vantaan Tikkurilassa asuneen perheen yksinhuoltajaäiti kävi töissä, päiväkoti-ikäinen Huovinen liikkui jo nuorisoporukoissa.</p>
<p>Niissä tyhmyys tiivistyi. Seurasi näpistelyä, tulella leikkimistä, paikkojen rikkomista ja lintsaamista.</p>
<p>– Olin yllytyshullu. Aina messissä, jos joku keksi jotain tyhmää, Huovinen muistelee.</p>
<p>– Mentaliteetti oli sellainen, että se, mikä oli muille lapsille kiellettyä, oli meille jännittävää ja hauskaa.</p>
<p>Homma karkasi nopeasti käsistä. Huovinen jäi seitsemänvuotiaana kiinni asuntomurrosta, ja hänen äitinsä joutui maksamaan korvauksia. Silloin äiti päätti, että nyt saa riittää.</p>
<p>Äiti antoi hänet huostaan Tammirinteen lastenkotiin Vantaalle, ja hänen käytöstään alettiin tutkia Auroran sairaalassa. Huovinen muistaa yhä, kuinka itki koko automatkan lastenkotiin ja huusi: ”En halua, en halua, en halua!”</p>
<p>Nykyään Huovinen on äidilleen kiitollinen siitä, että hänet sijoitettiin laitokseen. Lapsuuden kaveriporukasta moni on kuollut tai vankilassa.</p>
<p>– Olen varma, että jos olisin jäänyt sinne, minäkin olisin linnassa, ojassa tai mullan alla.</p>
<p><strong>Kymmenvuotiaana Huovinen</strong> sijoitettiin Jyväskylän Tikkakoskella sijaitsevaan avoimeen perhekotiin, jossa pyrittiin mahdollisimman tavalliseen elämään. Huovinen sai kulkea kaupungilla ja kavereilla. Urheilullinen nuorimies harrasti jääkiekkoa, iltaisin hän pelasi konsolipelejä peiton alla.</p>
<p>Aluksi kaikki sujui hyvin. Huovisella on hyviä muistoja Tikkakoskelta, ja hän on edelleen yhteydessä perhekodin pitäjiin.</p>
<p>Sitten vanhat ongelmat jatkuivat. Huovinen kertoo vierastaneensa sääntöjä, auktoriteetteja ja rutiineja. Teini-iän kynnyksellä elämä perhekodin sisällä alkoi tuntua liian rajoitetulta. Huovinen jatkoi näpistelyä ja pikkukolttosia. Lisäksi hän aloitti ”hatkailun”: rikkoi ensin sovittuja kotiintuloaikoja, sitten jäi koko yöksi muualle.</p>
<p>– Puhelahjoilla oli helppo löytää yöpaikkoja. Olen aina ollut sosiaalinen verkostoituja ja tullut toimeen kaikkien kanssa, Huovinen sanoo.</p>
<p><strong>Hatkailua on</strong> vaikea perustella järjellä. Perhekodissa Huovisesta pidettiin huolta, mutta seikkailunhalu vaati lähtemään. Huovinen kokee, että hän ei osannut käsitellä levottomuuttaan eikä nähnyt omia ongelmiaan.</p>
<p>– Halusin vain pois, pois ja pois. Se oli minun ratkaisuni kaikkeen.</p>
<p>Huovinen tiesi, että jos hatkailu jatkuu, hänet sijoitettaisiin lastensuojelulaitoksiin, joissa pidetään tiukempaa kuria ja kontrollia kuin Tikkakoskella. Ihan sama, Huovinen ajatteli. Kahdeksannella luokalla hän karkasi 150 kilometrin päässä Tikkakoskelta sijaitsevalle Mäntyharjulle ja vietti siellä päiväkausia. Kiinni jäämisen jälkeen ei edes puhuttu paluusta perhekotiin.</p>
<p>Huovinen onnistui karkaamaan seuraavastakin sijoituspaikastaan, päihdeyksikkö Breikistä Helsingissä. Seuraavaksi sosiaaliohjaaja vei hänet lentokentälle, Ouluun lähtevään koneeseen.</p>
<p>– Siinä vaiheessa alkoi kiinnostaa, mihin minua viedään. Puhuttiin jostain Muhoksesta. Hyvä kun tiesin, että Oulu on jossain pohjoisessa.</p>
<p><strong>Muhoksen Pohjolakoti</strong> on ”haasteellisesti oireilevien lasten” sijaishuoltoon keskittynyt yksikkö, jolla on laitosnuorten keskuudessa kovan paikan maine. Huovinen muistaa oppineensa nopeasti, millaista porukkaa Pohjolakodissa asuu.</p>
<p>Aiemmissa sijoituspaikoissa oli ollut hiljaisia ja rauhallisia nuoria, joilla oli ongelmia perheissään. Muhoksella ongelmat näyttivät olevan nuorilla itsellään.</p>
<p>– He olivat samanlaisia kuin minä – tai pahempia.</p>
<p>Toiminta oli täynnä rutiineja, sääntöjä ja sanktioita. Herättiin, syötiin, käytiin koulua ja tehtiin töitä. Vaikka hatkailu oli tehty vaikeammaksi, oli nuoria mahdoton pitää nuhteessa. Toisinaan nujakoitiin keskenään, toisinaan lähdettiin karkuun ja rötösteltiin. Osalle nuorista oli kehittynyt laitoshoidossa Huovisen mukaan ”asennevamma”.</p>
<p>– He ottivat perseilyn elämäntavakseen. He kokivat, että asiat eivät voi muuttua parempaan suuntaan, ja nauttivat kaikenlaisesta säätämisestä, Huovinen muistaa.</p>
<p><strong>Hän tutustui</strong> Pohjolakodissa kymmeniin ihmisiin, joista moni on kuollut myöhemmin päihteiden takia tai joutunut vankilaan. Laitostaustaisista tuttavistaan Huovinen laskee ”menestyjiin” viisi. Julkkiksia tulee mieleen kaksi: räppärit <strong>Ällä</strong> ja <strong>Mikael Gabriel</strong>.</p>
<p>Vauhdikkaassa seurassa hänen omatkin rikoksensa kovenivat. Tuli autovarkauksia ja pahoinpitelyitä. Sosiaaliselle Huoviselle annettiin ammattikoulussa hoidettavaksi luokkasormuskeräys, mutta nuorukainen kavalsi rahat itselleen.</p>
<p>– Otin rahat ja lähdin dösällä pois, Huovinen sanoo ja kohauttaa hartioitaan.</p>
<p>– En tuntenut sympatiaa muita kohtaan, enkä välittänyt. Olin tehnyt samanlaisia juttuja niin pitkään ja asunut samankaltaisten ihmisten kanssa 24/7, että pidin sitä normaalina.</p>
<p><strong>Pohjolakodissa Huovinen</strong> sijoitettiin perhekotiin, jota pitivät <strong>Eeva</strong> ja <strong>Esa Honkanen</strong>. Pariskunta muistaa Huovisen älykkäänä, iloisena, urheilullisena – ja poikkeuksellisen vilkkaana nuorukaisena.</p>
<p>– Vilkkaana hyvässä ja pahassa. Anssilla oli tapana toimia ennen kuin ajattelee, Esa Honkanen naurahtaa.</p>
<p>Välillä perhekodin ohjaajat juoksivat Huovisen perässä, välillä kurinpidossa oli ”tiukkoja paikkoja”. Pidempien karkureissujen jälkeen pojan valvontaa kiristettiin.</p>
<p>Toisaalta Huovinen oli avulias nuorukainen, joka purki mielellään energiaansa fyysisissä töissä. Kun Honkaset muuttivat perhekotinsa Muhokselta Utajärvelle, Huovinen seurasi mukana ja auttoi rakennuksen remontissa.</p>
<p>Honkasten mukaan Huovinen suhtautui elämään positiivisemmin kuin monet muut nuoret.</p>
<p>– Anssilla ei koskaan ollut samanlaista huume- ja vankilamyönteisyyttä kuin joillakin, Esa Honkanen sanoo.</p>
<p>Asiat nytkähtivät eteenpäin, kun nuorukainen alkoi rauhoittua keskustelemaan. Kerran Huovinen kertoi perhekodin aikuisille, että ei halua kasvaa ”ylimieliseksi kusipääksi”, vaan kaipaa elämälleen oikeaa suuntaa.</p>
<p>– Viimeistään siinä vaiheessa olin varma, että Anssista saadaan vielä veronmaksaja, Esa Honkanen sanoo.</p>
<p><strong>Yhdellä hatkareissulla</strong> Huovisen seurue ajoi kolarin Kemissä. Autoa kuljettanut perhekodin nuori tuomittiin maksamaan 24 000 euron korvaukset kolarissa loukkaantuneille. Huovinen loukkasi itseään nivusista niin pahasti, ettei hänen uskottu saavan koskaan lapsia.</p>
<p>Kokemus pysäytti ajattelemaan. Kuinka paljon elämässä voi mokailla? Milloin pitää ottaa vastuu itsestään?</p>
<p>Vähitellen Huovisen asenne muuttui. Rikokset loppuivat, hatkailu väheni. Viimeisellä karkureissulla Huovinen soitti itse aamuyöstä Vaalan juna-asemalta Esa Honkaselle: ”Onko tyyny hyvin, voitko tulla hakemaan meidät?”</p>
<p>Huovinen kiittelee Honkasia vuolaasti. Hän kokee olleensa onnekas pääs­tyään perhekotiin, jossa välitettiin aidosti nuorten tulevaisuudesta.</p>
<p>Lisäksi Huovinen kiittelee sosiaalisuuttaan. Utajärvellä hän tutustui tavallisten perheiden nuoriin. Aluksi heidän elämäntapansa ihmetytti. Sitten Huovinen tajusi, että se onkin hän itse, jonka toiminta on ollut erikoista.</p>
<p>– Minulle oli ihan uutta, että voidaan pitää hauskaa, mutta ei rikota paikkoja eikä sekoilla.</p>
<p><strong>Perhekodista siirrytään</strong> itsenäiseen elämään vaiheittain. Yksin asumista harjoitellaan ensin itsenäistymiskodissa perhekodin lähistöllä.</p>
<p>Kun Huovinen muistelee ensimmäistä iltaansa itsenäistymiskodissa, hänen kasvoilleen nousee leveä hymy. Hän levittää kätensä, nojaa taaksepäin ja huokaisee syvään.</p>
<p>– Uskomaton fiilis! Ajattelin, että elämä on helvetin helppoa! Kukaan ei käskytä, prässää tai aseta rajoituksia. Saa tehdä, mitä haluaa.</p>
<p>Tuo hetki on monelle myös vaikea. Sosiaalityön tutkimuksissa on selvinnyt, että juuri silloin kun nuori pääsee laitoksesta, hänellä on suuri riski syrjäytyä, sortua päihteisiin tai rikollisuuteen. Uudet vastuut voivat pelottaa, vapaudet tuntua ahdistavilta.</p>
<p>Huovinen puhuu vaarallisesta tylsyydestä.</p>
<p>– Voit tehdä saman jutun kuin pentuna: lähteä vetämään huumeita tai ryöstämään jonkin paikan, että elämä olisi jännittävää.</p>
<p><strong>Huovinen löysi</strong> jännityksensä tietokonepeleistä. Hän oli jo lapsena ollut se, joka huusi kovimpaan ääneen, jos ei saanut pelivuoroa. Kavereiden luona oli joskus tärkeämpää päästä pelaamaan kuin jutella kavereiden kanssa.</p>
<p>Utajärvellä Huovisella oli tietokone, peliseuraa ja mahdollisuus pelata ilman rajoituksia. Kun kilpailuhenkinen luonne vaati kehittymään entistä paremmaksi, alkoi peli-innostus lähennellä maanisuutta.</p>
<p>– Sama juttu kuin aiemmin näpistelyn kanssa. Se maailma imaisi täysin mukaansa.</p>
<p>Sitä mikä teki pelaamisesta niin miellyttävää, Huovinen ei halua tai osaa analysoida tarkemmin kuin: ”Se on vain niin siistiä.” Hänen mukaansa koko kysymystä ei esitetä enää kymmenen vuoden päästä.</p>
<p>– Ihmisten on vaikea ymmärtää tuntematonta. Jos he pelaisivat itse, he tietäisivät.</p>
<p><strong>Pelit olivat</strong> vuosien ajan Huoviselle harrastus. Hän auttoi Honkasia nuorisokodilla, kokeili rakennustöitä ja päätyi Ouluun elektroniikka-alan myyjäksi.</p>
<p>Kesällä 2013 Huovinen liittyi tietokonepelaajien suoratoistopalveluun Twitchiin. Sen ideana on yhdistää pelaajat ja pelien seuraajat ympäri maailmaa. Twitch välittää reaaliaikaista videokuvaa ihmisten pelaamisesta, katsojat voivat kommentoida, kannustaa ja sponsoroida pelaajia.</p>
<p>Käytännössä ”twitchaaminen” tarkoittaa sitä, että kun Huovinen alkaa pelata kotonaan, hän käynnistää nettikameran ja aloittaa suoran videolähetyksen eli niin sanotun ”striimauksen”. Yleisö voi seurata kahta ruutua: toisessa näkyy Huovinen itse, toisessa hänen pelaamansa peli.</p>
<p><strong>Nimimerkillä</strong> Andy Pyro tehdyille lähetyksille alkoi kerääntyä yleisöä. Aluksi seuraajia oli muutamia kymmeniä, sitten satoja. Kahden vuoden jälkeen Huovinen pääsi Twitchin yhteistyökumppaniksi, jolloin pelaaminen alkoi tuottaa tuloja mainosten ja kanavan tilaajien eli ”subien” kautta. Subit maksavat pelaajalle kuukausimaksua ja saavat striimien katsomiseen ”erikoisetuja”, kuten mukautetut hymiöt ja käyttöoikeuden vain tilaajille tarkoitettuun chattiin.</p>
<p>Huovisen tyyli vetosi katsojiin. Hänen mukaansa striimaaminen on teknisesti helppoa, mutta temppu on siinä, kuinka siitä tehdään viihdyttävää.</p>
<p>Huovinen jakaa suositut striimaajat neljään ryhmään: sosiaalisiin, hauskoihin, taitaviin ja hyvännäköisiin. Osa pelaajista näkee valtavasti vaivaa lähetyksen valmistelemiseen, Twitchistä löytyy muun muassa naamio päässään pelaava, äänenmuuntimen takaa mörisevä ”Saatana”. Maailman suosituimmista striimaajista yhdysvaltalainen Guy Beahm, joka pelaa nimellä Dr DisRespect, on puhdas koomikko.</p>
<p>Hyvännäköisten ryhmään kuuluu lähinnä vähäpukeisia kaunottaria.</p>
<p>– Internet on täynnä ihmisiä, jotka eivät muutoin pääse kanssakäymiseen niin hyvännäköisten naisten kanssa. Naiset käyttävät sitä hyväkseen, Huovinen sanoo.</p>
<p>Häntä itseäänkin on kutsuttu sosiaalisessa mediassa ”Twitchin Brad Pittiksi”. Huovinen näkee vahvuutenaan sen, että hän on taitava pelaaja, joka heittää läppää mutta ei vedä mitään roolia.</p>
<p><strong>Joulukuussa 2016</strong> Huovinen eli rankkaa elämää. Hänen päivärytmiinsä kuului kahdeksan tuntia töitä elektroniikkakaupassa, kahdeksan tuntia tietokonepelejä, neljä tuntia perhe-elämää ja neljä tuntia unta.</p>
<p>Huovinen oli saanut pitkäaikaisen avovaimonsa kanssa lapsettomuushoidoilla vauhdikkaan tyttären, joka mellasti päivisin oululaisen rivitalon alakerrassa. Yläkerrassa perheen isä viihdytti pelilähetystensä alati kasvavaa katsojajoukkoa. Kun Huovinen huomasi olevansa burn­outin partaalla, hän päätti, että jostain on syytä luopua.</p>
<p>Päätös oli helppo. Huovisesta oli tullut yksi Suomen suosituimmista striimaajista. Hän oli saanut Twitchissä satoja maksavia tilaajia ja kymmeniätuhansia seuraajia.</p>
<p>– Huomasin, että tienaan harrastuksestani enemmän kuin päivätöistä. Onko silloin järkeä tehdä 16 tunnin päiviä?</p>
<p>Keväällä 2017 Huovinen ryhtyi tietokonepelaamisen ammattilaiseksi. Nyt tosin puhuttiin elektronisesta urheilusta eli esportsista. Termiä ei Huovisen nuoruudessa ollut olemassakaan.</p>
<p>Striimaus ei tosin ole vain elektronista urheilua. Paitsi pelaaja, Huovinen on myös viihdyttäjä – ja haastattelua kuuntelevan puolisonsa mukaan myös taiteilija, joka laittaa inspiraationsa peliin silloin, kun se iskee.</p>
<p>– Tätä voi verrata urheilemiseen tai näyttelemiseen. Riippuu siitä, millaista materiaalia tekee, Huovinen sanoo.</p>
<p>Maallikon voi olla vaikea ymmärtää striimauksen suosiota. Huovinen vertaa esportsia jääkiekkoon.</p>
<p>– Mieti, kun katsoisit lätkäpeliä ja saisit samalla keskustella jonkun pelaajan kanssa.</p>
<p><strong>Suomen elektronisen</strong> urheilun liiton puheenjohtaja <strong>Joonas Kapiainen</strong> kertoo, että Suomessa on noin 30–40 elektronisen urheilun ”ammattilaista”, joilla on sopimus jonkin peliorganisaation kanssa.</p>
<p>Titteli ei kuitenkaan kerro kaikkea. Suomessa on ammattilaisia, joiden palkka on satoja euroja kuukaudessa, sekä harrastajia, jotka voivat tienata useita tuhansia. Pelaajien turnausansioista koostuvalla Esportsearnings.com-verkkosivulla listataan 76 suomalaista, jotka ovat tienanneet yli 10 000 dollaria.</p>
<p>– Turnausansioiden lisäksi tulot voivat koostua peruspalkasta, striimaustuloista ja sponsorointituloista, Kapiainen luettelee.</p>
<p>Huovinen ei haluaa paljastaa ansioitaan, koska ”Suomessa ollaan niin kateellisia, että maksetaan satanen, jotta naapuri ei saisi viittäkymppiä”.</p>
<p>– Joku on joskus huudellut, että menisit oikeisiin töihin. Silloin saatan kertoa tuloistani sen verran, että saan kaverin hiljaiseksi, hän sanoo virnuillen.</p>
<p><strong>Kokonaistulojen</strong> arvioiminen on vaikeaa Huoviselle itselleenkin, sillä rahaa tulee monesta lähteestä: tilaajat, mainostajat, turnausmenestys, organisaatio. Lisäksi Huovinen saa jatkuvasti sponsorointitarjouksia, mutta ei ota tavaraa vastaan vaan opettelee laskuttamaan ajankäytöstään.</p>
<p>Opeteltavaa on myös rahankäytössä. Huovinen muistelee nuorisokotilaisten tapaa käydä kerran viikossa yhdessä kaupassa. Aikaa omien rahojen kulutukseen oli viisi minuuttia.</p>
<p>Sellainen jättää jälkensä.</p>
<p>– Olen tuhlaajapoika. Minulle saattoi käydä niin, että sain opintolainaa 1 600 euroa – ja viuh – se oli mennyt, Huovinen sanoo.</p>
<p><strong>Laitosnuoruus antoi</strong> myös monella tapaa hyvät lähtökohdat elämään. Huovinen oppi kestämään vastoinkäymisiä, tekemään töitä, laittamaan ruokaa ja arvostamaan asioita, joita moni pitää itsestäänselvyyksinä.</p>
<p>Nykyään hän on monen laitosnuoren idoli. Huovinen on kertonut nuoruudestaan avoimesti YouTuben videoblogeissa. Niitä ei ole enää tulossa lisää, koska ”menneisyydestä voi kertoa vain sen verran kuin sitä on”.</p>
<p>Huovinen saa nuorilta viestejä, joissa kysellään vinkkejä laitoksessa pärjäämiseen. Hän pyrkii vastailemaan mahdollisimman monelle, yleensä ytimekkäästi: kestäkää, kaikki loppuu aikanaan.</p>
<p>– Se, onko laitoksessa hauskaa, riippuu aika paljon itsestä. Pahinta on yleensä se, että joudut olemaan yksin huoneessasi.</p>
<p>Voisi ajatella, että rosoisen nuoruuden kokenut Huovinen kannattaisi viedä puhumaan nuorisokoteihin kokemuksistaan. Huovinen hymähtää ajatukselle.</p>
<p>– Ei sellainen toimi. Se olisi sama kuin puhuisin seinälle. Nuorten pitää ensin haluta, että heitä autetaan.</p>
<p><strong>Viime vuoden</strong> toukokuussa Huovinen teki sopimuksen brittiläisen Method-peliorganisaation kanssa.</p>
<p>Hän edustaa Methodia Playerun­known’s Battlegrounds (PUBG) -taistelupelissä. Organisaatio maksaa Huoviselle kuukausipalkkaa, ja hän pääsee kiertämään turnauksia ja tapahtumia ympäri maailmaa. Helmikuussa Huovinen pelasi Puolassa, huhtikuussa on edessä Yhdysvaltain-kiertue. Nelihenkisenä pelattavan PUBG:n tärkeimmissä turnauksissa on 16–20 joukkuetta, joten Huovista voidaan pitää omassa lajissaan yhtenä maailman 80:stä parhaasta pelaajasta.</p>
<p>Huovinen on vaihtanut striimauskielensä englanniksi, tyypillinen lähetys kerää yleisöä muun muassa Yhdysvalloista, Saksasta, Brasiliasta, Kreikasta ja Portugalista. Yksittäisten striimien katsojamäärät pyörivät jatkuvasti lähes kahdessatuhannessa. Kaikkiaan Huovisella on 145 000 seuraajaa, ja määrä kasvaa sadoilla joka päivä.</p>
<p>Huovinen kertoo olevansa nykyään julkisuuden henkilö, jonka kanssa tuntemattomat tulevat juttelemaan Oulun yöelämässä. Jos hän kertoo sosiaalisessa mediassa olevansa menossa ravintolaan Jyväskylässä, paikka täyttyy yhteisku­vien räpsijöistä.</p>
<p>– Siihen on vielä totuttelemista.</p>
<p><strong>Rikoksia, onnettomuuksia</strong>, läheisten kuolemia, laitosnuoruutta, lapsettomuushoitoja, burnout, nousu julkkikseksi...</p>
<p>Kun Anssi Huovinen kertoo tarinaansa, tuntuu kuin hän olisi kokenut 27-vuotiaana enemmän kuin moni koko elämänsä aikana. Hänellä on myös kova into kokea lisää: matkustaa, menestyä isoissa turnauksissa ja kerätä lisää seuraajia.</p>
<p>– Ajattelen, että nuorisokoti oli elämän pause-nappula. Nyt joku on painanut playta. Olen saanut mahdollisuuksia ja napannut niistä kiinni, Huovinen sanoo.</p>
<p>– Mä olen hyvä äijä, mutta myönnän olevani myös pinnallinen äijä. Tykkään rahasta ja suosiosta.</p>
<p>Paluuta päivätöihin ei ole näköpiirissä. Elektroninen urheilu on valtavassa kasvussa, mistä kertoo muun muassa se, että lajia voi opiskella Suomessa useammassa oppilaitoksessa. Huovisella on tukeva asema esportsin parissa, joten se elättää hänet hyvin todennäköisesti myös jatkossa.</p>
<p>– Aika pahasti pitäisi mokata, että hommat loppuisivat. Jos päätän joskus lopettaa striimauksen, voin ruveta esimerkiksi turnausjärjestäjäksi.</p>
<p><strong>Tällä hetkellä</strong> Huovinen elää unelmaansa. Hän on pelannut elämänsä aikana kymmeniä tuhansia tunteja ja tehnyt siitä itselleen ammatin. Pelaamisen riemu ei ole silti kadonnut mihinkään. Huovinen pelaisi edelleen mielellään 15 tuntia putkeen, jos se ei vaikuttaisi negatiivisesti perhe-elämään.</p>
<p>Kymmenen vuoden päästä hän saattaa kuitenkin tarttua ohjaimiin jossain muual­la kuin oululaisella rivitaloalueella.</p>
<p>– On ihan mahdollista, että elän silloin leveästi Havaijilla.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F177743-anssi-jai-7-vuotiaana-kiinni-murrosta%2C-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran%2C-etta-saan-huutelijat-hiljaiseksi" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Anssi+j%C3%A4i+7-vuotiaana+kiinni+murrosta%2C+pelaa+nyt+ammatikseen+-+%22Kerron+tuloistani+sen+verran%2C+ett%C3%A4+saan+huutelijat+hiljaiseksi%22"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F177743-anssi-jai-7-vuotiaana-kiinni-murrosta%2C-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran%2C-etta-saan-huutelijat-hiljaiseksi" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Anssi+j%C3%A4i+7-vuotiaana+kiinni+murrosta%2C+pelaa+nyt+ammatikseen+-+%22Kerron+tuloistani+sen+verran%2C+ett%C3%A4+saan+huutelijat+hiljaiseksi%22"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkotimaa%2Fitem%2F177743-anssi-jai-7-vuotiaana-kiinni-murrosta%2C-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran%2C-etta-saan-huutelijat-hiljaiseksi" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Anssi+j%C3%A4i+7-vuotiaana+kiinni+murrosta%2C+pelaa+nyt+ammatikseen+-+%22Kerron+tuloistani+sen+verran%2C+ett%C3%A4+saan+huutelijat+hiljaiseksi%22"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/177743-anssi-jai-7-vuotiaana-kiinni-murrosta,-pelaa-nyt-ammatikseen-kerron-tuloistani-sen-verran,-etta-saan-huutelijat-hiljaiseksi#startOfPageId177743">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/177525-video-paasiaismunien-koristelu-on-pikkutarkkaa-ja-koukuttavaa-tyota" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/1d21b60afcec2b47051afa519e470991_S.jpg" alt="Video: Pääsiäismunien koristelu on pikkutarkkaa  ja koukuttavaa työtä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 1.4. 9:17 <span class='black_icon'><i class='fa fa-youtube-play' aria-hidden='true'></i></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177525-video-paasiaismunien-koristelu-on-pikkutarkkaa-ja-koukuttavaa-tyota"  title="Video: Pääsiäismunien koristelu on pikkutarkkaa  ja koukuttavaa työtä" target="_self">Video: Pääsiäismunien koristelu on pikkutarkkaa  ja koukuttavaa työtä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/177525-video-paasiaismunien-koristelu-on-pikkutarkkaa-ja-koukuttavaa-tyota" target="_self">Valamon luostarin kurssilla opeteltiin pääsiäisen alla koristelemaan pääsiäismunia hyvin vanhojen perinteiden mukaisilla mehiläisvahatekniikoilla, kuten pisanka-...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/177878-henkiloauto-syttyi-tuleen-kesken-ajon-outokummussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/60127441f82e1861127a38e95cf7065e_S.jpg" alt="Henkilöauto syttyi tuleen kesken ajon Outokummussa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 1.4. 8:44 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177878-henkiloauto-syttyi-tuleen-kesken-ajon-outokummussa"  title="Henkilöauto syttyi tuleen kesken ajon Outokummussa" target="_self">Henkilöauto syttyi tuleen kesken ajon Outokummussa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/177878-henkiloauto-syttyi-tuleen-kesken-ajon-outokummussa" target="_self">Henkilöauto syttyi palamaan Outokummussa sunnuntain vastaisena yönä puoli yhden aikaan.
Kuljettaja oli havainnut kesken ajon, että...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/177848-karjalainen-seuraa-paasiaista-verkossa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/d59d69225479e92cae70d2f95fc302d7_S.jpg" alt="Karjalainen seuraa pääsiäistä verkossa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 1.4. 7:33 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177848-karjalainen-seuraa-paasiaista-verkossa"  title="Karjalainen seuraa pääsiäistä verkossa" target="_self">Karjalainen seuraa pääsiäistä verkossa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/177848-karjalainen-seuraa-paasiaista-verkossa" target="_self">Pääsiäisen takia painettu Karjalainen ei ilmesty sunnuntaina 1. huhtikuuta eikä maanantaina 2. huhtikuuta. Seuraavan kerran...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/177877-liikennevirasto-kehottaa-autoilijoita-palaamaan-paasiaisen-vietosta-jo-tanaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/50721515ac64c55767bb8c9ef61f11c2_S.jpg" alt="Liikennevirasto kehottaa autoilijoita palaamaan pääsiäisen vietosta jo tänään" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 1.4. 7:24 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177877-liikennevirasto-kehottaa-autoilijoita-palaamaan-paasiaisen-vietosta-jo-tanaan"  title="Liikennevirasto kehottaa autoilijoita palaamaan pääsiäisen vietosta jo tänään" target="_self">Liikennevirasto kehottaa autoilijoita palaamaan pääsiäisen vietosta jo tänään</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/177877-liikennevirasto-kehottaa-autoilijoita-palaamaan-paasiaisen-vietosta-jo-tanaan" target="_self">Liikennevirasto kehottaa autoilijoita palaamaan pääsiäisen vietosta jo tänään eli ennen kuin runsaat lumisateet rantautuvat Suomeen.</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/talous/item/177524-matkailujatti-rakentaa-kolille-suojelualueen-uhanalaisille-elaimille-katso-kuvat" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/ca4b1219f468427fd2a2061ba8c6ad9f_S.jpg" alt="Matkailujätti rakentaa Kolille suojelualueen uhanalaisille eläimille – katso kuvat" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/talous" target="_self">Talous</a> 1.4. 7:11 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/177524-matkailujatti-rakentaa-kolille-suojelualueen-uhanalaisille-elaimille-katso-kuvat"  title="Matkailujätti rakentaa Kolille suojelualueen uhanalaisille eläimille – katso kuvat" target="_self">Matkailujätti rakentaa Kolille suojelualueen uhanalaisille eläimille – katso kuvat</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/talous/item/177524-matkailujatti-rakentaa-kolille-suojelualueen-uhanalaisille-elaimille-katso-kuvat" target="_self">Kolille kaavaillaan noin tuhannen hehtaarin suojelualuetta uhanalaisille eläimille.
</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/177840-dramaattiset-kuvat-karsikon-romahtaneesta-myymalarakennuksesta" title="Dramaattiset kuvat Karsikon romahtaneesta myymälärakennuksesta">Dramaattiset kuvat Karsikon romahtaneesta myymälärakennuksesta</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177837-entisen-myymalarakennuksen-katto-sortui-joensuun-karsikossa" title="Entisen myymälärakennuksen katto sortui Joensuun Karsikossa">Entisen myymälärakennuksen katto sortui Joensuun Karsikossa</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/urheilu/item/177845-makarainen-juhli-viestin-sm-voittoa-aani-maassa" title="Mäkäräinen juhli viestin SM-voittoa ääni maassa">Mäkäräinen juhli viestin SM-voittoa ääni maassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177847-kolin-rinteissa-talven-vilkkain-paiva-lipunmyyntiin-sai-jonottaa-tovin" title="Kolin rinteissä talven vilkkain päivä – lipunmyyntiin sai jonottaa tovin">Kolin rinteissä talven vilkkain päivä – lipunmyyntiin sai jonottaa tovin</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177844-leijonat-viettivat-outokummussa-lankalauantaita-jatevesipuhdistamon-katolla" title="Leijonat viettivät Outokummussa lankalauantaita jätevesipuhdistamon katolla">Leijonat viettivät Outokummussa lankalauantaita jätevesipuhdistamon katolla</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177831-mustavaaralla-vietetaan-tanaan-lapsiperheiden-paasiaisriehaa" title="Mustavaaralla vietetään lauantaina lapsiperheiden pääsiäisriehaa">Mustavaaralla vietetään lauantaina lapsiperheiden pääsiäisriehaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/177833-kontiolahdella-kisataan-tanaan-ampumahiihdon-sm-kilpailujen-viestit-yleisolla-vapaa-paasy" title="Kontiolahdella kisataan tänään ampumahiihdon SM-kilpailujen viestit – yleisöllä vapaa pääsy">Kontiolahdella kisataan tänään ampumahiihdon SM-kilpailujen viestit – yleisöllä vapaa pääsy</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177864-kuumailmapallon-uskottiin-joutuneen-vaaratilanteeseen-lieksassa" title="Kuumailmapallon uskottiin joutuneen vaaratilanteeseen Lieksassa">Kuumailmapallon uskottiin joutuneen vaaratilanteeseen Lieksassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177842-kuorevaarassa-poltettiin-paasiaiskokkoa-vain-trullit-puuttuivat" title="Kuorevaarassa poltettiin pääsiäiskokkoa - vain trullit puuttuivat">Kuorevaarassa poltettiin pääsiäiskokkoa - vain trullit puuttuivat</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/urheilu/item/177849-lieksan-hurtat-juhlisti-70-vuotista-taivaltaan-veteraanien-jaakiekko-ottelulla" title="Lieksan Hurtat juhlisti 70-vuotista taivaltaan veteraanien jääkiekko-ottelulla">Lieksan Hurtat juhlisti 70-vuotista taivaltaan veteraanien jääkiekko-ottelulla</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/177370-lukijoiden-lumikuvat-tama-auto-ei-kovin-nopeasti-liikahda,-nain-helppoa-on-lumien-pudottaminen-katolta" title="Lukijoiden lumikuvat: Tämä auto ei kovin nopeasti liikahda, näin helppoa on lumien pudottaminen katolta">Lukijoiden lumikuvat: Tämä auto ei kovin nopeasti liikahda, näin helppoa on lumien pudottaminen katolta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177438-mie-tuun-kampanja-edistaa-naapuriapua-puhemiehena-toimii-elokuvaohjaaja-markku-polonen" title="Mie tuun -kampanja edistää naapuriapua, puhemiehenä toimii elokuvaohjaaja Markku Pölönen">Mie tuun -kampanja edistää naapuriapua, puhemiehenä toimii elokuvaohjaaja Markku Pölönen</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/177409-lieksalaisen-niinan-tallissa-odotti-yllatys-villasika-oli-tehnyt-porsaat,-ja-lisaa-lienee-tulossa-toinen-sika-nayttaa-ihan-samalta" title="Lieksalaisen Niinan tallissa odotti yllätys - villasika oli tehnyt porsaat, ja lisää lienee tulossa: &quot;Toinen sika näyttää ihan samalta&quot;">Lieksalaisen Niinan tallissa odotti yllätys - villasika oli tehnyt porsaat, ja lisää lienee tulossa: &quot;Toinen sika näyttää ihan samalta&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/177613-vika-painokoneessa-torstain-karjalainen-jaetaan-tilaajille-perjantaina-digilehti-kaikkien-luettavissa" title="Vika painokoneessa: torstain Karjalainen jaetaan tilaajille perjantaina – digilehti kaikkien luettavissa">Vika painokoneessa: torstain Karjalainen jaetaan tilaajille perjantaina – digilehti kaikkien luettavissa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/177489-kuva-tullin-haaviin-jai-julma-ja-kielletty-koiranpanta-piikkien-pituus-14-millimetria" title="Kuva: Tullin haaviin jäi julma ja kielletty koiranpanta - &quot;Piikkien pituus 14 millimetriä&quot;">Kuva: Tullin haaviin jäi julma ja kielletty koiranpanta - &quot;Piikkien pituus 14 millimetriä&quot;</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kulttuuri/item/177819-kolumni-taiteen-via-dolorosalla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.c58cb3866f9dfc382ac0fcc691d6aca9_Genericnsp-589.jpg" alt="Kolumni: Taiteen Via Dolorosalla" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/177819-kolumni-taiteen-via-dolorosalla"  title="Kolumni: Taiteen Via Dolorosalla" target="_self">Kolumni: Taiteen Via Dolorosalla</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.3. 5:00 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/177733-kolumni-punamultaeetos-elaa-vahvana-seka-sdp-ssa-etta-keskustassa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.27730db5e4eeab048d303cc463a63265_Genericnsp-589.jpg" alt="Kolumni: Punamultaeetos elää vahvana sekä SDP:ssä että keskustassa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/177733-kolumni-punamultaeetos-elaa-vahvana-seka-sdp-ssa-etta-keskustassa"  title="Kolumni: Punamultaeetos elää vahvana sekä SDP:ssä että keskustassa" target="_self">Kolumni: Punamultaeetos elää vahvana sekä SDP:ssä että keskustassa</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.3. 6:56 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/177616-kolumni-huominen-on-aina-tulevaisuutta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4b65799f1f816ba90cd9356edcdf699f_Genericnsp-589.jpg" alt="Kolumni: Huominen on aina tulevaisuutta" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177616-kolumni-huominen-on-aina-tulevaisuutta"  title="Kolumni: Huominen on aina tulevaisuutta" target="_self">Kolumni: Huominen on aina tulevaisuutta</a></h4><p class="nspInfo nspInfo1 tleft fnull">29.3. 6:37 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177525-video-paasiaismunien-koristelu-on-pikkutarkkaa-ja-koukuttavaa-tyota"  title="Video: Pääsiäismunien koristelu on pikkutarkkaa  ja koukuttavaa työtä" target="_self">Video: Pääsiäismunien koristelu on pikkutarkkaa  ja koukuttavaa työtä</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:17<span class='black_icon'><i class='fa fa-youtube-play' aria-hidden='true'></i></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177878-henkiloauto-syttyi-tuleen-kesken-ajon-outokummussa"  title="Henkilöauto syttyi tuleen kesken ajon Outokummussa" target="_self">Henkilöauto syttyi tuleen kesken ajon Outokummussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177848-karjalainen-seuraa-paasiaista-verkossa"  title="Karjalainen seuraa pääsiäistä verkossa" target="_self">Karjalainen seuraa pääsiäistä verkossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:33<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177864-kuumailmapallon-uskottiin-joutuneen-vaaratilanteeseen-lieksassa"  title="Kuumailmapallon uskottiin joutuneen vaaratilanteeseen Lieksassa" target="_self">Kuumailmapallon uskottiin joutuneen vaaratilanteeseen Lieksassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:16<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177858-savusauna-syttyi-palamaan-kesalahdella"  title="Savusauna syttyi palamaan Kesälahdella" target="_self">Savusauna syttyi palamaan Kesälahdella</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:32<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177857-ristin-juurelta-musiikkinaytelmassa-enossa-yli-300-hengen-yleiso"  title="Ristin juurelta -musiikkinäytelmässä Enossa yli 300 hengen yleisö" target="_self">Ristin juurelta -musiikkinäytelmässä Enossa yli 300 hengen yleisö</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:03<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177850-paasiaisen-paluumatka-kannattaa-ajoittaa-sunnuntaille-maanantaina-sankkaa-lumisadetta"  title="Pääsiäisen paluumatka kannattaa ajoittaa sunnuntaille – maanantaina sankkaa lumisadetta" target="_self">Pääsiäisen paluumatka kannattaa ajoittaa sunnuntaille – maanantaina sankkaa lumisadetta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:42<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/177847-kolin-rinteissa-talven-vilkkain-paiva-lipunmyyntiin-sai-jonottaa-tovin"  title="Kolin rinteissä talven vilkkain päivä – lipunmyyntiin sai jonottaa tovin" target="_self">Kolin rinteissä talven vilkkain päivä – lipunmyyntiin sai jonottaa tovin</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:07<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fa fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-508"><a href="/linnut" > Lintuvisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
