<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/208008" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Talitintti pihabongauksen tuttu ykkönen, kylmyys toi siivekkäät kotipihoihin etsimään murkinaa" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/208008" />
	<meta property="og:title" content="Talitintti pihabongauksen tuttu ykkönen, kylmyys toi siivekkäät kotipihoihin etsimään murkinaa" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Talitiainen valtasi ykkössijan tänäkin vuonna pihabongauksessa, jonka järjestää lintujärjestö Birdlife Suomi. Talitintti kipusi viikonlopun bongauksessa kärkeen niin yksilöjen määrässä kuin siinä, kuinka monella pihalla lintulaji oli nähty." />
	<meta name="description" content="Talitiainen valtasi ykkössijan tänäkin vuonna pihabongauksessa, jonka järjestää lintujärjestö Birdlife Suomi. Talitintti kipusi viikonlopun bongauksessa kärkeen niin yksilöjen määrässä kuin siinä, kuinka monella pihalla lintulaji oli nähty." />
	<meta name="generator" content="MYOB" />
	<title>Talitintti pihabongauksen tuttu ykkönen, kylmyys toi siivekkäät kotipihoihin etsimään murkinaa</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?95e345abce828be0b0445ebcbc279cbb" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b755028f689bd556752362d665503800","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/media/system/js/core.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?95e345abce828be0b0445ebcbc279cbb" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Sun Jan 27 2019 20:21:35 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(2);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
            ],
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957" class="smadContainerDesktop"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/saa-joensuu"  >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo"  >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide"  >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/vaalimielipide"  >Vaalimielipiteet</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/kotimaa" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/208008" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Sunnuntai, 27.1.2019 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Viljo</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module dailyCrown"><div class="sp-module-content"><div class="sp-module-title"><img id="iconCrown" src="/images/banners/kruunu5040.svg"></img><p>PÄIVÄN KRUUNU</p></div><div id="k2ModuleBox697" class="k2ItemsBlock dailyCrown">

	
	  <ul>
            <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kotimaa/item/207935">Yhä vieläkin hyllyjen välissä hytkäyttää - MS-tauti, reuma ja lapsen CP-vamma eivät ole nitistäneet Marja ja Tomi Lappalaisen rakkautta</a>
      
      	  &nbsp;<span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span>      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/208027"  title="BC Nokia repäisi kolmannella jaksolla ja jyräsi voittoon" target="_self">BC Nokia repäisi kolmannella jaksolla ja jyräsi voittoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:53</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/208026"  title="Vaarojen Maraton 2019 myytiin loppuun tunnissa - Yön yli kestäviin sarjoihin jäljellä jokunen hajapaikka" target="_self">Vaarojen Maraton 2019 myytiin loppuun tunnissa - Yön yli kestäviin sarjoihin jäljellä jokunen hajapaikka</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:35</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208025"  title="Global Game -peliviikonloppu Joensuussa: 48 tuntia kirjoittamista, kuvittamista ja koodaamista" target="_self">Global Game -peliviikonloppu Joensuussa: 48 tuntia kirjoittamista, kuvittamista ja koodaamista</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:32&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/208022"  title="Hyvä sarjakärjen haasto ei lihottanut Josban pistepussia" target="_self">Hyvä sarjakärjen haasto ei lihottanut Josban pistepussia</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:31&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/208021"  title="Crystal Palace tyly isäntä Tottenhamille, Chelsea jyräsi cupissa jatkoon" target="_self">Crystal Palace tyly isäntä Tottenhamille, Chelsea jyräsi cupissa jatkoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:26</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208023"  title="Ruokalähettiyritys Wolt on laajentamassa Joensuuhun, hakee työntekijöitä" target="_self">Ruokalähettiyritys Wolt on laajentamassa Joensuuhun, hakee työntekijöitä</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:21</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208020"  title="Nyt on kylmä! - Valtimolla ja Juuassa rikottiin jo 30 asteen pakkasraja" target="_self">Nyt on kylmä! - Valtimolla ja Juuassa rikottiin jo 30 asteen pakkasraja</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:08</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208019"  title="Maanantain lumipyry ja tuuli haittaavat lentoliikennettä – Joensuun lennot eivät peruttujen joukossa" target="_self">Maanantain lumipyry ja tuuli haittaavat lentoliikennettä – Joensuun lennot eivät peruttujen joukossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:55</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.etuovi.com/etuovi/html/eo-2018-160x600-pohjois-karjala-karjalainen.html" name="eo-2018-160x600-pohjois-karjala-karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId208008"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2019-01-27T18:22:00+02:00">27.1.2019 18:22</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Talitintti pihabongauksen tuttu ykkönen, kylmyys toi siivekkäät kotipihoihin etsimään murkinaa</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/208008?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										
		
					    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Talitiainen valtasi ykkössijan tänäkin vuonna pihabongauksessa, jonka järjestää lintujärjestö Birdlife Suomi. Talitintti kipusi viikonlopun bongauksessa kärkeen niin yksilöjen määrässä kuin siinä, kuinka monella pihalla lintulaji oli nähty.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Kakkos- ja kolmossijasta kamppailevat vuosittain sinitiainen ja keltasirkku. Tänä vuonna hopeaa näytti ottavan yksilöjen määrässä keltasirkku, joskin sinitiaisia oli nähty viikonloppuna useammalla pihalla.</p><p>Viime vuosina kotipihojen lintulaskennan erityispiirre on ollut peippojen runsaus. Tällä kertaa peippovuosi oli pihabongauksen 14-vuotisen historian kolmanneksi paras.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>–   Viime vuosina runsastunut laji on ollut myös tikli, täydensi Birdlife Suomen tiedottaja <b>Jan Södersved</b> STT:lle.</p><p><b>Talvilinnusto hyvin nähtävillä</b></p>

<div class="custom"  >
	<div id="sas_62958">
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
sas.render("62958"); // Format : KM 12 - Artikkelivideo (desktop) 1x1
});
// ]]></script>
</div>
<div id="sas_63031"></div></div>
<p>Södersvedin mukaan viikonlopun viileä pakkaskeli vaikutti bongailun tulokseen.</p><p>–   Linnut ovat varmaan olleet keskimäärin aika hyvin näkyvillä pihoissa. Linnut kerääntyvät pakkaskelillä ruokintapaikoille, niitä ei näe tuolla pelloilla.</p><p>Yleensä pihabongauksessa kirjataan nähdyiksi satakunta siivekäslajia.</p><p>–   Se on varsin hyvä läpileikkaus siitä, mitä lintuja voi Suomessa tähän aikaan vuotta nähdä, Södersved sanoo.</p><p>Lintuja tunnistettiin lauantaina ja sunnuntaina arviolta runsaassa 15   000 pihassa, Birdlife Suomen tiedottaja ennakoi sunnuntaina alkuillasta.</p>                   	                             	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/208008" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/208008?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/208008#startOfPageId208008">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});
</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/208015" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/7ebffca85b76a32c03866bfc49e87085_S.jpg" alt="Hyllyruusut – kirjastoissa on tuhansia teoksia, joita ei koskaan lainata" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.1. 19:13 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/208015"  title="Hyllyruusut – kirjastoissa on tuhansia teoksia, joita ei koskaan lainata" target="_self">Hyllyruusut – kirjastoissa on tuhansia teoksia, joita ei koskaan lainata</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/208015" target="_self">Suomen kirjastojen hyllyissä piileskelee tuhansia teoksia, joita kukaan ei lainaa. Suomenkielinen kertomakirjallisuus jää harvoin hyllyruusuksi...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/208014" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/d97394f1088a523d49d01869a1c7131b_S.jpg" alt="Sipilä avasi Ylen haastattelussa vuosien takaisen kohupäätöksensä taustoja: halusi auttaa hengenvaaraan joutunutta lapsiperhettä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.1. 19:10 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/208014"  title="Sipilä avasi Ylen haastattelussa vuosien takaisen kohupäätöksensä taustoja: halusi auttaa hengenvaaraan joutunutta lapsiperhettä" target="_self">Sipilä avasi Ylen haastattelussa vuosien takaisen kohupäätöksensä taustoja: halusi auttaa hengenvaaraan joutunutta&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/208014" target="_self">Pääministeri Juha Sipilä (kesk.) avasi sunnuntaina Ylen Pääministerin haastattelutunnilla taustoja kohutulle päätökselleen luovuttaa Kempeleen-kotinsa turvapaikanhakijoiden...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/208013" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/ed37a9e684fcd48b25c65803183d5f8c_S.jpg" alt="Viikko alkaa paikoin hurjassa talvisäässä – ajokeli voi olla erittäin huono ja lentoja perutaan" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.1. 19:08 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/208013"  title="Viikko alkaa paikoin hurjassa talvisäässä – ajokeli voi olla erittäin huono ja lentoja perutaan" target="_self">Viikko alkaa paikoin hurjassa talvisäässä – ajokeli voi olla erittäin huono ja lentoja&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/208013" target="_self">Lumipyry ja tuuli haittaavat liikennettä niin etelän maanteillä kuin Helsinki-Vantaan lentoasemallakin maanantai-iltapäivästä alkaen. Ilmatieteen laitoksen...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/208004" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/879f3f73794eeb6656c800623e47f3ea_S.jpg" alt="WHO listasi: Maailman suurimmat terveysuhat vuonna 2019" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.1. 18:00 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/208004"  title="WHO listasi: Maailman suurimmat terveysuhat vuonna 2019" target="_self">WHO listasi: Maailman suurimmat terveysuhat vuonna 2019</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/208004" target="_self">Maailman terveysjärjestö WHO on listannut maailman kymmenen suurinta terveysuhkaa vuodelle 2019. Suurimman uhan muodostavat ilmansaasteet...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/207997" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/547f326fb8b572aee0c711541e6214ce_S.jpg" alt="KampaajaX: Rahat käärii joku muu kuin se, joka tekee työt – &amp;quot;Meiltä saa sellaista luksusta kuin kuitin&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.1. 16:25 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/207997"  title="KampaajaX: Rahat käärii joku muu kuin se, joka tekee työt – &quot;Meiltä saa sellaista luksusta kuin kuitin&quot;" target="_self">KampaajaX: Rahat käärii joku muu kuin se, joka tekee työt – &quot;Meiltä&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/207997" target="_self">Kampaamoyrityksillä ei ole enää varaa palkata työntekijöitä, joten alalle tulevat pakotetaan toiminimen kautta yrittäjiksi. Opinnot...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207931" title="Liikemies Kyösti Kakkonen paljastaa, miksi suomalaiset hullaantuvat ilmaisista ämpäreistä  - säilyttää itse kaapin päällä muistoesineenä punaista ämpäriä, jossa lukee Tokmanni">Liikemies Kyösti Kakkonen paljastaa, miksi suomalaiset hullaantuvat ilmaisista ämpäreistä  - säilyttää itse kaapin päällä muistoesineenä punaista ämpäriä, jossa lukee&hellip;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/207977" title="Erikoinen tapaus Tokmannin parkkipaikalla: kuljettaja hyppäsi takapenkille liikkuvassa autossa, auto lumipenkkaan">Erikoinen tapaus Tokmannin parkkipaikalla: kuljettaja hyppäsi takapenkille liikkuvassa autossa, auto lumipenkkaan</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207980" title="Vanhusten kodeissa lämpötila tippui alle kymmeneen, saunomista siirrettiin ja Alkokin hiljentyi - näin sujui historian kylmin pakkasjakso Pohjois-Karjalassa vuonna 1987">Vanhusten kodeissa lämpötila tippui alle kymmeneen, saunomista siirrettiin ja Alkokin hiljentyi - näin sujui historian kylmin pakkasjakso Pohjois-Karjalassa vuonna 1987</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/207935" title="Yhä vieläkin hyllyjen välissä hytkäyttää - MS-tauti, reuma ja lapsen CP-vamma eivät ole nitistäneet Marja ja Tomi Lappalaisen rakkautta">Yhä vieläkin hyllyjen välissä hytkäyttää - MS-tauti, reuma ja lapsen CP-vamma eivät ole nitistäneet Marja ja Tomi Lappalaisen rakkautta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/207936" title="Yli 250 asetta, 300 kiloa patruunoita ja 40 kiloa räjähteitä - Itä-Suomen poliisin ase- ja räjähdekeräys oli menestys">Yli 250 asetta, 300 kiloa patruunoita ja 40 kiloa räjähteitä - Itä-Suomen poliisin ase- ja räjähdekeräys oli menestys</a></h3></li><li><h3><a href="/urheilu/item/207937" title="Karjalan Koplan ulkoilmaottelu: Kokemus ratkaisi paukkuvassa pakkasessa">Karjalan Koplan ulkoilmaottelu: Kokemus ratkaisi paukkuvassa pakkasessa</a></h3></li><li><h3><a href="/urheilu/item/207966" title="Kontiolahtelainen Mika Törrö osoitti jälleen voimakkuutensa - kolmanneksi kansainvälisessä kilpailussa">Kontiolahtelainen Mika Törrö osoitti jälleen voimakkuutensa - kolmanneksi kansainvälisessä kilpailussa</a></h3></li><li><h3><a href="/urheilu/item/207946" title="Joensuun uusi kiipeilyhalli herätti mielenkiintoa ja ihastusta">Joensuun uusi kiipeilyhalli herätti mielenkiintoa ja ihastusta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/207943" title="Nyt kolkutellaan jo hyytävää -40 asteen rajaa Kuusamossa ja Lapissa">Nyt kolkutellaan jo hyytävää -40 asteen rajaa Kuusamossa ja Lapissa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/207972" title="&quot;Ei vie nälkää, yksipuolista, jäätyy pakkasessa, kylmää&quot; - varusmiesten pussilounaskokeilu valmistaudutaan jo keskeyttämään murskakritiikin vuoksi">&quot;Ei vie nälkää, yksipuolista, jäätyy pakkasessa, kylmää&quot; - varusmiesten pussilounaskokeilu valmistaudutaan jo keskeyttämään murskakritiikin vuoksi</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module  mb10"><div class="sp-module-content">

<div class="custom mb10"  >
	<div>
  <ul>
    <li><a href="http://www.radiot.fi/#!/kanava/iskelma-rex" target="_blank"><img src="/images/banners/iskelmarex.gif" alt="Kuuntele Iskelmä Rexiä verkossa"></img></a></li>
	<li><a href="http://www.radiot.fi/#!/kanava/radio-city-joensuu" target="_blank"><img src="/images/banners/radiocity.gif" alt="Kuuntele Radio City Joensuuta verkossa"></img></a></li>
  </ul>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207471" title="Joensuussa järjestetään ensi elokuussa uusi kaksipäiväinen rockfestivaali - lavalla muun muassa Marco Hietala ja Eppu Normaali">Joensuussa järjestetään ensi elokuussa uusi kaksipäiväinen rockfestivaali - lavalla muun muassa Marco Hietala ja Eppu Normaali</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207666" title="Katso kuvat torstaina avautuvasta Joensuun uudesta Fafa's-ravintolasta - &quot;Herättänyt runsaasti kiinnostusta jo ennen avaamistaan&quot;">Katso kuvat torstaina avautuvasta Joensuun uudesta Fafa's-ravintolasta - &quot;Herättänyt runsaasti kiinnostusta jo ennen avaamistaan&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207864" title="Sorkkarautakaan ei auttanut naista, jonka sormet jäivät ulko-oven väliin Joensuussa">Sorkkarautakaan ei auttanut naista, jonka sormet jäivät ulko-oven väliin Joensuussa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207427" title="Laitoksessa nuoruutensa asunut Riia Taurén, 21, kertoo: &quot;Minun oli pakko selviytyä yksin, ja tuntui ettei yksinäisyys lopu koskaan&quot;">Laitoksessa nuoruutensa asunut Riia Taurén, 21, kertoo: &quot;Minun oli pakko selviytyä yksin, ja tuntui ettei yksinäisyys lopu koskaan&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/207557" title="Kuva: Tältä näyttäisi Joensuun ydinkeskustan uusi liikenneympyrä ja siihen pystytettävä taideteos - &quot;Jumankauta&quot;, innostui Pyöräliiton nokkamies">Kuva: Tältä näyttäisi Joensuun ydinkeskustan uusi liikenneympyrä ja siihen pystytettävä taideteos - &quot;Jumankauta&quot;, innostui Pyöräliiton nokkamies</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/207964" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.15864b833d8a25da806d5805205d8a74_Genericnsp-589.jpg" alt="Kolumni: Tulos tai ulos pätee nyt harvinaisen moneen puoluejohtajaan" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/207964"  title="Kolumni: Tulos tai ulos pätee nyt harvinaisen moneen puoluejohtajaan" target="_self">Kolumni: Tulos tai ulos pätee nyt harvinaisen moneen puoluejohtajaan</a></h4><p class="nspInfo nspInfo1 tleft fnull">27.1. 7:50 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/207806" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.3108a83abf99cc0a8105d5147b76e4e7_Genericnsp-589.jpg" alt="Kolumni: Keskustalaisten jäsentenväliset käydään painiotteella" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/207806"  title="Kolumni: Keskustalaisten jäsentenväliset käydään painiotteella" target="_self">Kolumni: Keskustalaisten jäsentenväliset käydään painiotteella</a></h4><p class="nspInfo nspInfo1 tleft fnull">25.1. 15:10 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/207764" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.2586abf8d1baa4df4155923a4497569d_Genericnsp-589.jpg" alt="Kolumni: Karjalanpiirakka ja loukkaavien puheiden sitkeä perinne" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/207764"  title="Kolumni: Karjalanpiirakka ja loukkaavien puheiden sitkeä perinne" target="_self">Kolumni: Karjalanpiirakka ja loukkaavien puheiden sitkeä perinne</a></h4><p class="nspInfo nspInfo1 tleft fnull">25.1. 6:27 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208025"  title="Global Game -peliviikonloppu Joensuussa: 48 tuntia kirjoittamista, kuvittamista ja koodaamista" target="_self">Global Game -peliviikonloppu Joensuussa: 48 tuntia kirjoittamista, kuvittamista ja koodaamista</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:32&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208023"  title="Ruokalähettiyritys Wolt on laajentamassa Joensuuhun, hakee työntekijöitä" target="_self">Ruokalähettiyritys Wolt on laajentamassa Joensuuhun, hakee työntekijöitä</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:21</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208020"  title="Nyt on kylmä! - Valtimolla ja Juuassa rikottiin jo 30 asteen pakkasraja" target="_self">Nyt on kylmä! - Valtimolla ja Juuassa rikottiin jo 30 asteen pakkasraja</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:08</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208019"  title="Maanantain lumipyry ja tuuli haittaavat lentoliikennettä – Joensuun lennot eivät peruttujen joukossa" target="_self">Maanantain lumipyry ja tuuli haittaavat lentoliikennettä – Joensuun lennot eivät peruttujen joukossa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:55</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/208006"  title="Kaivosjohtaja: Metsäautotiet hyviä irtolohkareiden lähteitä" target="_self">Kaivosjohtaja: Metsäautotiet hyviä irtolohkareiden lähteitä</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:08&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/207992"  title="Tohmajärveläistaiteilija oli aikaansa edellä – maatuvia kynttilöitä valmistava tehdas jäi kuitenkin haaveeksi" target="_self">Tohmajärveläistaiteilija oli aikaansa edellä – maatuvia kynttilöitä valmistava tehdas jäi kuitenkin haaveeksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:36&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/207980"  title="Vanhusten kodeissa lämpötila tippui alle kymmeneen, saunomista siirrettiin ja Alkokin hiljentyi - näin sujui historian kylmin pakkasjakso Pohjois-Karjalassa vuonna 1987" target="_self">Vanhusten kodeissa lämpötila tippui alle kymmeneen, saunomista siirrettiin ja Alkokin hiljentyi - näin sujui historian kylmin pakkasjakso Pohjois-Karjalassa vuonna 1987</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:32</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/207983"  title="Kuorma-auto ja henkilöauto törmäsivät Valtimolla" target="_self">Kuorma-auto ja henkilöauto törmäsivät Valtimolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:31</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .ml15{margin-left:15px;}
</style>
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener">Sanomalehti Karjalainen</a></li>
<ul style="list-style-type:circle">
 <li class="ml15"><a href="http://www.radiorex.fi/" target="_blank" rel="noopener">Iskelmä Rex / Radio City Joensuu</a></li> 
  </ul>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener">PunaMusta Oy</a></li>
<li><a href="http://www.forssaprint.fi" target="_blank" rel="noopener">Forssan Kirjapaino Oy</a></li>  
<li><a href="http://www.erweko.fi" target="_blank" rel="noopener">Erweko Oy</a></li>
  <li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://www.faktor.fi" target="_blank" rel="noopener">Faktor Oy</a></li>  
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/" target="_blank" rel="noopener">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="noopener">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 10000;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-153">		<a  href="/saa-joensuu"  > Sää</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858">		<a  href="/mielipide"  > Mielipide</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1263">		<a  href="/vaalimielipide"  > Vaalimielipiteet</a></li></ul></li></ul></li><li class="item-135  deeper parent">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Kirjaudu sisään</a></li><li class="item-146">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>