<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/219650" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/219650" />
	<meta property="og:title" content="Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/437cd881380a8d368ea1310ebd406366_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/437cd881380a8d368ea1310ebd406366_M.jpg" />
	<meta property="og:description" content="Poliisi pyytää kouluvuoden päättymistä juhlivien lasten ja nuorten vanhempia pitämään puhelimet päällä tulevana viikonloppuna. Erityisen lähellä puhelin kannattaa pitää juhlapäivänä lauantaina." />
	<meta name="description" content="Poliisi pyytää kouluvuoden päättymistä juhlivien lasten ja nuorten vanhempia pitämään puhelimet päällä tulevana viikonloppuna. Erityisen lähellä puhelin kannattaa pitää juhlapäivänä lauantaina." />
	<meta name="generator" content="MYOB" />
	<title>Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?46c812220f3fff916f5482b95eb54864" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1e76716a460424e1418dcfb60c34784a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/media/system/js/core.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?46c812220f3fff916f5482b95eb54864" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Tue May 28 2019 09:38:46 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
            ],
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.0/jquery.min.js" integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg=" crossorigin="anonymous"></script>
<script>
var electoralDist = 9;
//var showEndosement = false;
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.tablesorter/2.31.1/js/jquery.tablesorter.min.js" integrity="sha256-uC1JMW5e1U5D28+mXFxzTz4SSMCywqhxQIodqLECnfU=" crossorigin="anonymous">
</script>
<script src="https://s3.eu-north-1.amazonaws.com/vaalit2019a/js/engine.js"></script>
</div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957" class="smadContainerDesktop"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/saa-joensuu"  >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo"  >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide"  >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/vaalitulokset"  >Vaalien tulospalvelu</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  >Tilaa Karjalainen</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/radio"  >Radio</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/radio/ohjelmat"  >Ohjelmat</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcastit</a></li><li class="sp-menu-item"><a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  >Yhteystiedot</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/kotimaa" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/219650" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 28.5.2019 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Alma</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module dailyCrown"><div class="sp-module-content"><div class="sp-module-title"><img id="iconCrown" src="/images/banners/kruunu5040.svg"></img><p>PÄIVÄN KRUUNU</p></div><div id="k2ModuleBox697" class="k2ItemsBlock dailyCrown">

	
	  <ul>
            <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/uutis-alueet/maakunta/item/219566">Nurmeksesta kotoisin oleva Arto Lukkarinen on nähnyt Sri Lankassa asuessaan tsunamin, sisällissodan ja istunut paikallisessa vankilassa</a>
      
      	  &nbsp;<span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span>      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/219655"  title="S-ryhmä luopuu virikehäkkimunien myynnistä – kysyntä laskenut jo toista vuotta" target="_self">S-ryhmä luopuu virikehäkkimunien myynnistä – kysyntä laskenut jo toista vuotta</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:18</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219654"  title="Lehmon terveyskeskuksen remontti alkoi -  kestää vuoden 2020 loppuun saakka" target="_self">Lehmon terveyskeskuksen remontti alkoi -  kestää vuoden 2020 loppuun saakka</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:13&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219653"  title="Osmo Kokko erosi perussuomalaisten valtuustoryhmästä" target="_self">Osmo Kokko erosi perussuomalaisten valtuustoryhmästä</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:59&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/219652"  title="John Deere tekee Joensuuhun kaikkien aikojen suurimman investoinnin - 15 miljoonalla lisää tilaa ja kapasiteettia metsäkoneiden valmistukseen" target="_self">John Deere tekee Joensuuhun kaikkien aikojen suurimman investoinnin - 15 miljoonalla lisää tilaa ja kapasiteettia metsäkoneiden valmistukseen</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:48&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219651"  title="Hovioikeus kovensi 16-vuotiaan tytön Keravalla raiskanneen ja tappaneen tuomiota – 33-vuotiaalle miehelle elinkautinen murhasta" target="_self">Hovioikeus kovensi 16-vuotiaan tytön Keravalla raiskanneen ja tappaneen tuomiota – 33-vuotiaalle miehelle elinkautinen murhasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:33</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219650"  title="Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna" target="_self">Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:13</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/219649"  title="Kymmeniä kuoli laivaturmassa Kongossa, satoja kateissa" target="_self">Kymmeniä kuoli laivaturmassa Kongossa, satoja kateissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:11</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219648"  title="Sitran yliasiamieheksi yli 50 hakijaa – Kataisen lisäksi mukana myös Suvi-Anne Siimes" target="_self">Sitran yliasiamieheksi yli 50 hakijaa – Kataisen lisäksi mukana myös Suvi-Anne Siimes</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:49</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.etuovi.com/etuovi/html/eo-2018-160x600-pohjois-karjala-karjalainen.html" name="eo-2018-160x600-pohjois-karjala-karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div><div class="sp-module  SoUp desktop"><div class="sp-module-content"><div><img src="/images/banners/so-up-logo.jpg" alt="so-up logo"></img></div>	<div class="nspMain  SoUp desktop" id="nsp-nsp-756" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="http://so-up.fi/tiesydameen/guaranasuklaa" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_blank"><img  class="nspImage" src="https://flockler.com/thumbs/sites/1936/background-2554_1920-baa95871-bcb5-434b-a3a3-1668ab9c0941_s600x0_q85_noupscale.jpg" alt=""  /></a><h4 class="nspHeader tleft fleft has-image"><a href="http://so-up.fi/tiesydameen/guaranasuklaa"  title="Guaranasuklaa" target="_blank">Guaranasuklaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.05.2019 </p><p class="nspText tleft fleft"><a href="http://so-up.fi/tiesydameen/guaranasuklaa" target="_blank">levy taloussuklaata, tai mit&auml; tahansa muuta suklaata josta pid&auml;t (200g)
	4 teelusikallista&nbsp;guaranajauhetta
	1 pussi hasselp&auml;hkin&ouml;it&auml;
Sulata suklaa. Paahda...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="http://so-up.fi/byvilma/koyha-lapsuus-jatti-jaljen-ja-nyt-haluan-muutoksen" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_blank"><img  class="nspImage" src="https://flockler.com/thumbs/sites/1936/img_0074-2-1ac07b2b-e144-4c3e-a30e-762f4ee10692_s600x0_q85_noupscale.jpg" alt=""  /></a><h4 class="nspHeader tleft fleft has-image"><a href="http://so-up.fi/byvilma/koyha-lapsuus-jatti-jaljen-ja-nyt-haluan-muutoksen"  title="Köyhä lapsuus jätti jäljen ja nyt haluan muutoksen" target="_blank">Köyhä lapsuus jätti jäljen ja nyt haluan&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.05.2019 </p><p class="nspText tleft fleft"><a href="http://so-up.fi/byvilma/koyha-lapsuus-jatti-jaljen-ja-nyt-haluan-muutoksen" target="_blank">Kun kolmenkympin rajapyykki l&auml;hestyy, sit&auml; huomaa pohdiskelevansa kaikenlaista. En koe kriiseilev&auml;ni, mutta huomaan kelailevani niin&nbsp;menneit&auml;...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div  id="SoUpLink"><a href="http://so-up.fi/">Katso lisää blogeja</a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId219650"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2019-05-28T11:13:00+03:00">28.5.2019 11:13</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Poliisi muistuttelee vanhempien vastuusta koulujen päättäjäisviikonloppuna</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/219650?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/437cd881380a8d368ea1310ebd406366_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/437cd881380a8d368ea1310ebd406366_XL.jpg" alt="Poliisi muistuttelee vanhempien vastuusta koulujen p&auml;&auml;tt&auml;j&auml;isviikonloppuna" style="width:auto; height:auto;" />
					</a>
				</span>
	
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
									    							    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Poliisi pyytää kouluvuoden päättymistä juhlivien lasten ja nuorten vanhempia pitämään puhelimet päällä tulevana viikonloppuna. Erityisen lähellä puhelin kannattaa pitää juhlapäivänä lauantaina.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Lisäksi Poliisihallitus toivoo vanhempien vastaavan tuntemattomasta numerosta tuleviin puheluihin, sillä soittaja saattaa olla poliisi tai päivystävä nuorisotyöntekijä.</p><p>Poliisi valvoo lasten ja nuorten juhlintaa tehostetusti koko maassa. Aiempina vuosina on huomattu, että monet lapset ja nuoret käyttävät alkoholia päättäjäisviikonloppuna ensimmäisiä kertoja elämässään. Kun alkoholin vaikutuksia ei osata ennakoida, alkoholimyrkytyksen riski kasvaa.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>–   Päihtyneellä lapsella tai nuorella myös riski rikoksen uhriksi joutumiselle sekä erilaisille humalavahingoille kasvaa, poliisitarkastaja <b>Ari Järvenpää</b> muistuttaa Poliisihallituksen <a href="https://www.poliisi.fi/poliisihallitus/tiedotteet/1/0/poliisi_ohjeistaa_vanhempia_koulujen_paattymisviikonloppuna_sopikaa_juhlinnan_pelisaannot_ja_olkaa_tavoitettavissa_paattajaisiltana_80851">tiedotteessa</a>.</p><p>Poliisi opastaa vanhempia ehkäisemään ongelmia ennalta sopimalla juhlimiseen pelisäännöt yhdessä lapsen kanssa sekä olemalla yhteydessä lapseen juhlaillan aikana.</p>

<div class="custom"  >
	<div id="sas_62958">
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
sas.render("62958"); // Format : KM 12 - Artikkelivideo (desktop) 1x1
});
// ]]></script>
</div>
<div id="sas_63031"></div></div>
<p>Poliisi on järjestänyt juhlaviikonlopun tehovalvontaa vuodesta 2010 lähtien. Lastensuojeluilmoituksia on tehty joka vuosi 700–1   200, ja poliisi on ottanut haltuunsa noin 2   000–2   500 litraa alkoholijuomia. Järvenpään mukaan sekä alkoholin hallussapitorikkomusten että lastensuojeluilmoitusten määrä on laskenut viime vuosina. </p>                   	                             	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/219650" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/219650?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/219650#startOfPageId219650">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});
</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219651" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/204002bdaed234f9a785109c7052a9eb_S.jpg" alt="Hovioikeus kovensi 16-vuotiaan tytön Keravalla raiskanneen ja tappaneen tuomiota – 33-vuotiaalle miehelle elinkautinen murhasta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 28.5. 11:33 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219651"  title="Hovioikeus kovensi 16-vuotiaan tytön Keravalla raiskanneen ja tappaneen tuomiota – 33-vuotiaalle miehelle elinkautinen murhasta" target="_self">Hovioikeus kovensi 16-vuotiaan tytön Keravalla raiskanneen ja tappaneen tuomiota – 33-vuotiaalle miehelle&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/219651" target="_self">Hovioikeus on koventanut 16-vuotiaan tytön raiskanneen ja tappaneen miehen tuomiota. Hovioikeuden mukaan Keravalla joulukuussa 2017...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219648" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/74bf711baa2aca996ba51fbd8bafa3a4_S.jpg" alt="Sitran yliasiamieheksi yli 50 hakijaa – Kataisen lisäksi mukana myös Suvi-Anne Siimes" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 28.5. 10:49 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219648"  title="Sitran yliasiamieheksi yli 50 hakijaa – Kataisen lisäksi mukana myös Suvi-Anne Siimes" target="_self">Sitran yliasiamieheksi yli 50 hakijaa – Kataisen lisäksi mukana myös Suvi-Anne Siimes</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/219648" target="_self">Suomen itsenäisyyden juhlarahaston eli Sitran yliasiamiehen tehtävää haki määräaikaan mennessä 51 ihmistä, kertoo Sitra.</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219647" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9b7c764cee29d5fa36533075552ff5e0_S.jpg" alt="Lahden pitseriamurhista tuomittu jengipomo pääsee ensi vuonna vapaaksi istuttuaan yli 20 vuotta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 28.5. 10:29 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219647"  title="Lahden pitseriamurhista tuomittu jengipomo pääsee ensi vuonna vapaaksi istuttuaan yli 20 vuotta" target="_self">Lahden pitseriamurhista tuomittu jengipomo pääsee ensi vuonna vapaaksi istuttuaan yli 20 vuotta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/219647" target="_self">Lahden pitseriamurhista tuomittu mies pääsee vapaaksi. Helsingin hovioikeus päätti tiistaina hyväksyä elinkautiseen vankeuteen tuomitun miehen...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219646" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/2d06aded6f20777d65f789d1106928e4_S.jpg" alt="Euroopan vanhin kotka löytyi kuolleena Pyhännältä taistelun jälkien keskeltä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 28.5. 10:23 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219646"  title="Euroopan vanhin kotka löytyi kuolleena Pyhännältä taistelun jälkien keskeltä" target="_self">Euroopan vanhin kotka löytyi kuolleena Pyhännältä taistelun jälkien keskeltä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/219646" target="_self">Euroopan vanhin maakotka löytyi kuolleena maaliskuun lopussa Pohjois-Pohjanmaan Pyhännältä. Asiasta tiedotti Luonnontieteellinen keskusmuseo Luomus tiistaina.</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219633" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/acda6640e24f79615d23d8a8b597e111_S.jpg" alt="Tilastokeskus: Syntyvyys jatkaa laskuaan – alkuvuonna melkein tuhat lasta vähemmän kuin vuosi sitten" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 28.5. 8:27 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219633"  title="Tilastokeskus: Syntyvyys jatkaa laskuaan – alkuvuonna melkein tuhat lasta vähemmän kuin vuosi sitten" target="_self">Tilastokeskus: Syntyvyys jatkaa laskuaan – alkuvuonna melkein tuhat lasta vähemmän kuin vuosi&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/219633" target="_self">Alkuvuoden aikana syntyi melkein tuhat lasta vähemmän kuin vastaavana ajankohtana viime vuonna, kertovat Tilastokeskuksen ennakkotiedot.</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10 dN"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219597" title="Osaatko väistää hälytysajoneuvoa? - vältä näitä yleisiä virheitä">Osaatko väistää hälytysajoneuvoa? - vältä näitä yleisiä virheitä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219630" title="Mies hukkui Jouhtenisen rantaan Höytiäisellä">Mies hukkui Jouhtenisen rantaan Höytiäisellä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/urheilu/item/219561" title="Keskuskentän remontin myöhästyminen on Joensuun Katajan yleisurheilijoille katastrofi">Keskuskentän remontin myöhästyminen on Joensuun Katajan yleisurheilijoille katastrofi</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219566" title="Nurmeksesta kotoisin oleva Arto Lukkarinen on nähnyt Sri Lankassa asuessaan tsunamin, sisällissodan ja istunut paikallisessa vankilassa">Nurmeksesta kotoisin oleva Arto Lukkarinen on nähnyt Sri Lankassa asuessaan tsunamin, sisällissodan ja istunut paikallisessa vankilassa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/urheilu/item/219559" title="Kommentti: On vain yksi asia, mikä saa Joensuun torin suihkulähteet täyteen juhlijoita keskellä yötä">Kommentti: On vain yksi asia, mikä saa Joensuun torin suihkulähteet täyteen juhlijoita keskellä yötä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219595" title="Auto syttyi tuleen päiväkodin pihassa - kuljettaja toimi mallikkaasti">Auto syttyi tuleen päiväkodin pihassa - kuljettaja toimi mallikkaasti</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/219584" title="Poliisi etsii kadonnutta 68-vuotiasta naista Kuopiossa - kuva">Poliisi etsii kadonnutta 68-vuotiasta naista Kuopiossa - kuva</a></h3></li><li><h3><a href="/urheilu/item/219596" title="Jääkiekon maailmanmestarit villitsivät kymmenet tuhannet ihmiset Helsingin Kaisaniemen puistossa – poliisi kiitteli juhlijoiden rauhallisuutta">Jääkiekon maailmanmestarit villitsivät kymmenet tuhannet ihmiset Helsingin Kaisaniemen puistossa – poliisi kiitteli juhlijoiden rauhallisuutta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219582" title="Luontokuvaaja paljastaa mustat hetkensä - muutaman sadasosan myöhästyminen voi pilata kaiken">Luontokuvaaja paljastaa mustat hetkensä - muutaman sadasosan myöhästyminen voi pilata kaiken</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/urheilu/item/219591" title="&quot;Mörkö&quot; oli oma itsensä – kuten &quot;Juti&quot; häntä aikanaan neuvoi">&quot;Mörkö&quot; oli oma itsensä – kuten &quot;Juti&quot; häntä aikanaan neuvoi</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module  mb10"><div class="sp-module-content">

<div class="custom mb10"  >
	<div>
  <ul>
    <li><a href="http://www.radiot.fi/#!/kanava/iskelma-rex" target="_blank"><img src="/images/banners/iskelmarex.gif" alt="Kuuntele Iskelmä Rexiä verkossa"></img></a></li>
	<li><a href="http://www.radiot.fi/#!/kanava/radio-city-joensuu" target="_blank"><img src="/images/banners/radiocity.gif" alt="Kuuntele Radio City Joensuuta verkossa"></img></a></li>
  </ul>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/urheilu/item/219518" title="Leijonien MM-kulta villinnytti joensuulaiset - uuden torin suihkulähteet täyttyivät juhlijoista, &quot;Mörkö se lähti piiriin&quot; raikui öisessä tihkusateessa">Leijonien MM-kulta villinnytti joensuulaiset - uuden torin suihkulähteet täyttyivät juhlijoista, &quot;Mörkö se lähti piiriin&quot; raikui öisessä tihkusateessa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219308" title="Lasse Nordlundin ja Maria Dorffin nelihenkinen perhe elää Valtimolla 5000 eurolla vuodessa – rahalla pääsee joskus ravintolaankin">Lasse Nordlundin ja Maria Dorffin nelihenkinen perhe elää Valtimolla 5000 eurolla vuodessa – rahalla pääsee joskus ravintolaankin</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219128" title="Presidentti Niinistö kiitti kirjallisesti tarjoilua Joensuussa – &quot;voittaa Kultarannankin perinnejuoman&quot;">Presidentti Niinistö kiitti kirjallisesti tarjoilua Joensuussa – &quot;voittaa Kultarannankin perinnejuoman&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219234" title="Uutisen takana: Kaisu Korhonen on nainen, joka pelasti pienen pojan hengen Ison Myyn rullaportaiden juurella">Uutisen takana: Kaisu Korhonen on nainen, joka pelasti pienen pojan hengen Ison Myyn rullaportaiden juurella</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/219287" title="Poliisi etsii Paiholasta torstai-iltana kadonnutta Ulla Tarkiaista">Poliisi etsii Paiholasta torstai-iltana kadonnutta Ulla Tarkiaista</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219623" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.7640c004fdeff59afb793a615b04932d_Genericnsp-589.jpg" alt="Kolumni: Kolumni: Bogeyman scored! Vem ska trösta canuck?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219623"  title="Kolumni: Kolumni: Bogeyman scored! Vem ska trösta canuck?" target="_self">Kolumni: Kolumni: Bogeyman scored! Vem ska trösta canuck?</a></h4><p class="nspInfo nspInfo1 tleft fnull">28.5. 6:01 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219510" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e8e335aeaf1f853ec2e39946ccb2ae15_Genericnsp-589.jpg" alt="Kolumni: Suomesta valittiin taas politiikassa karaistunut meppijoukko" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219510"  title="Kolumni: Suomesta valittiin taas politiikassa karaistunut meppijoukko" target="_self">Kolumni: Suomesta valittiin taas politiikassa karaistunut meppijoukko</a></h4><p class="nspInfo nspInfo1 tleft fnull">26.5. 23:40 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/219412" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.dfe64417ee5843d4c03b46ff6dded0b9_Genericnsp-589.jpg" alt="Kolumni: Ilmastonmuutos­hysteriaan ei ole mitään aihetta" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/219412"  title="Kolumni: Ilmastonmuutos­hysteriaan ei ole mitään aihetta" target="_self">Kolumni: Ilmastonmuutos­hysteriaan ei ole mitään aihetta</a></h4><p class="nspInfo nspInfo1 tleft fnull">25.5. 21:39 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219654"  title="Lehmon terveyskeskuksen remontti alkoi -  kestää vuoden 2020 loppuun saakka" target="_self">Lehmon terveyskeskuksen remontti alkoi -  kestää vuoden 2020 loppuun saakka</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:13&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219653"  title="Osmo Kokko erosi perussuomalaisten valtuustoryhmästä" target="_self">Osmo Kokko erosi perussuomalaisten valtuustoryhmästä</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:59&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219645"  title="Kontiosuolta voi tulla kesäkuussa hajuhaittoja" target="_self">Kontiosuolta voi tulla kesäkuussa hajuhaittoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:18&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219643"  title="Auto suistui tieltä Juuassa, kumpikaan kyydissä ollut ei myöntänyt ajaneensa" target="_self">Auto suistui tieltä Juuassa, kumpikaan kyydissä ollut ei myöntänyt ajaneensa</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:01&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219638"  title="3,45 promillea puhaltanut rattijuoppo sammui autoonsa Tuupovaarassa" target="_self">3,45 promillea puhaltanut rattijuoppo sammui autoonsa Tuupovaarassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:26&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219635"  title="Outokummun urheilutaloa laajennetaan sittenkin - valtuusto päätti vastoin hallituksen esitystä" target="_self">Outokummun urheilutaloa laajennetaan sittenkin - valtuusto päätti vastoin hallituksen esitystä</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:41&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219630"  title="Mies hukkui Jouhtenisen rantaan Höytiäisellä" target="_self">Mies hukkui Jouhtenisen rantaan Höytiäisellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:41&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/219611"  title="Valtimon kirjasto Kuntalaisten taloon? - yhdistymishallitus äänesti ensimmäisen kerran" target="_self">Valtimon kirjasto Kuntalaisten taloon? - yhdistymishallitus äänesti ensimmäisen kerran</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:28&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe src="https://rekryboksi-v4.appspot.com/v4/karjalainen/index.html?" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="https://www.punamustamedia.fi" target="_blank" rel="noopener noreferrer">PUNAMUSTA MEDIA OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
<ul style="list-style-type: circle;">
<li class="ml15"><a href="http://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Iskelmä Rex / Radio City Joensuu</a></li>
</ul>
<li><a href="http://www.heili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
<li><a href="http://www.forssaprint.fi" target="_blank" rel="noopener noreferrer">Forssan Kirjapaino Oy</a></li>
<li><a href="http://www.erweko.fi" target="_blank" rel="noopener noreferrer">Erweko Oy</a></li>
<li><a href="http://www.faktor.fi" target="_blank" rel="noopener noreferrer">Faktor Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
<li><a href="https://www.yrjolaakkonen.fi/liiketilat-ja-kiinteistot/kauppakeskus-centrum-2/" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
<li><a href="https://www.yrjolaakkonen.fi/pysakointihalli/" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/" target="_blank" rel="noopener noreferrer">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="https://www.punamustamedia.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 10000;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-153">		<a  href="/saa-joensuu"  > Sää</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858">		<a  href="/mielipide"  > Mielipide</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-1308"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1315">		<a  href="/vaalitulokset"  > Vaalien tulospalvelu</a></li></ul></li></ul></li><li class="item-135  deeper parent">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Kirjaudu sisään</a></li><li class="item-146">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li></ul></li><li class="item-1309  deeper parent"><a href="/radio" > Radio</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1309"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1309"><li class="item-1311"><a href="/radio/ohjelmat" > Ohjelmat</a></li><li class="item-1312">		<a  href="/podcast"  > Podcastit</a></li><li class="item-1313">		<a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  > Yhteystiedot</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
       m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://markkinointi.karjalainen.fi/mtc.js','mt');
 
    mt('send', 'pageview');
</script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>