<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/227944" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/227944" />
	<meta property="og:title" content="Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/5dc82836dc971ca3070c54a915667a54_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/5dc82836dc971ca3070c54a915667a54_M.jpg" />
	<meta property="og:description" content="Itä-Uudenmaan käräjäoikeudessa alkaa tänään hyväntekeväisyysjärjestö Brother Christmasin toimintaan liittyvien rahankeräysrikossyytteiden käsittely." />
	<meta name="description" content="Itä-Uudenmaan käräjäoikeudessa alkaa tänään hyväntekeväisyysjärjestö Brother Christmasin toimintaan liittyvien rahankeräysrikossyytteiden käsittely." />
	<meta name="generator" content="MYOB" />
	<title>Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?bd809921963bb7472954f57c12cb2450" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6ea12ae46c4c167b5d5c82e28908cda2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?bd809921963bb7472954f57c12cb2450" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Tue Sep 03 2019 00:21:17 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
            ],
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.0/jquery.min.js" integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg=" crossorigin="anonymous"></script>
<script>
var electoralDist = 9;
//var showEndosement = false;
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.tablesorter/2.31.1/js/jquery.tablesorter.min.js" integrity="sha256-uC1JMW5e1U5D28+mXFxzTz4SSMCywqhxQIodqLECnfU=" crossorigin="anonymous">
</script>
<script src="https://s3.eu-north-1.amazonaws.com/vaalit2019a/js/engine.js"></script>
</div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957" class="smadContainerDesktop"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/saa-joensuu"  >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li><li class="sp-menu-item"><a  href="/selko"  >Selkojutut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo"  >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide"  >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/vaalitulokset"  >Vaalien tulospalvelu</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="https://digilehti.karjalainen.fi" rel="noopener noreferrer" target="_blank" >Lue Digilehteä</a></li><li class="sp-menu-item sp-has-child"><a  href="/radio"  >Radio</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/radio/ohjelmat"  >Ohjelmat</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcastit</a></li><li class="sp-menu-item"><a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  >Yhteystiedot</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/kotimaa" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&client_id=5cd0076722e0bcbc64014d08&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=/external/me/w&state=https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/227944" class="notLoggedIn" title="Kirjaudu">
<i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i>
</a>
<script>
 window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'loginStatus': 'Ei kirjautunut'
 });
</script>

</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 3.9.2019 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Soile, Soili, Soila</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227944"  title="Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen" target="_self">Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:31</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/227943"  title="Kalifornian veneturman jäljiltä löytynyt neljä kuollutta, kymmenet yhä kateissa" target="_self">Kalifornian veneturman jäljiltä löytynyt neljä kuollutta, kymmenet yhä kateissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:12</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/227942"  title="Liikemies Boris Rotenberg ja suomalaispankit ottavat yhteen oikeudessa – käsittely alkaa tänään" target="_self">Liikemies Boris Rotenberg ja suomalaispankit ottavat yhteen oikeudessa – käsittely alkaa tänään</a></h4><p class="nspInfo nspInfo1 tleft fnone">2:01</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/227940"  title="Britannian parlamentti palaa kesätauolta, brexit-yhteenotto edessä" target="_self">Britannian parlamentti palaa kesätauolta, brexit-yhteenotto edessä</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:01</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/227939"  title="Argentiinan Schwartzman yllätti kuutossijoitetun Zverevin US Openissa" target="_self">Argentiinan Schwartzman yllätti kuutossijoitetun Zverevin US Openissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:49</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/227938"  title="Ainakin viisi kuollut Dorian-hurrikaanissa Bahamasaarilla, kertoo pääministeri" target="_self">Ainakin viisi kuollut Dorian-hurrikaanissa Bahamasaarilla, kertoo pääministeri</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:49</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/227937"  title="Kreikka aloitti hätätoimet Egeanmerellä" target="_self">Kreikka aloitti hätätoimet Egeanmerellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:03&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/227936"  title="Jokeri on sairas mies" target="_self">Jokeri on sairas mies</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:42&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.etuovi.com/etuovi/html/eo-2018-160x600-pohjois-karjala-karjalainen.html" name="eo-2018-160x600-pohjois-karjala-karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div><div class="sp-module  SoUp desktop"><div class="sp-module-content"><div><img src="/images/banners/so-up-logo.jpg" alt="so-up logo"></img></div>	<div class="nspMain  SoUp desktop" id="nsp-nsp-756" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="http://so-up.fi/fittiina/kun-yksi-ovi-sulkeutuu-dot-dot-dot" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_blank"><img  class="nspImage" src="https://flockler.com/thumbs/sites/1936/20190828_145340-5424f155-e89d-4747-bec2-93558a5c10a0_s140x140_q80_noupscale.jpg" alt=""  /></a><h4 class="nspHeader tleft fleft has-image"><a href="http://so-up.fi/fittiina/kun-yksi-ovi-sulkeutuu-dot-dot-dot"  title="KUN YKSI OVI SULKEUTUU..." target="_blank">KUN YKSI OVI SULKEUTUU...</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2019 </p><p class="nspText tleft fleft"><a href="http://so-up.fi/fittiina/kun-yksi-ovi-sulkeutuu-dot-dot-dot" target="_blank">... niin toinen avautuu. T&auml;n&auml;&auml;n&nbsp;oli nimitt&auml;in miun viimeinen p&auml;iv&auml; Kauneushuoneella! Aika hurjaa ajatella etten en&auml;&auml;...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0 0 0;">
								<a href="http://so-up.fi/byvilma/muodonmuutos-sienitukalla-tummanvaalea-kokonaisuus-sopii-syksyyn" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_blank"><img  class="nspImage" src="https://flockler.com/thumbs/sites/1936/img_3981-4-29a2702d-39b9-4240-8df5-f39190b23cf0_s600x0_q85_noupscale.jpg" alt=""  /></a><h4 class="nspHeader tleft fleft has-image"><a href="http://so-up.fi/byvilma/muodonmuutos-sienitukalla-tummanvaalea-kokonaisuus-sopii-syksyyn"  title="Muodonmuutos sienitukalla - tummanvaalea kokonaisuus on syksyn hittiväri!" target="_blank">Muodonmuutos sienitukalla - tummanvaalea&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.08.2019 </p><p class="nspText tleft fleft"><a href="http://so-up.fi/byvilma/muodonmuutos-sienitukalla-tummanvaalea-kokonaisuus-sopii-syksyyn" target="_blank">Siit&auml; on pian yli 8 kuukautta, kun istahdin viimeksi kampaaja Tainan penkkiin.

Tuolloin v&auml;s&auml;ttiin hiuksia uuteen...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div  id="SoUpLink"><a href="http://so-up.fi/">Katso lisää blogeja</a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId227944"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2019-09-03T02:31:00+03:00">3.9.2019 02:31</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Brother Christmasin rahankeräysrikossyytteitä käsitellään käräjillä – syytetyn penkillä nykyisin eduskunnassa istuva Ari Koponen</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/227944?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/5dc82836dc971ca3070c54a915667a54_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/5dc82836dc971ca3070c54a915667a54_XL.jpg" alt="Ari Koponen valittiin kev&auml;&auml;n vaaleissa eduskuntaan perussuomalaisten listoilta. Lehtikuva / Martti Kainulainen" style="width:auto; height:auto;" />
					</a>
				</span>
	
								<!-- Image caption -->
				<span class="itemImageCaption">Ari Koponen valittiin kevään vaaleissa eduskuntaan perussuomalaisten listoilta. Lehtikuva / Martti Kainulainen</span>
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
									    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Itä-Uudenmaan käräjäoikeudessa alkaa tänään hyväntekeväisyysjärjestö Brother Christmasin toimintaan liittyvien rahankeräysrikossyytteiden käsittely.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Syytettyinä ovat Brother Christmasina tunnettu ja sittemmin perussuomalaisten kansanedustajaksi noussut <b>Ari Koponen</b> sekä kaksi muuta yhdistyksen hallituksen jäsentä. Lisäksi Koposta vastaan on nostettu erillinen rahankeräysrikossyyte hänen <i>Ari Koponen Events</i> -toiminimeensä liittyen.</p><p>Syyttäjän mukaan syytteet koskevat aikaa, jolloin Ari Koponen Eventsillä tai Brother Christmas -yhdistyksellä ei ole ollut rahankeräyslupaa. Kaikki epäillyt ovat kiistäneet syyllistyneensä rikoksiin.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>Huhtikuussa syytteiden nostamisen jälkeen Koponen sanoi, että syytteissä on kyse "nippelitiedosta" ja "hiusten halkomisesta".</p><p>–   Kyse on pelkästä rahankeräyslain nippelitiedosta ja arpajaishallinnon käynnistämästä hiusten halkomisesta, Koponen sanoi yhdistyksen tiedotteessa tuolloin.</p>

<div class="custom"  >
	<div id="sas_62958">
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
sas.render("62958"); // Format : KM 12 - Artikkelivideo (desktop) 1x1
});
// ]]></script>
</div>
<div id="sas_63031"></div></div>
<p><b>Syyttäjä: Yhdistyksen kirjanpito piti kutinsa </b></p><p>Koposen hyväntekeväisyyshahmo on alkujaan tunnettu parrasta, piposta ja ruutupaidasta sekä tavastaan hyödyntää sosiaalista mediaa. Yhdistys on kerännyt apua muun muassa sairaille lapsille.</p><p>Poliisi ryhtyi tutkimaan Brother Christmasia sen jälkeen kun Helsingin Sanomat julkaisi viime vuoden helmikuussa laajan artikkelin epäillyistä epäselvyyksistä yhdistyksen toiminnassa.</p><p>Poliisi epäili yhdistyksen toiminnassa myös törkeää kirjanpitorikosta, mutta syyttäjä jätti syytteen nostamatta. Poliisin mukaan yhdistykseltä puuttui sadoista maksuista kirjanpitolain mukainen tosite tai maksun peruste ei selvinnyt tositteesta.</p><p>Yhdistyksen kirjanpitoon tehtiin erityistarkastus, jossa katsottiin, että tiliotteella olleet merkinnät riittivät kirjauksiksi tulo- ja menotapahtumista. Syyttäjä yhtyi tarkastuksen lopputulemaan, jonka mukaan yhdistyksen kirjanpito antoi oikean ja riittävän kuvan sen toiminnan tuloksesta ja taloudellisesta asemasta.</p><p>Erityistarkastus ei myöskään löytänyt viitteitä siitä, että yhdistyksen varoja olisi käytetty muuhun kuin yhdistyksen tarkoituksen mukaiseen toimintaan.</p>                   	                             	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/227944" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/227944?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/227944#startOfPageId227944">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});

</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

<style type="text/css">
/* Custom CSS */ 
.front-page-component-part article {display:none}
div#sp-component {padding-top: 0px}
</style>	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227926" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/55f5f8ba4a9c1046092d2016be298174_S.jpg" alt="Yläkoululaiset uskovat lukutaidolla olevan merkitystä tulevaisuudessa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 2.9. 21:21 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227926"  title="Yläkoululaiset uskovat lukutaidolla olevan merkitystä tulevaisuudessa" target="_self">Yläkoululaiset uskovat lukutaidolla olevan merkitystä tulevaisuudessa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/227926" target="_self">Yläkouluikäiset katsovat, että lukutaidolla on tärkeä rooli tulevaisuudessa. Näin uskoo 70 prosenttia Lasten ja nuorten...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227911" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f05053c9dc00b27bd3e5ae01c139c4a4_S.jpg" alt="Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 2.9. 18:18 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227911"  title="Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen" target="_self">Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/227911" target="_self">Myöhäisten iltavuorojen oikoluku-urakkaa piristää aina, jos kohdalle osuu helmi. Viimeksi spontaanin tirskahduksen aiheutti toimittajakollegan lause...</a></p>							</div>
																																						<div class="full_width nspArt nspCol1" style="padding:0 20px 20px 0;">
								<p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 2.9. 17:14 </p><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/227907"  title="Oikeus: Nainen kavalsi muistisairauden heikentämältä mieheltään 1,5 miljoonaa euroa Espoossa" target="_self">Oikeus: Nainen kavalsi muistisairauden heikentämältä mieheltään 1,5 miljoonaa euroa Espoossa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/227907" target="_self">Länsi-Uudenmaan käräjäoikeus tuomitsi maanantaina vankeuteen naisen, joka oli kavaltanut melkein 1,5 miljoonaa euroa muistisairaalta aviomieheltään...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227904" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/94404a65bf4f4f2770491f2c081d8294_S.jpg" alt="Toinenkin Porvoossa haavoittunut poliisi päässyt pois sairaalasta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 2.9. 16:37 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227904"  title="Toinenkin Porvoossa haavoittunut poliisi päässyt pois sairaalasta" target="_self">Toinenkin Porvoossa haavoittunut poliisi päässyt pois sairaalasta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/227904" target="_self">Toinenkin reilu viikko sitten Porvoossa haavoittunut poliisi on päässyt pois sairaalasta, kertoi Itä-Uudenmaan poliisi Twitterissä...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227894" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/6d7d9e3446ba906f11796cdfba70c173_S.jpg" alt="Estonia-turman pääselvittäjä Kari Lehtola on kuollut – &amp;quot;Pahin uhkakuva kävi Estonian kohdalla toteen&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 2.9. 14:07 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227894"  title="Estonia-turman pääselvittäjä Kari Lehtola on kuollut – &quot;Pahin uhkakuva kävi Estonian kohdalla toteen&quot;" target="_self">Estonia-turman pääselvittäjä Kari Lehtola on kuollut – &quot;Pahin uhkakuva kävi Estonian kohdalla&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/227894" target="_self">Estonia-turman tutkijana suomalaisten muistiin jäänyt onnettomuustutkija Kari Lehtola on kuollut. 80-vuotias Lehtola kuoli STT:n tietojen...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10 dN"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227893" title="Joensuulainen Timo Jolkkonen voitti raveissa 67 000 euroa ja osti mieluisan kodin Marjalasta">Joensuulainen Timo Jolkkonen voitti raveissa 67 000 euroa ja osti mieluisan kodin Marjalasta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227853" title="Pohjois-Karjalaan palkataan uusi erävalvontapartio estämään susien salametsästystä">Pohjois-Karjalaan palkataan uusi erävalvontapartio estämään susien salametsästystä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/urheilu/item/227885" title="Joensuun liikuntajohtaja Timo Heinonen: Mehtimäen palloiluhallin katsomotiloja selvitetään">Joensuun liikuntajohtaja Timo Heinonen: Mehtimäen palloiluhallin katsomotiloja selvitetään</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227901" title="Maija siunaa taikinat ja rukoilee asiakkaiden puolesta – &quot;Se on ollut minun tehtäväni 40 vuotta&quot;">Maija siunaa taikinat ja rukoilee asiakkaiden puolesta – &quot;Se on ollut minun tehtäväni 40 vuotta&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227884" title="Aseman seudun pysäköintitalon rakentaminen alkoi - taloon tulee 500 autopaikkaa">Aseman seudun pysäköintitalon rakentaminen alkoi - taloon tulee 500 autopaikkaa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227879" title="Veneille myydään hallitilaa talveksi nyt -  &quot;Joka päivä tulee monta kyselyä&quot;">Veneille myydään hallitilaa talveksi nyt -  &quot;Joka päivä tulee monta kyselyä&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/227851" title="Dorian runteli Bahamasaaria armotta ja jätti jälkeensä tuhansittain tuhoutuneita taloja– &quot;Mikään ei toimi, ja ruumiita ajelehtii vedessä&quot;">Dorian runteli Bahamasaaria armotta ja jätti jälkeensä tuhansittain tuhoutuneita taloja– &quot;Mikään ei toimi, ja ruumiita ajelehtii vedessä&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/227900" title="Polkupyöräkauppa Baiks lopettaa Joensuussa ja koko maassa  -  keskittyy verkko- ja tukkukauppaan">Polkupyöräkauppa Baiks lopettaa Joensuussa ja koko maassa  -  keskittyy verkko- ja tukkukauppaan</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227865" title="Poliisi epäilee kolmen nuoren pojan murtautuneen varastoon Karsikossa - kaipaa havaintoja">Poliisi epäilee kolmen nuoren pojan murtautuneen varastoon Karsikossa - kaipaa havaintoja</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/227886" title="21-vuotias nainen katosi Somerolla kesäkuussa kesken varusmiespalveluksen, poliisi epäilee henkirikosta – kahdesta autosta pyydetään havaintoja">21-vuotias nainen katosi Somerolla kesäkuussa kesken varusmiespalveluksen, poliisi epäilee henkirikosta – kahdesta autosta pyydetään havaintoja</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module  mb10"><div class="sp-module-content">

<div class="custom mb10"  >
	<div>
  <ul>
    <li><a href="http://www.radiot.fi/#!/kanava/iskelma-rex" target="_blank"><img src="/images/banners/iskelmarex.gif" alt="Kuuntele Iskelmä Rexiä verkossa"></img></a></li>
	<li><a href="http://www.radiot.fi/#!/kanava/radio-city-joensuu" target="_blank"><img src="/images/banners/radiocity.gif" alt="Kuuntele Radio City Joensuuta verkossa"></img></a></li>
  </ul>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/pesis" title="Joensuun Mailan naisten sarjanousu ratkesi kotiottelussa Mehtimäellä - Karjalainen näytti pelin suorana">Joensuun Mailan naisten sarjanousu ratkesi kotiottelussa Mehtimäellä - Karjalainen näytti pelin suorana</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227395" title="Henkilöauto ajoi ulos tieltä ja törmäsi puuhun Liperissä – yksi kuoli">Henkilöauto ajoi ulos tieltä ja törmäsi puuhun Liperissä – yksi kuoli</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227413" title="Mies ampui itseään haulikolla Liperin Ylämyllyllä keskiviikkoaamuna - poliisin mukaan ei ollut vaaraksi sivullisille">Mies ampui itseään haulikolla Liperin Ylämyllyllä keskiviikkoaamuna - poliisin mukaan ei ollut vaaraksi sivullisille</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/227408" title="”Hetki, kun etsittävä löytyy viime yönä Liperissä” – rajavartiosto julkaisi lämpökameravideon etsinnöistä somessa">”Hetki, kun etsittävä löytyy viime yönä Liperissä” – rajavartiosto julkaisi lämpökameravideon etsinnöistä somessa</a></h3></li><li><h3><a href="/urheilu/item/227728" title="Värikästä ja rentoa liikkumista Joensuun Extremerunissa - katso kuvat">Värikästä ja rentoa liikkumista Joensuun Extremerunissa - katso kuvat</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227911" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.f05053c9dc00b27bd3e5ae01c139c4a4_Genericnsp-589.jpg" alt="Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227911"  title="Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen" target="_self">Kolumni: Susirajan takana ja Sateenkaaren tuolla puolen</a></h4><p class="nspInfo nspInfo1 tleft fnull">2.9. 18:18 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227812" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.aea0c629ff24e59d509b1997069046cb_Genericnsp-589.jpg" alt="Kolumni: Koulun pihalla poltettiin tupakkaa luvalla ja ilmankin" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227812"  title="Kolumni: Koulun pihalla poltettiin tupakkaa luvalla ja ilmankin" target="_self">Kolumni: Koulun pihalla poltettiin tupakkaa luvalla ja ilmankin</a></h4><p class="nspInfo nspInfo1 tleft fnull">1.9. 16:48 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/227739" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.06383228cd3a2d8415f37da3038bd561_Genericnsp-589.jpg" alt="Kolumni: Vain hiljaisesta enemmistöstä on pelastajaksi" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/227739"  title="Kolumni: Vain hiljaisesta enemmistöstä on pelastajaksi" target="_self">Kolumni: Vain hiljaisesta enemmistöstä on pelastajaksi</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.8. 20:02 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227934"  title="PKO:n omistajailta täytti Nurmeksen torin" target="_self">PKO:n omistajailta täytti Nurmeksen torin</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:05&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227932"  title="KYSistä voi vähentyä 250 työntekijää" target="_self">KYSistä voi vähentyä 250 työntekijää</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:57&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/227929"  title="Lisää lainaa Kesälahden vanhustentukiyhdistykselle" target="_self">Lisää lainaa Kesälahden vanhustentukiyhdistykselle</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:46&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227928"  title="Joensuu päivitti ohjeet edustuskäytännöistään" target="_self">Joensuu päivitti ohjeet edustuskäytännöistään</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:46&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/227927"  title="Polvijärveläiselle Pauli Sahlstenille ero luottamustoimista" target="_self">Polvijärveläiselle Pauli Sahlstenille ero luottamustoimista</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:38&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227921"  title="Tutkija: Suomalaiset häviävät rahapeleissä kolmanneksi eniten maailmassa" target="_self">Tutkija: Suomalaiset häviävät rahapeleissä kolmanneksi eniten maailmassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:19&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227918"  title="Karjalaisen lukijat vähentäisivät Veikkauksen peliautomaatteja: &quot;Samat mummot aina pelaamassa&quot;" target="_self">Karjalaisen lukijat vähentäisivät Veikkauksen peliautomaatteja: &quot;Samat mummot aina pelaamassa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:02&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/227917"  title="Karsikon alakoulusta kasvaa aiempia kaavailuja suurempi" target="_self">Karsikon alakoulusta kasvaa aiempia kaavailuja suurempi</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:51&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe src="https://rekryboksi-v4.appspot.com/v4/karjalainen/index.html?" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .common_footer_block .item-inner li a:hover{color:#eb1e00!important;}
  .common_footer_block{background:#000;width:100%;text-align:left;padding-bottom:15px;font-family: Verdana, Geneva, sans-serif}
  .common_footer_block ul{list-style:none;padding:0;margin:0}
  .common_footer_block li{display:block;border:none;background:url(https://www.karjalainen.fi/images/arrow-l.png) no-repeat 2px 7px;border:0!important;padding:0 0 0 11px;line-height:20px}
  .common_footer_block .item-inner li a{font-size:12px;color:#999!important;line-height:normal;font-weight:normal;display:inline-block;text-decoration:none}
  .common_footer_block li a:before{display:none}
  .common_footer_block .item-inner{padding:2px 12px}
  .common_footer_block .item-inner h4{color:#999;padding:5px 0 0 0}
  .common_footer_block .item{float:left;position:relative;margin-left:10px}
  .common_footer_block strong{font-size:12px;display:block}
  .common_footer_block h3{color:#fff;margin:0 12px;padding:15px 0px 0px 8px;font-size:18px;text-transform:uppercase;font-weight:normal}
  .common_footer_block h4, .common_footer_block h4 a{font-size:14px;color:#fff;font-weight:normal;text-align:left;text-decoration:none}
  .common_footer_block h4 {padding-left: 20px}
  .common_footer_block h5 {font-size:12px;color:#999;font-weight:bold;text-align:left;text-decoration:none}
  .common_footer_block .item.column1{margin:5px 0 0 0;width:60%}
  .common_footer_block .item-inner:hover{background:none}
  .common_footer_block .ml15{margin-left:15px!important;}
    @media only screen and (min-width:320px) and (max-width:1000px){
    .common_footer_block{padding-right:10px;width:auto}
    .common_footer_block .item{float:none;margin-top:5px}
  }
  @media only screen and (max-width: 1035px) {
    .common_footer_block td{display:table-cell;width:28%}
    .common_footer_block .item.column1{width:100%;z-index:0;margin:-25px 0 0px 10px}
  }
  @media only screen and (max-width: 767px){
    .common_footer_block td{display:block;width:100%}
  }
  .common_footer_block .item.column0 {width:45%}
  .common_footer_block .item.column1 {width:50%} 
</style>
<div class="common_footer_block">
  <h3>Laakkonen Yhtiöt</h3>
  <div>
    <table width="100%" cellspacing="0" cellpadding="0" border="0">
      <tr><!-- First and second col -->
        <td valign="top">
          <div>
            <h4><a href="https://www.punamustamedia.fi" target="_blank" rel="noopener noreferrer">PUNAMUSTA MEDIA OYJ</a></h4>
          </div>
          <div class="item column0">
            <div class="item-inner clearfix">
              <h5>LEHTITOIMIALA</h5>
              <ul>
                <li><a href="https://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
                <li class="ml15"><a href="https://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Iskelmä Rex /<br/>Radio City Joensuu</a></li>
                <li><a href="https://www.heili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
                <li><a href="https://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
                <li><a href="https://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
                <li><a href="https://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
                <li><a href="https://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
                <li><a href="https://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
                <li><a href="https://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
              </ul>
            </div>
          </div>
          <div class="item column1">
            <div class="item-inner clearfix"><br>
              <ul>
                <li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy<br/>(25% Sanomalehti Karjalainen Oy)</a></li>
                <li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy<br/>(8,82% PunaMusta Media Oyj)</a></li>
              </ul>
              <h5>PAINOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
                <li><a href="http://www.forssaprint.fi" target="_blank" rel="noopener noreferrer">Forssan Kirjapaino Oy</a></li>
                <li><a href="http://www.erweko.fi" target="_blank" rel="noopener noreferrer">Erweko Oy</a></li>
                <li><a href="http://www.faktor.fi" target="_blank" rel="noopener noreferrer">Faktor Oy</a></li>
                <li><a href="https://www.hameenkp.fi/" target="_blank" rel="noopener noreferrer">Hämeen Kirjapaino Oy</a></li>
              </ul>
            </div>
          </div>
        </td>
        <!-- First and second col --><!-- Third col -->
        <td id="td1" valign="top">
          <div>
            <h4>KAUPPAHUONE LAAKKONEN OY</h4>
          </div>
          <div class="item column2">
            <div class="item-inner clearfix">
              <h5>AUTOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
              </ul>
              <h4>AUTOKIINTEISTÖT LAAKKONEN OY</h4>
            </div>
          </div>
        </td>
        <!-- Third col --><!-- Fourth col -->
        <td id="td2" valign="top">
          <div>
              <h4>MUUT</h4>
            </div>
            <div class="item column3">
              <div class="item-inner clearfix">
                <ul>
                  <li><a href="https://www.yrjolaakkonen.fi/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
                  <li><a href="https://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/liiketilat-ja-kiinteistot/kauppakeskus-centrum/" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/pysakointihalli/" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
                  <li><a href="https://kytajagolf.fi/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
                  <li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
                  <li><a href="https://www.starofsaimaa.fi/" target="_blank" rel="noopener noreferrer">Laakkonen Yachting Oy</a></li>
                </ul>
            </div>
          </div>
        </td>
      </tr>
    </table>
  </div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="https://www.punamustamedia.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 10000;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2019 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-153">		<a  href="/saa-joensuu"  > Sää</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li><li class="item-1321">		<a  href="/selko"  > Selkojutut</a></li></ul></li><li class="item-123  deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858">		<a  href="/mielipide"  > Mielipide</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-1308"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1315">		<a  href="/vaalitulokset"  > Vaalien tulospalvelu</a></li></ul></li></ul></li><li class="item-135">		<a href="https://digilehti.karjalainen.fi" rel="noopener noreferrer" target="_blank" > Lue Digilehteä</a></li><li class="item-1309  deeper parent"><a href="/radio" > Radio</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1309"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1309"><li class="item-1311"><a href="/radio/ohjelmat" > Ohjelmat</a></li><li class="item-1312">		<a  href="/podcast"  > Podcastit</a></li><li class="item-1313">		<a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  > Yhteystiedot</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
       m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://markkinointi.karjalainen.fi/mtc.js','mt');
 
    mt('send', 'pageview');
</script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>