<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/248514" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/248514" />
	<meta property="og:title" content="Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Hieman yli puolet kunnista on yhdistänyt varhaiskasvatuksen ryhmiä ja noin kolmannes päiväkoteja, koska lapsimäärät ovat vähentyneet, kertoo aluehallintoviraston ja opetus- ja kulttuuriministeriön tekemä kysely." />
	<meta name="description" content="Hieman yli puolet kunnista on yhdistänyt varhaiskasvatuksen ryhmiä ja noin kolmannes päiväkoteja, koska lapsimäärät ovat vähentyneet, kertoo aluehallintoviraston ja opetus- ja kulttuuriministeriön tekemä kysely." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?ff80c2c474ce56c610a14495b5c5125f" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://karjalainen.kuponki.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"bcb048607eda08ca5fab672ce94c6e5f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?ff80c2c474ce56c610a14495b5c5125f" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://karjalainen.kuponki.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Tue Apr 21 2020 12:51:00 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://markkinointi.karjalainen.fi/mtc.js','mt');

    mt('send', 'pageview', {});
	</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=5f330b1b6e4acb22&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end --></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script>
(function() {
    var pbScript = document.createElement('script');
    pbScript.onload = function() { // load smart.js *after* prebid config
        var smartScript = document.createElement('script');
        smartScript.src = '//ced.sascdn.com/tag/2936/smart.js';
        document.head.appendChild(smartScript);
    };
    pbScript.setAttribute('data-relevant-sync-init-prebid', '');
    pbScript.src = '//apps-cdn.relevant-digital.com/static/tags/prebid_karjalainen.js';     
    document.head.appendChild(pbScript);
})();
</script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
                ,{ id: 85309 }
            ],
            target: ''
        });
    });
</script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-148 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a href="https://www.karjalainen.fi/tilaa/" rel="noopener noreferrer" target="_blank" > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li><li class="sp-menu-item"><a  href="/selko"  >Selkojutut</a></li><li class="sp-menu-item"><a  href="/kuuntele"  >Kuunneltavat jutut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/lukijalupaus" rel="noopener noreferrer" target="_blank" >Lukijalupaus</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/tarezoppa"  >Tarezoppa</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/nakoislehti" rel="noopener noreferrer" target="_blank" >Lue näköislehteä</a></li><li class="sp-menu-item sp-has-child"><a  href="/radio"  >Radio Rex</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/podcast"  >Podcastit</a></li><li class="sp-menu-item"><a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  >Yhteystiedot</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module  elastic_search_icon"><div class="sp-module-content">

<div class="custom elastic_search_icon"  >
	<p><a href="/haku"> <i class="fa fa-search" aria-hidden="true"></i> </a></p></div>
<style>
.sp-module.elastic_search_icon{border-left: 1px solid #FFF;border-right: 1px solid #FFF;}
.elastic_search_icon i.fa.fa-search{top:0px;}
.elastic_search_icon i.fa.fa-search{line-height:45px}
.elastic_search_icon a{display:block}
div#sp-search{top:5px}
</style>
</div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="https://asiakaspalvelu.karjalainen.fi/" target="_blank">Asiakaspalvelu</a></li>
<li><a href="https://www.karjalainen.fi/tilaa/" target="_blank">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&client_id=5cd0076722e0bcbc64014d08&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=/external/me/w&state=https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/248514" class="notLoggedIn" title="Kirjaudu">
<i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i>
</a>
<script>
 window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'loginStatus': 'Ei kirjautunut'
 });
</script>

</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 21.4.2020 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Anssi, Anselmi</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
// ]]></script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/248517"  title="Pelicans lomauttaa osan pelaajistaan – &quot;Seuran ehdotusta emme voineet hyväksyä&quot;" target="_self">Pelicans lomauttaa osan pelaajistaan – &quot;Seuran ehdotusta emme voineet hyväksyä&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:25</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248510"  title="Kolumni: Yritystuet: väärin jaettu! - Yritysten tukeminen julkisista varoista ei ole ongelmatonta" target="_self">Kolumni: Yritystuet: väärin jaettu! - Yritysten tukeminen julkisista varoista ei ole ongelmatonta</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:21&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248515"  title="Poliisi lopetti Levin mökkipalon rikostutkinnan, koska mahdolliset rikokset olisivat jo vanhentuneet – palossa kuoli kolme lasta" target="_self">Poliisi lopetti Levin mökkipalon rikostutkinnan, koska mahdolliset rikokset olisivat jo vanhentuneet – palossa kuoli kolme lasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:11</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/248514"  title="Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi" target="_self">Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:07</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/248513"  title="Rollaattorin kanssa liikkunutta miestä miekalla hakannut tuomittiin murhan yrityksestä, mutta katsottiin syyntakeettomaksi" target="_self">Rollaattorin kanssa liikkunutta miestä miekalla hakannut tuomittiin murhan yrityksestä, mutta katsottiin syyntakeettomaksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:01</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248511"  title="Kauppakamarien kysely: Yritykset haluavat lisää koronatestausta – haitallisista rajoituksista päästävä eroon" target="_self">Kauppakamarien kysely: Yritykset haluavat lisää koronatestausta – haitallisista rajoituksista päästävä eroon</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:59&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248390"  title="Kouluruokailukin hoidetaan nyt valtaosin etänä - tältä näyttävät Pohjois-Karjalan koululaisten kotiin saamat ruoka-annokset" target="_self">Kouluruokailukin hoidetaan nyt valtaosin etänä - tältä näyttävät Pohjois-Karjalan koululaisten kotiin saamat ruoka-annokset</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:58</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/248512"  title="Ruotsalaisepidemiologin tyly arvio: Yhtä moni saa tartunnan ja kuolee vastatoimista riippumatta" target="_self">Ruotsalaisepidemiologin tyly arvio: Yhtä moni saa tartunnan ja kuolee vastatoimista riippumatta</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:57</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.etuovi.com/etuovi/html/eo-2018-160x600-pohjois-karjala-karjalainen.html" name="eo-2018-160x600-pohjois-karjala-karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.autotalli.com/bannerdata/html/arena_160x600_karjalainen.html" name="arena_160x600_karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId248514"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/kotimaa">Kotimaa</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2020-04-21T15:07:00+03:00">21.4.2020 15:07</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Yli puolet kunnista on yhdistänyt varhaiskasvatusryhmiä koronan vuoksi</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/248514?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										
		
									    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Hieman yli puolet kunnista on yhdistänyt varhaiskasvatuksen ryhmiä ja noin kolmannes päiväkoteja, koska lapsimäärät ovat vähentyneet, kertoo aluehallintoviraston ja opetus- ja kulttuuriministeriön tekemä kysely.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Tällä hetkellä varhaiskasvatuksessa on mukana neljäsosa kuntien varhaiskasvatukseen normaalisti osallistuvista lapsista.</p><p>Vaihtelu eri maakuntien välillä on suurta. Yleisintä esiopetusryhmien yhdistäminen on ollut Päijät-Hämeessä ja vähäisintä Kainuussa. Alle kymmenessä kunnassa on määrätty suljettavaksi päiväkoteja tai lapsiryhmiä koronaepidemian vuoksi.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>Kyselyn mukaan kuntien varhaiskasvatuksessa ollaan huolissaan muun muassa henkilökunnan jaksamisesta ja sairastumisesta sekä lapsimäärien suuresta vaihtelusta ja toiminnan ennakoimattomuudesta.</p><p>Opetusministeri <b>Li Anderssonin</b> (vas.) mukaan lapsia ei koronaepidemian aikanakaan saisi tarpeettomasti siirtää omasta lapsiryhmästä tai varhaiskasvatuspaikasta toiseen.</p>

<div class="custom"  >
	<div id="sas_62958">
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
sas.render("62958"); // Format : KM 12 - Artikkelivideo (desktop) 1x1
});
// ]]></script>
</div>
<div id="sas_63031"></div></div>
<p>–   Lapsen hyvinvoinnille on tärkeää myös tuttu henkilökunta, Andersson muistuttaa tiedotteessa.</p><p><b>Noin neljännes mukana varhaiskasvatuksessa</b></p><p>Kyselyn perusteella 25 prosenttia varhaiskasvatuksen piirissä olevista lapsista osallistuu kuntien varhaiskasvatukseen. Yksityiseen varhaiskasvatukseen osallistuu koko maassa 29 prosenttia normaalisti osallistuvista.</p><p>Uudellamaalla lapsia osallistuu varhaiskasvatukseen vähiten: 21 prosenttia kunnalliseen ja 23 prosenttia yksityiseen. Etelä-Pohjanmaalla osallistujia on eniten: kuntien varhaiskasvatuksessa 35 prosenttia ja yksityisessä varhaiskasvatuksessa 40 prosenttia.</p><p>Perusopetuksen lähiopetukseen osallistui normaalitilanteeseen verrattuna kahdeksan prosenttia 1.−3. luokkien oppilaista ja vain viisi prosenttia 4.−9. luokkien erityisen tuen päätöksen saaneista oppilaista. </p><p>Uusimman kyselyn vastaukset on annettu viikolla 16. Kyselyyn vastasi perusopetuksen osalta 249 kuntaa eli 84 prosenttia kaikista kunnista. Varhaiskasvatusta koskeviin kysymyksiin vastasi 266 kuntaa eli yli 90 prosenttia kaikista kunnista.</p>                   	                             	        </div>
             	                           	              

<div class="custom interestedDT"  >
	<style>
  .interestedDT {
    margin: 0 auto 15px auto;
}
</style>
<div><a href="https://punamustamedia.portal.worldoftulo.com/v2/shop/w-5vk?utm_source=karjalainen&utm_medium=desktop&utm_campaign=kokeile5vk&utm_content=ilmaisartikkeli" target="_blank" rel="noopener noreferrer"><img src="/images/banners/kiinnostuitko-pun800x180.png" alt="Kiinnostuitko? Klikkaa ja kokeile Digi-Karjalaista 5€ 5 viikkoa" /></a></div></div>
                  	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kotimaa/item/248514" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kotimaa/item/248514?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/kotimaa/item/248514#startOfPageId248514">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});

</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

<style type="text/css">
/* Custom CSS */ 
.front-page-component-part article {display:none}
div#sp-component {padding-top: 0px}
</style>	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248515" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/4f723c0c377173999e8e7947b73fc37c_S.jpg" alt="Poliisi lopetti Levin mökkipalon rikostutkinnan, koska mahdolliset rikokset olisivat jo vanhentuneet – palossa kuoli kolme lasta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 15:11 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248515"  title="Poliisi lopetti Levin mökkipalon rikostutkinnan, koska mahdolliset rikokset olisivat jo vanhentuneet – palossa kuoli kolme lasta" target="_self">Poliisi lopetti Levin mökkipalon rikostutkinnan, koska mahdolliset rikokset olisivat jo vanhentuneet –&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248515" target="_self">Poliisi on lopettanut Levin viime vuoden huhtikuisen mökkipalon tutkinnan mahdollisten rikosten vanhenemisen takia, poliisi tiedottaa...</a></p>							</div>
																																						<div class="full_width nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 15:01 </p><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/248513"  title="Rollaattorin kanssa liikkunutta miestä miekalla hakannut tuomittiin murhan yrityksestä, mutta katsottiin syyntakeettomaksi" target="_self">Rollaattorin kanssa liikkunutta miestä miekalla hakannut tuomittiin murhan yrityksestä, mutta katsottiin syyntakeettomaksi</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248513" target="_self">Viime vuoden kesäkuussa rollaattorin kanssa kulkeneen miehen kimppuun hyökännyt 36-vuotias mies on tuomittu murhan yrityksestä...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248507" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/3cf2dde1d536de9351811e90e63baab3_S.jpg" alt="Marjatilallinen: Sadoittain suomalaisia hakee kausitöihin – &amp;quot;Suurin osa hakemuksista on niin tasokkaita, että äkkiseltään pystyisin ottamaan 200 heti töihin&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 14:12 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248507"  title="Marjatilallinen: Sadoittain suomalaisia hakee kausitöihin – &quot;Suurin osa hakemuksista on niin tasokkaita, että äkkiseltään pystyisin ottamaan 200 heti töihin&quot;" target="_self">Marjatilallinen: Sadoittain suomalaisia hakee kausitöihin – &quot;Suurin osa hakemuksista on niin tasokkaita&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248507" target="_self">Mansikoita ja herneitä Kouvolassa viljelevä Henrik Herrala kertoo, että hänen Joenrannan Mansikkapaikka -tilalleen on hakenut...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248501" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/48028a61dc5ca69b9a2670e8424fd189_S.jpg" alt="Nautoihin ja sikoihin kohdistuneista eläinsuojelurikoksista vain lieviä tuomioita – osalla tiloista laiminlyönnit jatkuneet vuosia" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 13:22 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248501"  title="Nautoihin ja sikoihin kohdistuneista eläinsuojelurikoksista vain lieviä tuomioita – osalla tiloista laiminlyönnit jatkuneet vuosia" target="_self">Nautoihin ja sikoihin kohdistuneista eläinsuojelurikoksista vain lieviä tuomioita – osalla tiloista laiminlyönnit&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248501" target="_self">Likaisuus sekä liian vähäinen ruoka ja vesi olivat useimmiten taustasyynä nautoja ja sikoja koskevissa eläinsuojelurikoksissa...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248494" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/e4647a2be9fad9e8a63d48fbc2a63b50_S.jpg" alt="Elinkeinoministeri Lintilä: TEM käynnistää tarkastuksen Business Finlandin myöntämästä yritysrahoituksesta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 12:23 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248494"  title="Elinkeinoministeri Lintilä: TEM käynnistää tarkastuksen Business Finlandin myöntämästä yritysrahoituksesta" target="_self">Elinkeinoministeri Lintilä: TEM käynnistää tarkastuksen Business Finlandin myöntämästä yritysrahoituksesta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248494" target="_self">Työ- ja elinkeinoministeriö käynnistää tarkastuksen Business Finlandin myöntämästä yritysrahoituksesta, kirjoittaa elinkeinoministeri Mika Lintilä (kesk.) 
Twitterissä.</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248491" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/a66d6e6a40b9b83402931b8902fb850c_S.jpg" alt="Suomessa on varmistettu 146 uutta koronatartuntaa, niitä on nyt kaikkiaan 4 014" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 12:09 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248491"  title="Suomessa on varmistettu 146 uutta koronatartuntaa, niitä on nyt kaikkiaan 4 014" target="_self">Suomessa on varmistettu 146 uutta koronatartuntaa, niitä on nyt kaikkiaan 4 014</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248491" target="_self">Suomessa on nyt varmistettu 4   014 koronavirustartuntaa, kertoo Terveyden ja hyvinvoinnin laitos (THL). Uusia...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248486" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/fa481fdb3a52329b9d0be1f0a3613bf0_S.jpg" alt="Ammattiin opiskelevista yli viidesosan valmistuminen voi viivästyä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 11:25 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248486"  title="Ammattiin opiskelevista yli viidesosan valmistuminen voi viivästyä" target="_self">Ammattiin opiskelevista yli viidesosan valmistuminen voi viivästyä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248486" target="_self">Monen ammattiin opiskelevan valmistuminen tänä keväänä vaikuttaa epävarmalta, selviää Suomen ammattiin opiskelevien liiton Sakki ry:n...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248483" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/6dffe46fc1ef554db8afe5077ca7348c_S.jpg" alt="Verottajan vähennyksiä toisesta taskusta toiseen - Etätyössä työmatkakulut vähenevät, mutta työhuonevähennyksen saa yhä useampi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 11:15 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248483"  title="Verottajan vähennyksiä toisesta taskusta toiseen - Etätyössä työmatkakulut vähenevät, mutta työhuonevähennyksen saa yhä useampi" target="_self">Verottajan vähennyksiä toisesta taskusta toiseen - Etätyössä työmatkakulut vähenevät, mutta työhuonevähennyksen saa&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248483" target="_self">Nykyisissä poikkeusoloissa yhä useampi työnantaja on siirtänyt henkilöstöään etätöihin. Kun vuoden kuluttua täydennetään tämän vuoden...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248481" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/aca107b23aee187b0401f224ce125911_S.jpg" alt="Radon on kotien yleisin säteilyn aiheuttaja – luonnossa olevien radioaktiivisten aineiden säteilyannos mitätön" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 10:59 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248481"  title="Radon on kotien yleisin säteilyn aiheuttaja – luonnossa olevien radioaktiivisten aineiden säteilyannos mitätön" target="_self">Radon on kotien yleisin säteilyn aiheuttaja – luonnossa olevien radioaktiivisten aineiden säteilyannos&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248481" target="_self">Ylivoimaisesti suurin osa suomalaisia altistavasta ionisoivasta säteilystä on peräisin radonista ja eniten säteilylle altistutaan kodeissa...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248474" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9b1f46399adfe65974a9f9f9dd3363b4_S.jpg" alt="Helsingin Oodi-kirjaston puukotuksesta syytteitä kolmelle, myös puukotuksen uhri syytteeseen" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 21.4. 10:13 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248474"  title="Helsingin Oodi-kirjaston puukotuksesta syytteitä kolmelle, myös puukotuksen uhri syytteeseen" target="_self">Helsingin Oodi-kirjaston puukotuksesta syytteitä kolmelle, myös puukotuksen uhri syytteeseen</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/248474" target="_self">Helsingin keskustakirjasto Oodin helmikuisesta puukotuksesta on tänään nostettu syytteitä kolmelle henkilölle, kertoo jutun syyttäjä STT:lle...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10 dN"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248437" title="”Minun silmieni edessä et kyllä kuole!&quot; – Kari Kulmala pelasti avantoon pudonneen saksanpaimenkoiran hukkumasta">”Minun silmieni edessä et kyllä kuole!&quot; – Kari Kulmala pelasti avantoon pudonneen saksanpaimenkoiran hukkumasta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248401" title="Siun sote lisää tällä viikolla merkittävästi koronavirustestausta - näytteitä voi ottaa jatkossa useilla terveysasemilla ympäri Pohjois-Karjalaa">Siun sote lisää tällä viikolla merkittävästi koronavirustestausta - näytteitä voi ottaa jatkossa useilla terveysasemilla ympäri Pohjois-Karjalaa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248405" title="&quot;Opettajien tehtävä on opettaa, ei kotien –  osa on onnistunut etäopetuksessa hyvin, osalla on parannettavaa&quot;">&quot;Opettajien tehtävä on opettaa, ei kotien –  osa on onnistunut etäopetuksessa hyvin, osalla on parannettavaa&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248498" title="Ilja Tepon pyörittämä Fun Pandemia ja 97 muuta pohjoiskarjalaista yritystä on jo saanut kriisitukea Business Finlandilta - katso lista kaikista tuensaajista">Ilja Tepon pyörittämä Fun Pandemia ja 97 muuta pohjoiskarjalaista yritystä on jo saanut kriisitukea Business Finlandilta - katso lista kaikista&hellip;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248435" title="Nurmeksen kaupunki hakee satojen tuhansien eurojen perintöä">Nurmeksen kaupunki hakee satojen tuhansien eurojen perintöä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248410" title="Kolumni: Krista Mikkosen soisi ajattelevan metsänomistajiakin">Kolumni: Krista Mikkosen soisi ajattelevan metsänomistajiakin</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248430" title="Ehdollista vankeutta ja tuntuvat sakot - ajoi humalassa joensuulaisesta lähiravintolasta muutaman korttelin päähän kotiin">Ehdollista vankeutta ja tuntuvat sakot - ajoi humalassa joensuulaisesta lähiravintolasta muutaman korttelin päähän kotiin</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248490" title="THL: Pohjois-Karjalassa 23 varmistettua koronavirustartuntaa">THL: Pohjois-Karjalassa 23 varmistettua koronavirustartuntaa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248403" title="&quot;Varmasti kova ponnistus&quot; – Vanhempien tuki ekaluokkalaisten etäopetukselle on korvaamatonta, sanoo opettaja Tero Suihko">&quot;Varmasti kova ponnistus&quot; – Vanhempien tuki ekaluokkalaisten etäopetukselle on korvaamatonta, sanoo opettaja Tero Suihko</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/248404" title="&quot;Kukaan tällä maapallolla ei voi ymmärtää, miksi tein sen&quot;, sanoi poliisille kaksivuotiaan lapsensa Espoon Suurpellossa tappanut nainen">&quot;Kukaan tällä maapallolla ei voi ymmärtää, miksi tein sen&quot;, sanoi poliisille kaksivuotiaan lapsensa Espoon Suurpellossa tappanut nainen</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248263" title="Tartuntamäärä nousee Pohjois-Karjalassa hitaasti - Joensuussa nyt 12 tartuntaa">Tartuntamäärä nousee Pohjois-Karjalassa hitaasti - Joensuussa nyt 12 tartuntaa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248179" title="Näkökulma: Pääministeri Marin, peru Ilosaarirock!">Näkökulma: Pääministeri Marin, peru Ilosaarirock!</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248122" title="Joensuulaisyrityksestä haastaja Woltille ja Foodoralle? - Moni ravintola keksii nyt uusia tulokulmia bisnekseen; on kotiinkuljetusta, brunssikasseja, cocktailbokseja ja niin edelleen">Joensuulaisyrityksestä haastaja Woltille ja Foodoralle? - Moni ravintola keksii nyt uusia tulokulmia bisnekseen; on kotiinkuljetusta, brunssikasseja, cocktailbokseja ja niin edelleen</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248034" title="Siun sote pyytää anteeksi – hoitotahdoksi tulkittu työohje lähti aivan vääriin paikkoihin">Siun sote pyytää anteeksi – hoitotahdoksi tulkittu työohje lähti aivan vääriin paikkoihin</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/248085" title="Terveyden ja hyvinvoinnin laitos: Pohjois-Karjalassa 21 varmistettua koronavirustartuntaa, Joensuussa tapauksia 11">Terveyden ja hyvinvoinnin laitos: Pohjois-Karjalassa 21 varmistettua koronavirustartuntaa, Joensuussa tapauksia 11</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/248410" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.kuponki.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.2fd93d33279b01ff2c6a16d9ede7c68d_Genericnsp-589.jpg" alt="Kolumni: Krista Mikkosen soisi ajattelevan metsänomistajiakin" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248410"  title="Kolumni: Krista Mikkosen soisi ajattelevan metsänomistajiakin" target="_self">Kolumni: Krista Mikkosen soisi ajattelevan metsänomistajiakin</a></h4><p class="nspInfo nspInfo1 tleft fnull">20.4. 17:14 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248288" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.kuponki.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.747acbba4cde41bc9988eebf6a82b231_Genericnsp-589.jpg" alt="Kolumni: Kävi miten kävi, Pielisjoki se vain virtaa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248288"  title="Kolumni: Kävi miten kävi, Pielisjoki se vain virtaa" target="_self">Kolumni: Kävi miten kävi, Pielisjoki se vain virtaa</a></h4><p class="nspInfo nspInfo1 tleft fnull">18.4. 21:05 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/248227" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.kuponki.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.debcaea8ddcf9713ae804168905d94cd_Genericnsp-589.jpg" alt="Kolumni: Koronakriisi on halvaannuttanut politiikan" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/248227"  title="Kolumni: Koronakriisi on halvaannuttanut politiikan" target="_self">Kolumni: Koronakriisi on halvaannuttanut politiikan</a></h4><p class="nspInfo nspInfo1 tleft fnull">17.4. 22:58 &nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module  banner-center ad-300 mb10 aitioPaikka"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10 aitioPaikka"  >
	<div id="sas_85309"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("85309");  // Format : Karjalainen - Aitiopaikka 300x300
    });
</script></div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248510"  title="Kolumni: Yritystuet: väärin jaettu! - Yritysten tukeminen julkisista varoista ei ole ongelmatonta" target="_self">Kolumni: Yritystuet: väärin jaettu! - Yritysten tukeminen julkisista varoista ei ole ongelmatonta</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:21&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248511"  title="Kauppakamarien kysely: Yritykset haluavat lisää koronatestausta – haitallisista rajoituksista päästävä eroon" target="_self">Kauppakamarien kysely: Yritykset haluavat lisää koronatestausta – haitallisista rajoituksista päästävä eroon</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:59&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248390"  title="Kouluruokailukin hoidetaan nyt valtaosin etänä - tältä näyttävät Pohjois-Karjalan koululaisten kotiin saamat ruoka-annokset" target="_self">Kouluruokailukin hoidetaan nyt valtaosin etänä - tältä näyttävät Pohjois-Karjalan koululaisten kotiin saamat ruoka-annokset</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248509"  title="Itä-Suomen yliopisto avaa Suomen suurimman avoimen väylän oikeustieteisiin" target="_self">Itä-Suomen yliopisto avaa Suomen suurimman avoimen väylän oikeustieteisiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:38</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248508"  title="Joensuulainen perheyhtiö Vatupassi laajentaa toimintaansa ja avaa konevuokraamon Ouluun" target="_self">Joensuulainen perheyhtiö Vatupassi laajentaa toimintaansa ja avaa konevuokraamon Ouluun</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:35&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248506"  title="Lieksan kaupunginvaltuusto kokoontuu Brahe-salissa poikkeusoloista huolimatta - rivillä istuu kaksi henkilöä, valtuutetut eivät koske mikrofoneihin" target="_self">Lieksan kaupunginvaltuusto kokoontuu Brahe-salissa poikkeusoloista huolimatta - rivillä istuu kaksi henkilöä, valtuutetut eivät koske mikrofoneihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:59&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248503"  title="Aggressiivinen mies vastusti poliiseja sairaalassa Joensuussa - tuomitun vankeusrangaistus koveni hovioikeudessa" target="_self">Aggressiivinen mies vastusti poliiseja sairaalassa Joensuussa - tuomitun vankeusrangaistus koveni hovioikeudessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:39&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/248500"  title="Joensuun kanava avataan 8. toukokuuta - &quot;Luonnontuotteita ei siivota sulusta pois, muu pyritään poistamaan&quot;" target="_self">Joensuun kanava avataan 8. toukokuuta - &quot;Luonnontuotteita ei siivota sulusta pois, muu pyritään poistamaan&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:17&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe src="https://rekryboksi-v4.appspot.com/v4/karjalainen/index.html?" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .common_footer_block .item-inner li a:hover{color:#eb1e00!important;}
  .common_footer_block{background:#000;width:100%;text-align:left;padding-bottom:15px;font-family: Verdana, Geneva, sans-serif}
  .common_footer_block ul{list-style:none;padding:0;margin:0}
  .common_footer_block li{display:block;border:none;background:url(https://www.karjalainen.fi/images/arrow-l.png) no-repeat 2px 7px;border:0!important;padding:0 0 0 11px;line-height:20px}
  .common_footer_block .item-inner li a{font-size:12px;color:#999!important;line-height:normal;font-weight:normal;display:inline-block;text-decoration:none}
  .common_footer_block li a:before{display:none}
  .common_footer_block .item-inner{padding:2px 12px}
  .common_footer_block .item-inner h4{color:#999;padding:5px 0 0 0}
  .common_footer_block .item{float:left;position:relative;margin-left:10px}
  .common_footer_block strong{font-size:12px;display:block}
  .common_footer_block h3{color:#fff;margin:0 12px;padding:15px 0px 0px 8px;font-size:18px;text-transform:uppercase;font-weight:normal}
  .common_footer_block h4, .common_footer_block h4 a{font-size:14px;color:#fff;font-weight:normal;text-align:left;text-decoration:none}
  .common_footer_block h4 {padding-left: 20px}
  .common_footer_block h5 {font-size:12px;color:#999;font-weight:bold;text-align:left;text-decoration:none}
  .common_footer_block .item.column1{margin:5px 0 0 0;width:60%}
  .common_footer_block .item-inner:hover{background:none}
  .common_footer_block .ml15{margin-left:15px!important;}
    @media only screen and (min-width:320px) and (max-width:1000px){
    .common_footer_block{padding-right:10px;width:auto}
    .common_footer_block .item{float:none;margin-top:5px}
  }
  @media only screen and (max-width: 1035px) {
    .common_footer_block td{display:table-cell;width:28%}
    .common_footer_block .item.column1{width:100%;z-index:0;margin:-25px 0 0px 10px}
  }
  @media only screen and (max-width: 767px){
    .common_footer_block td{display:block;width:100%}
  }
  .common_footer_block .item.column0 {width:45%}
  .common_footer_block .item.column1 {width:50%} 
</style>
<div class="common_footer_block">
  <h3>Laakkonen Yhtiöt</h3>
  <div>
    <table width="100%" cellspacing="0" cellpadding="0" border="0">
      <tr><!-- First and second col -->
        <td valign="top">
          <div>
            <h4><a href="https://www.punamustamedia.fi" target="_blank" rel="noopener noreferrer">PUNAMUSTA MEDIA OYJ</a></h4>
          </div>
          <div class="item column0">
            <div class="item-inner clearfix">
              <h5>LEHTITOIMIALA</h5>
              <ul>
                <li><a href="https://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
                <li class="ml15"><a href="https://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Radio Rex</a></li>
                <li><a href="https://www.heili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
                <li><a href="https://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
                <li><a href="https://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
                <li><a href="https://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
                <li><a href="https://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
                <li><a href="https://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
                <li><a href="https://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
              </ul>
            </div>
          </div>
          <div class="item column1">
            <div class="item-inner clearfix"><br>
              <ul>
                <li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy<br/>(25% Sanomalehti Karjalainen Oy)</a></li>
                <li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy<br/>(8,81% PunaMusta Media Oyj)</a></li>
              </ul>
              <h5>PAINOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
                <li><a href="https://www.smartfiles.fi/" target="_blank" rel="noopener noreferrer">PunaMusta Digital Oy</a></li>
                <li><a href="https://www.hameenkp.fi/" target="_blank" rel="noopener noreferrer">Hämeen Kirjapaino Oy</a></li>
                <li><a href="https://pixmill.fi/" target="_blank" rel="noopener noreferrer">PixMill Group Oy</a></li>
              </ul>
            </div>
          </div>
        </td>
        <!-- First and second col --><!-- Third col -->
        <td id="td1" valign="top">
          <div>
            <h4>KAUPPAHUONE LAAKKONEN OY</h4>
          </div>
          <div class="item column2">
            <div class="item-inner clearfix">
              <h5>AUTOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
              </ul>
              <h4>AUTOKIINTEISTÖT LAAKKONEN OY</h4>
            </div>
          </div>
        </td>
        <!-- Third col --><!-- Fourth col -->
        <td id="td2" valign="top">
          <div>
              <h4>MUUT</h4>
            </div>
            <div class="item column3">
              <div class="item-inner clearfix">
                <ul>
                  <li><a href="https://www.yrjolaakkonen.fi/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
                  <li><a href="https://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/liiketilat-ja-kiinteistot/kauppakeskus-centrum/" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/pysakointihalli/" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
                  <li><a href="https://kytajagolf.fi/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
                  <li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
                  <li><a href="https://www.starofsaimaa.fi/" target="_blank" rel="noopener noreferrer">Laakkonen Yachting Oy</a></li>
                </ul>
            </div>
          </div>
        </td>
      </tr>
    </table>
  </div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="https://www.punamustamedia.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 10000;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "https://www.punamustamedia.fi/tietosuoja/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148  current active"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li><li class="item-1321">		<a  href="/selko"  > Selkojutut</a></li><li class="item-1340">		<a  href="/kuuntele"  > Kuunneltavat jutut</a></li></ul></li><li class="item-123  deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-1308"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1378">		<a href="/lukijalupaus" rel="noopener noreferrer" target="_blank" > Lukijalupaus</a></li><li class="item-1409"><a href="/teemat/muuta/tarezoppa" > Tarezoppa</a></li></ul></li></ul></li><li class="item-135"><a href="/nakoislehti" target="_blank" > Lue näköislehteä</a></li><li class="item-1309  deeper parent"><a href="/radio" > Radio Rex</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1309"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1309"><li class="item-1312">		<a  href="/podcast"  > Podcastit</a></li><li class="item-1313">		<a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  > Yhteystiedot</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="https://www.karjalainen.fi/tilaa/">Tilaa Karjalainen</a></li>
<li><a href="https://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="https://asiakaspalvelu.karjalainen.fi/">Asiakaspalvelu</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
       m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://markkinointi.karjalainen.fi/mtc.js','mt');
 
    mt('send', 'pageview');
</script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>