<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr"><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><base href="https://www.karjalainen.fi/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" /><meta name="rights" content="Sanomalehti Karjalainen Oy" /><meta name="title" content="Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa" /><meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" /><meta property="og:title" content="Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" /><meta name="image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" /><meta property="og:description" content="Kulttuuriministeri Sampo Terho (sin.) pyytää Kansallisoopperalta lisätietoja peruuntuneen oopperan palkkioasiassa. Terho ilmoitti lisätietopyynnöstään STT:lle erityisavustajansa kautta." /><meta name="description" content="Kulttuuriministeri Sampo Terho (sin.) pyytää Kansallisoopperalta lisätietoja peruuntuneen oopperan palkkioasiassa. Terho ilmoitti lisätietopyynnöstään STT:lle erityisavustajansa kautta." /><meta name="generator" content="MYOB" /><title>Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa</title><link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/cache/plg_jch_optimize/d59ac78c47eef1a828d2ea0aab56d504_0.css" /> <script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script><meta property="fb:app_id" content="1657706251177070"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content=“@karjalainenfi” /> <script type="application/javascript" src="/cache/plg_jch_optimize/8412405f128be5e89a04fdf56a4bf2d0_0.js"></script> </head><body class="site com-k2 view-item no-layout no-task itemid-152 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init"><div class="body-wrapper"><div class="body-innerwrapper"><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu"> <li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column "><div class='sp-megamenu-wrapper'> <a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a> <ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a href="/urheilu" >Urheilu</a></li><li class="sp-menu-item current-item active"><a href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/sienet" >Sienivisa</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul></div></div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search"><form action="/uutiset/uutis-alueet/kulttuuri" method="post"> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="203" /> </form></div> <i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content"><div class="customaspa" ><ul> <li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li> <li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li> </ul></div></div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"> <a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a> </div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content"><div class="custom kblogo" ><p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div></div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Keskiviikko, 6.9.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><div class="mobilewrapper"><div class=" nameday" style=""> <strong>Asko</strong> </div></div></div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content"><div class="custom banner-center ad-728" ><p></p> <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script> <script type="text/javascript">EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919","cre=mu;js=y;pageviewid=;target=_blank");</script> <script type="text/javascript">if(EAS_found_camp_8272){EAS_8272();}</script></div></div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content"><div class="custom banner-center ad-468 mobiiliparaati" ><p></p><div id="EAS_6827"> <script>document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;'+(window.EAS_pageviewid?";pageviewid="+EAS_pageviewid:"")+';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');</script> </div></div></div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content"><div class="custom banner-center ad-980 paraati" ><p></p><div id="EAS_6064"> <script>document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;'+(window.EAS_pageviewid?";pageviewid="+EAS_pageviewid:"")+';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');</script> </div></div></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css"></style></div></div><div class="sp-module justNow"><h3 class="sp-module-title">Juuri nyt:</h3><div class="sp-module-content"><div id="k2ModuleBox540" class="k2ItemsBlock justNow"><ul> <li class="even lastItem"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kotimaa/item/154464-helsingin-paarautatieaseman-lippuhalli-tyhjennetty-kellaritiloissa-palo">Helsingin päärautatieaseman lippuhalli tyhjennetty, kellaritiloissa palo</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content"><div class="custom banner-center ad-160-above" ><div id="EAS_5913"> <script type="text/javascript">if(EAS_found_camp_5913){EAS_5913();}</script> </div></div></div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content"><div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/154469-miljardoori-branson-pakenee-irmaa-viinikellariin-eika-ole-kuivin-suin" title="Miljardööri Branson pakenee Irmaa viinikellariin eikä ole kuivin suin" target="_self">Miljardööri Branson pakenee Irmaa viinikellariin eikä ole kuivin suin</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:27<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" title="Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa" target="_self">Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:23<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone"><a href="/urheilu/item/154467-venajan-paralympiapanna-pysyy-voimassa" title="Venäjän paralympiapanna pysyy voimassa" target="_self">Venäjän paralympiapanna pysyy voimassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:17<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/154466-koira-saikahti-kovasti-karhu-tyhjensi-pihapiirin-herukkapensaat-ilomantsissa" title="&quot;Koira säikähti kovasti&quot; - Karhu tyhjensi pihapiirin herukkapensaat Ilomantsissa" target="_self">&quot;Koira säikähti kovasti&quot; - Karhu tyhjensi pihapiirin herukkapensaat Ilomantsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:03<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/154465-di-ruotsin-oppositio-haukkuu-hallituksen-nordean-muutosta" title="DI: Ruotsin oppositio haukkuu hallituksen Nordean muutosta" target="_self">DI: Ruotsin oppositio haukkuu hallituksen Nordean muutosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:43<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/154464-helsingin-paarautatieaseman-lippuhalli-tyhjennetty-kellaritiloissa-palo" title="Helsingin päärautatieaseman lippuhalli tyhjennetty, kellaritiloissa palo" target="_self">Helsingin päärautatieaseman lippuhalli tyhjennetty, kellaritiloissa palo</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:22<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/154463-suurta-revontulinaytosta-odotettiin-suomeen-hyvin-huonolta-nayttaa-pohjois-karjalan-osalta" title="Suurta revontulinäytöstä odotettiin Suomeen - &quot;Hyvin huonolta näyttää Pohjois-Karjalan osalta&quot;" target="_self">Suurta revontulinäytöstä odotettiin Suomeen - &quot;Hyvin huonolta näyttää Pohjois-Karjalan osalta&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:16<span class='black_icon'></span></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/154462-sinivalkoiset-varit-vahvistuvat-nordeassa-paakonttori-suomeen" title="Sinivalkoiset värit vahvistuvat Nordeassa – pääkonttori Suomeen" target="_self">Sinivalkoiset värit vahvistuvat Nordeassa – pääkonttori Suomeen</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:53<span class='black_icon'></span></p></div></div></div></div></div></div><div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container"> </div><div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div> <span id="startOfPageId154468"></span> <div id="cmpmsg"></div><div id="k2Container" class="itemView itemIsFeatured"><div class="itemHeader"><div class="category_date"> <a href="/uutiset/uutis-alueet/kulttuuri">Kulttuuri</a> <span class="itemDateCreated"> <time datetime="2017-09-06T19:23:00+03:00">6.9.2017 19:23</time> </span> </div><h1>Ministeri Terho pyytää lisätietoja peruuntuneen oopperan palkkioasiassa</h1><ul class="author_credits"> <li> STT </li> </ul> </div><div class="itemToolbar"><ul> <li> <a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> <span>Tulosta</span> </a> </li> </ul><div class="clr"></div></div><div class="itemBody gkHasAside"> <ISENSE><div class="itemIntroText"> Kulttuuriministeri <b>Sampo Terho</b> (sin.) pyytää Kansallisoopperalta lisätietoja peruuntuneen oopperan palkkioasiassa. Terho ilmoitti lisätietopyynnöstään STT:lle erityisavustajansa kautta. </div><div class="itemFullText"><p><b>Kari Heiskanen</b> saa koko ohjaajanpalkkion <b>Wagnerin</b> Nibelungin sormus -tetralogian eli Ringin ohjaamisesta, vaikka hän sai potkut eikä ohjaa teosta. <a href="http://www.hs.fi/kulttuuri/art-2000005356118.html">Helsingin Sanomien</a> laskelmien mukaan palkkio nousee arviolta 100  000 euroon. Lisäksi lavastaja <b>Antti Mattila</b> ostettiin ulos omasta kymmenientuhansien eurojen sopimuksestaan.</p></div></ISENSE><div class="clr"></div><div class="sp-comments-container"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" data-numposts="15" data-width="500" data-colorscheme="light"></div></div><div class="clr"></div></div><aside class="itemAsideInfo"><ul> <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li> </ul> </aside><div class="itemLinks"><div class="clr"></div></div><div class="mb10"><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto"><div class="ampz_container"><ul> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkulttuuri%2Fitem%2F154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" data-basecount="0" data-shareposition="shortcode" data-sharetype="facebook" data-text="Ministeri+Terho+pyyt%C3%A4%C3%A4+lis%C3%A4tietoja+peruuntuneen+oopperan+palkkioasiassa" href="#"> <i class="ampz ampz-icon ampz-icon-facebook"></i> <span class="ampz_count"></span></a> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkulttuuri%2Fitem%2F154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" data-basecount="0" data-shareposition="shortcode" data-sharetype="twitter" data-text="Ministeri+Terho+pyyt%C3%A4%C3%A4+lis%C3%A4tietoja+peruuntuneen+oopperan+palkkioasiassa" href="#"> <i class="ampz ampz-icon ampz-icon-twitter"></i> <span class="ampz_count"></span></a> <li class=""> <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fkulttuuri%2Fitem%2F154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa" data-basecount="0" data-shareposition="shortcode" data-sharetype="whatsapp" data-text="Ministeri+Terho+pyyt%C3%A4%C3%A4+lis%C3%A4tietoja+peruuntuneen+oopperan+palkkioasiassa" href="#"> <i class="ampz ampz-icon ampz-icon-whatsapp"></i> <span class="ampz_count"></span></a> </ul></div></div></div><div class="clr"></div><div class="clr"></div><div class="itemBackToTop"> <a class="k2Anchor" href="/uutiset/uutis-alueet/kulttuuri/item/154468-ministeri-terho-pyytaa-lisatietoja-peruuntuneen-oopperan-palkkioasiassa#startOfPageId154468"> Takaisin ylös </a> </div><div class="clr"></div></div><link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" /> <script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script> <script type="text/javascript">hs.graphicsDir='https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';hs.allowSizeReduction=true;hs.align='center';hs.zIndexCounter='10001';hs.showCredits=0;var galleryOptions={slideshowGroup:'gallery',wrapperClassName:'dark',dimmingOpacity:1,align:'center',transitions:['expand','crossfade'],fadeInOut:true,wrapperClassName:'borderless floating-caption',marginLeft:100,marginBottom:80,};hs.lang={restoreTitle:'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'}</script><div class="custom banner-center ad-468 below" ><div id="boxBelow"> <script type="text/javascript">if(EAS_found_camp_14786){EAS_14786();}</script> </div></div><div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts right" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/kotimaa/item/154460-meteorologi-sumupilvilautta-voi-viedae-mennessaeaen-luvatun-auringonpaisteen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/fa697cd04e69411333c96ad873fa96d9_S.jpg" alt="Meteorologi: Sumupilvilautta voi viedä mennessään luvatun auringonpaisteen" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 6.9. 17:20 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/154460-meteorologi-sumupilvilautta-voi-viedae-mennessaeaen-luvatun-auringonpaisteen" title="Meteorologi: Sumupilvilautta voi viedä mennessään luvatun auringonpaisteen" target="_self">Meteorologi: Sumupilvilautta voi viedä mennessään luvatun auringonpaisteen</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/154460-meteorologi-sumupilvilautta-voi-viedae-mennessaeaen-luvatun-auringonpaisteen" target="_self">Sisämaassa alkusyksy on luvattua sumujen aikaa, meteorologi Markus Mäntykannas kirjoittaa Forecan blogissa. </a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/ulkomaat/item/154459-tanskan-prinssi-henrik-sairastaa-dementiaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/599491e2c885fc3eddf53a4f04c96012_S.jpg" alt="Tanskan prinssi Henrik sairastaa dementiaa" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 6.9. 17:03 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/154459-tanskan-prinssi-henrik-sairastaa-dementiaa" title="Tanskan prinssi Henrik sairastaa dementiaa" target="_self">Tanskan prinssi Henrik sairastaa dementiaa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/154459-tanskan-prinssi-henrik-sairastaa-dementiaa" target="_self">Tanskan kuningatar Margareetan puoliso, prinssi Henrik, sairastaa dementiaa, hovi kertoi keskiviikkona. Hovin mukaan sairaus on...</a></p></div><div class=" nspArt nspCol1" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/kulttuuri/item/154458-useita-suomalaisfilmeja-toronton-elokuvajuhlilla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/2da8dea7094caf4f48c75c0d325ab93b_S.jpg" alt="Useita suomalaisfilmejä Toronton elokuvajuhlilla" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kulttuuri" target="_self">Kulttuuri</a> 6.9. 16:50 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/154458-useita-suomalaisfilmeja-toronton-elokuvajuhlilla" title="Useita suomalaisfilmejä Toronton elokuvajuhlilla" target="_self">Useita suomalaisfilmejä Toronton elokuvajuhlilla</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kulttuuri/item/154458-useita-suomalaisfilmeja-toronton-elokuvajuhlilla" target="_self">Toronton elokuvajuhlilla on tänä vuonna runsas suomalaisten elokuvien edustus. Torstaina alkavilla festivaaleilla nähdään Suomesta kolme...</a></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;"> <a href="/uutiset/uutis-alueet/kotimaa/item/154456-uusi-opiskelija-laita-palkkakuitit-talteen-kela-kertoo-esimerkin-tulovalvonnasta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/5337efddfc7a1b882d1db5b5237178da_S.jpg" alt="Uusi opiskelija, laita palkkakuitit talteen - Kela kertoo esimerkin tulovalvonnasta" style="width:200px;height:133px;" /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 6.9. 16:49 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/154456-uusi-opiskelija-laita-palkkakuitit-talteen-kela-kertoo-esimerkin-tulovalvonnasta" title="Uusi opiskelija, laita palkkakuitit talteen - Kela kertoo esimerkin tulovalvonnasta" target="_self">Uusi opiskelija, laita palkkakuitit talteen - Kela kertoo esimerkin tulovalvonnasta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/154456-uusi-opiskelija-laita-palkkakuitit-talteen-kela-kertoo-esimerkin-tulovalvonnasta" target="_self">Opiskelijan omat tulot vaikuttavat opintotukeen, Kela muistuttaa. </a></p></div><div class="full_width nspArt nspCol1" style="padding:0 20px 20px 0;"><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 6.9. 16:47 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/154457-viron-kuntavaaleissa-aanestetaan-sahkoisesti-henkilokorttien-tietoturvariskista-huolimatta" title="Viron kuntavaaleissa äänestetään sähköisesti henkilökorttien tietoturvariskistä huolimatta" target="_self">Viron kuntavaaleissa äänestetään sähköisesti henkilökorttien tietoturvariskistä huolimatta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/154457-viron-kuntavaaleissa-aanestetaan-sahkoisesti-henkilokorttien-tietoturvariskista-huolimatta" target="_self">Viron kunnallisvaaleissa äänestetään sähköisesti, vaikka kymmenissä tuhansissa maan henkilökorteissa on tietoturvauhka. Viron keskusvaalilautakunta päätti keskiviikkona...</a></p></div></div></div></div></div></div></div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content"><div class="custom banner-center ad-300 mb10" ><div id="EAS_5914"> <script type="text/javascript">if(EAS_found_camp_5914){EAS_5914();}</script> </div></div></div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/154366-jenny-wihuri-avasi-ovet-joensuussa-kuvat" title="Jenny Wihuri avasi ovet Joensuussa - kuvat">Jenny Wihuri avasi ovet Joensuussa - kuvat</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/154377-joensuun-taloudessa-olematon-liikkumavara-veroja-ei-haluta-nostaa" title="Joensuun taloudessa olematon liikkumavara - veroja ei haluta nostaa">Joensuun taloudessa olematon liikkumavara - veroja ei haluta nostaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/154404-tippuria-esiintyy-maakunnassa-paljon-suhteessa-asukaslukuun" title="Tippuria esiintyy maakunnassa paljon suhteessa asukaslukuun">Tippuria esiintyy maakunnassa paljon suhteessa asukaslukuun</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/154378-omenoita-on-paljon-mutta-ne-ovat-pienia" title="Omenoita on paljon, mutta ne ovat pieniä">Omenoita on paljon, mutta ne ovat pieniä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/154396-pohjois-karjalassa-erittain-runsaasti-tippuritartuntoja" title="Pohjois-Karjalassa erittäin runsaasti tippuritartuntoja">Pohjois-Karjalassa erittäin runsaasti tippuritartuntoja</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/urheilu/item/154368-he-kaikki-tietavatmihin-ovat-tulossa" title="”He kaikki tietävät,mihin ovat tulossa”">”He kaikki tietävät,mihin ovat tulossa”</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/154397-putkimiehesta-tuli-nayttelija-joka-on-kiinni-hetkessa" title="Putkimiehestä tuli näyttelijä, joka on kiinni hetkessä">Putkimiehestä tuli näyttelijä, joka on kiinni hetkessä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/154379-ylakoululaiset-tutustuivat-liike-elamaan-voi-paattaa-itse-mita-tekee" title="Yläkoululaiset tutustuivat liike-elämään - ”Voi päättää itse, mitä tekee”">Yläkoululaiset tutustuivat liike-elämään - ”Voi päättää itse, mitä tekee”</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/154384-irma-myrsky-edennyt-ranskan-saarille-trump-harveyn-tuhoja-hoitanut-tiimi-valmiina-floridassa" title="Irma-myrsky edennyt Ranskan saarille – Trump: Harveyn tuhoja hoitanut tiimi valmiina Floridassa">Irma-myrsky edennyt Ranskan saarille – Trump: Harveyn tuhoja hoitanut tiimi valmiina Floridassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/154382-liikenne-vaheni-niiralassa-alkuvuonna-viidenneksella" title="Liikenne väheni Niiralassa alkuvuonna viidenneksellä">Liikenne väheni Niiralassa alkuvuonna viidenneksellä</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content"><div class="custom banner-center ad-300  mb10" ><div id="EAS_5919-1"> <script type="text/javascript">if(EAS_found_camp_5919){EAS_5919();}</script> </div></div></div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153929-tuomas-enbuske-kammottavaa-miten-paljon-maalla-asuminen-maksaa-suomelle" title="Tuomas Enbuske: Kammottavaa, miten paljon maalla asuminen maksaa Suomelle">Tuomas Enbuske: Kammottavaa, miten paljon maalla asuminen maksaa Suomelle</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153939-krista-pennanen-jaei-leskeksi-31-vuotiaana-lasten-takia-olen-noussut-aamulla-saengystae" title="Krista Pennanen jäi leskeksi 31-vuotiaana - &quot;Lasten takia olen noussut aamulla sängystä&quot;">Krista Pennanen jäi leskeksi 31-vuotiaana - &quot;Lasten takia olen noussut aamulla sängystä&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153963-sami-hedberg-tarkasti-joensuun-grillivalikoiman-kehui-savulihaburgeria" title="Sami Hedberg tarkasti Joensuun grillivalikoiman - kehui savulihaburgeria">Sami Hedberg tarkasti Joensuun grillivalikoiman - kehui savulihaburgeria</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153860-muovin-kierrattaja-lahti-roskat-jaivat-lieksaan" title="Muovin kierrättäjä lähti - roskat jäivät Lieksaan">Muovin kierrättäjä lähti - roskat jäivät Lieksaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/153872-kipan-johtokuntaan-kuuluva-twiittaili-toerkeyksiae-naistuomarista-pahoitteli-myoehemmin" title="KiPan johtokuntaan kuuluva twiittaili törkeyksiä naistuomarista – pahoitteli myöhemmin">KiPan johtokuntaan kuuluva twiittaili törkeyksiä naistuomarista – pahoitteli myöhemmin</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module light osallistu"><h3 class="sp-module-title">Työhuoneella</h3><div class="sp-module-content"><div id="k2ModuleBox481" class="k2ItemsBlock light osallistu"><ul> <li class="even"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kulttuuri/item/136916-oljyvarimaalauksessa-on-monta-eri-vaihetta">Öljyvärimaalauksessa on monta eri vaihetta</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kulttuuri/item/136073-martha-balerinan-unessa-nakyi-maalaus">Martha Balerinan unessa näkyi maalaus</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kulttuuri/item/133376-taiteilija-sukelsi-teokseensa">Taiteilija sukelsi teokseensa</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kulttuuri/item/132199-kohti-itsenaisyytta">Kohti itsenäisyyttä</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even lastItem"> <a class="moduleItemTitle" href="/uutiset/uutis-alueet/kulttuuri/item/131014-johanna-turusen-serigrafiasarjan-teema-on-surumielinen">Johanna Turusen serigrafiasarjan teema on surumielinen</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content"><div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/154386-pettiko-kesa-meidat-vai-odotimmeko-vain-liikaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.7d059f673ac1a80772ac556aff6b406b_Genericnsp-292.jpg" alt="Pettikö kesä meidät vai odotimmeko vain liikaa?" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/154386-pettiko-kesa-meidat-vai-odotimmeko-vain-liikaa" title="Pettikö kesä meidät vai odotimmeko vain liikaa?" target="_self">Pettikö kesä meidät vai odotimmeko vain liikaa?</a></h4><p class="nspInfo nspInfo1 tleft fnull">6.9.<span class='black_icon'></span> Helena Tahvanainen</p></div><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/154280-5-syyskuuta-aseet-vaikenivat-antaa-muistojen-elaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e11087309c4a6ed20a5b6a4740448318_Genericnsp-292.jpg" alt="5. syyskuuta aseet vaikenivat - antaa muistojen elää" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/154280-5-syyskuuta-aseet-vaikenivat-antaa-muistojen-elaa" title="5. syyskuuta aseet vaikenivat - antaa muistojen elää" target="_self">5. syyskuuta aseet vaikenivat - antaa muistojen&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">5.9.<span class='black_icon'></span> Jyrki Utriainen</p></div><div class=" nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href="/mielipiteet/mielipiteet/kolumnit/item/154156-saatavuusharkintaakirkasvalokuulokkeille-ja-sormihyrrille" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.f46931f95645d43aaa68293a9dc6b341_Genericnsp-292.jpg" alt="Saatavuusharkintaa kirkasvalokuulokkeille ja sormihyrrille" style="width:104px;height:74px;" /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/154156-saatavuusharkintaakirkasvalokuulokkeille-ja-sormihyrrille" title="Saatavuusharkintaa kirkasvalokuulokkeille ja sormihyrrille" target="_self">Saatavuusharkintaa kirkasvalokuulokkeille ja sormihyrrille</a></h4><p class="nspInfo nspInfo1 tleft fnull">4.9.<span class='black_icon'></span> Jouko Kempas</p></div></div></div></div></div></div></div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content"><div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}"><div class="nspArts bottom" style="width:100%;"><div class="nspArtScroll1"><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154452-pko-luomupuuroa-syotiin-tanaan-lahes-120-kiloa" title="PKO: Luomupuuroa syötiin tänään lähes 120 kiloa" target="_self">PKO: Luomupuuroa syötiin tänään lähes 120 kiloa</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:57<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154441-torikahvio-vetoaa-kaupunkiin-saeilyttaekaeae-kahvio-uudella-paikallaan-keskusaukiolla" title="Torikahvio vetoaa kaupunkiin: säilyttäkää kahvio uudella paikallaan Keskusaukiolla" target="_self">Torikahvio vetoaa kaupunkiin: säilyttäkää kahvio uudella paikallaan Keskusaukiolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:46<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154434-lehmien-kesa-paattyi-noljakassa-kavijoita-riitti-ja-lehmat-saivat-paljon-aikaan" title="Lehmien kesä päättyi Noljakassa - kävijöitä riitti ja lehmät saivat paljon aikaan" target="_self">Lehmien kesä päättyi Noljakassa - kävijöitä riitti ja lehmät saivat paljon aikaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:36<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154431-kontiorannan-tontteja-paasee-pian-varaamaan-hinnat-selville-lokakuussa" title="Kontiorannan tontteja pääsee pian varaamaan - hinnat selville lokakuussa" target="_self">Kontiorannan tontteja pääsee pian varaamaan - hinnat selville lokakuussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:27<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154415-niiralassa-rajanylitysten-maara-vaheni-selvasti-vuoden-takaiseen" title="Niiralassa rajanylitysten määrä väheni selvästi vuoden takaiseen" target="_self">Niiralassa rajanylitysten määrä väheni selvästi vuoden takaiseen</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:55<span class='black_icon'></span></p></div><div class=" nspArt nspCol1 nspFeatured" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154414-liperin-leppalahdessa-veden-keittokehotus-jatkuu-kayttokatkoksia-torstaina-puhdistuksen-vuoksi" title="Liperin Leppälahdessa veden keittokehotus jatkuu - käyttökatkoksia torstaina puhdistuksen vuoksi" target="_self">Liperin Leppälahdessa veden keittokehotus jatkuu - käyttökatkoksia torstaina puhdistuksen vuoksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:42<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154408-tana-aamuna-ympari-suomea-syotiin-luomupuuroa-haussa-maailmanennatys" title="Tänä aamuna ympäri Suomea syötiin luomupuuroa - haussa maailmanennätys" target="_self">Tänä aamuna ympäri Suomea syötiin luomupuuroa - haussa maailmanennätys</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:42<span class='black_icon'></span></p></div><div class=" nspArt nspCol1" style="padding:0px;"><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/154404-tippuria-esiintyy-maakunnassa-paljon-suhteessa-asukaslukuun" title="Tippuria esiintyy maakunnassa paljon suhteessa asukaslukuun" target="_self">Tippuria esiintyy maakunnassa paljon suhteessa asukaslukuun</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:15<span class='black_icon'></span></p></div></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content"><div class="customfootermenu" ><div class="custom partner_footer_block"><h3>Laakkonen Yhtiöt</h3><div id="ja-sitemap" class="sitemap-row cols-4 clearfix"><table border="0" cellpadding="0" cellspacing="0" width="100%"> <tbody> <tr> <td valign="top"><div style="text-align: center; color: #ffffff;"><h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4></div><div class="item column0"><div class="item-inner clearfix"><h4>LEHTITOIMIALA</h4><ul> <li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li> <li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li> <li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li> <li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li> <li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li> <li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li> <li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li> <li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li> </ul> </div> </div><div class="item column1"><div class="item-inner clearfix"><br /><ul> <li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li> <li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li> <li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li> </ul><h4>PAINOTOIMIALA</h4><ul> <li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li> <li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li> </ul> </div> </div> </td> <td id="td1" valign="top"><div style="text-align: left; color: #ffffff; padding-left: 12px;"><h4>KAUPPAHUONE LAAKKONEN OY</h4></div><div class="item column2"><div class="item-inner clearfix"><h4>AUTOTOIMIALA</h4><ul> <li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li> <li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li> </ul><p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p></div></div></td> <td id="td2" valign="top"><div><div style="text-align: left; color: #ffffff; padding-left: 12px;"><h4>MUUT</h4></div><div class="item column3"><div class="item-inner clearfix"><ul> <li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li> <li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li> <li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li> <li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li> <li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li> <li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li> <li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li> </ul> </div> </div> </div> </td> </tr> </tbody> </table> </div> </div><div id="bottom_links"><div id="bottom_links1"><p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p></div><div id="bottom_links2"><p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p></div></div></div></div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section></div></div><div class="offcanvas-menu"> <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a> <div class="offcanvas-inner"><div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu"> <li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152  current active"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-791"><a href="/teemat/vapaa-aika/sienet" > Sienivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a> <span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul></div></div><div class="sp-module aspa_mobile"><div class="sp-module-content"><div class="customaspa_mobile" ><ul> <li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li> <li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li> <li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li> </ul></div></div></div></div></div> <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"21737298"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" /> </noscript> <script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script> <script type="text/javascript">var sp_e0={"s":"karjalai","cp":"aggregate","url":document.location.href}
spring.c(sp_e0);</script><noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript></body></html>