<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="polvijärvi" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" />
	<meta property="og:title" content="Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/87f7aba424f99453c5587226becd37aa_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/87f7aba424f99453c5587226becd37aa_M.jpg" />
	<meta property="og:description" content="Joensuuntie on Joensuun ja Polvijärven välillä ollut poikki siltatyön takia Kupinpuron kohdalta. Liikenne ohjataan Kuorevaaran kautta, ja tämä synnytt..." />
	<meta name="description" content="Joensuuntie on Joensuun ja Polvijärven välillä ollut poikki siltatyön takia Kupinpuron kohdalta. Liikenne ohjataan Kuorevaaran kautta, ja tämä synnytt..." />
	<meta name="generator" content="MYOB" />
	<title>Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="https://www.karjalainen.fi/cache/plg_scriptmerge/428b26144b7bb60e84e0d64d93dcb9c8.css" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<style type="text/css">
#load-btns-inline_sc_1{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content ul li a {
                border-radius: 5px;
                -moz-border-radius: 5px;
                -webkit-border-radius: 5px;

            }h1{font-family:Patua One, sans-serif; font-size:40px; font-weight:normal; }h2{font-family:Patua One, sans-serif; font-weight:normal; }h3{font-family:Patua One, sans-serif; font-weight:normal; }h4{font-family:Patua One, sans-serif; font-weight:normal; }h5{font-family:Patua One, sans-serif; font-size:17px; font-weight:normal; }/*Juuri nyt*/
section#sp-paraati {
    padding: 0 0 12px 0;
}
/*/Juuri nyt*/
div#boxBelow{
   margin: 20px 0 0 0;
}
/*Kauppapaikka*/
.sp-module.kauppa div.srfrContainer ul.srfrList {
    padding: 20px 0 55px 0;
}
/*/Kauppapaikka*/
/*Blog links*/
.eb-entry-body p a {
    color: #eb1e00!important;
}
.eb-entry-body p a:hover {
    color: #2f3336!important;
}
/*/Blog links*/
/*Ampz painikkeet*/
.ampz_container ul {
    width: 16%!important;
    display: inline!important
}
.ampz_container ul li{
    width: 40px!important;
    margin: 5px 0 5px 55px!important;
}
.ampz_container ul li a {
    margin-right: 10px;
    width: 80px;
}
.ampz_inline_icon_only ul li a .ampz-icon{
    width: 45%!important;
}
[id^=ampz_inline].ampz_inline_icon_only ul li a .ampz_icon_overlay {
    margin: 0 0 0 85px!important;
}
/*/Ampz painikkeet*/
/*Muokkaa custom color*/
div#k2Container .catItemBody .catItemHeader h3.catItemTitle span.catItemEditLink a {
    color: #1f8427;
}
/*Muokkaa custom color*/
/*Kestotilaaja*/
.sp-module.aspa_mobile-kesto.jmoddiv h3.sp-module-title {
    text-transform: capitalize;
    font-size: 21px;
    margin: 0 10px 10px 20px;
}
.sp-module.aspa_mobile-kesto.jmoddiv {
    margin: 0px 30px 0 30px!important;
}
/*/Kestotilaaja*/#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#ty2udate273 {display:inline-block;width:auto;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="https://www.karjalainen.fi/cache/plg_scriptmerge/0ae98fffdf4fef0e0af43fba78d239bc.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/kasvit" >Kasvivisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Keskiviikko, 30.8.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Eemeli, Eemil, Eemi</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<p></p>
<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919", "cre=mu;js=y;pageviewid=;target=_blank");
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_8272) {
   EAS_8272();
}
// ]]></script></div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="EAS_5913">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5913) {
   EAS_5913();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153683-kaupunki-hakkaa-15-hehtaaria-metsaeae-lykynlammen-alueelta-kerro-mielipiteesi"  title="Kaupunki hakkaa 15 hehtaaria metsää Lykynlammen ulkoilualueelta - kerro mielipiteesi" target="_self">Kaupunki hakkaa 15 hehtaaria metsää Lykynlammen ulkoilualueelta - kerro mielipiteesi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:14<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan"  title="Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan" target="_self">Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:04<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/153681-usan-havittajat-vahvistettuina-baltian-ilmavalvontaan"  title="USA:n hävittäjät vahvistettuina Baltian ilmavalvontaan" target="_self">USA:n hävittäjät vahvistettuina Baltian ilmavalvontaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/153680-abloyn-tehdas-50-vuotta-urakkasopimus-lukkotehtaan-rakentamisesta-kirjoitettiin-kareliassa"  title="Abloyn tehdas 50 vuotta - Urakkasopimus lukkotehtaan rakentamisesta kirjoitettiin Kareliassa" target="_self">Abloyn tehdas 50 vuotta - Urakkasopimus lukkotehtaan rakentamisesta kirjoitettiin Kareliassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:01<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/153679-liikenteen-paastovahennyksista-ei-yksimielista-ratkaisua"  title="Liikenteen päästövähennyksistä ei yksimielistä ratkaisua" target="_self">Liikenteen päästövähennyksistä ei yksimielistä ratkaisua</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:57<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153677-kontiolahden-kulhoon-avataan-ikaihmisille-suunnattu-ilmainen-nettipiste"  title="Kontiolahden Kulhoon avataan ikäihmisille suunnattu ilmainen nettipiste" target="_self">Kontiolahden Kulhoon avataan ikäihmisille suunnattu ilmainen nettipiste</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:41<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/153678-seagullsin-larkas-saa-komentoonsa-kanervon"  title="Seagullsin Larkas saa komentoonsa Kanervon" target="_self">Seagullsin Larkas saa komentoonsa Kanervon</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:40<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153676-reijonen-nousemassa-eduskuntaan-osmo-kokko-asettuu-perussuomalaisten-ehdokkaaksi"  title="Reijonen nousemassa eduskuntaan - Osmo Kokko asettuu perussuomalaisten ehdokkaaksi" target="_self">Reijonen nousemassa eduskuntaan - Osmo Kokko asettuu perussuomalaisten ehdokkaaksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:37<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId153682"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2017-08-30T12:04:00+03:00">30.8.2017 12:04</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Anni Kuittinen	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=1606ad51786b6cf6ca6e703dc0583c40c863dd11" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div  class="itemImageBlock ">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/87f7aba424f99453c5587226becd37aa_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
					<img src="/media/k2/items/cache/87f7aba424f99453c5587226becd37aa_XL.jpg" alt="Siltaty&ouml;maa Polvij&auml;rvell&auml; sai aikaan Kiertotie-kahvilan" style="width:auto; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<!-- <span class="itemImageCredits"></span> -->
			
			<div class="clr"></div>
		</div>
				
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Joensuuntie on Joensuun ja Polvijärven välillä ollut poikki siltatyön takia Kupinpuron kohdalta. Liikenne ohjataan Kuorevaaran kautta, ja tämä synnytti Kuorevaaraan hauskan bisnesidean: Kiertotie-kahvilan.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>Kahvilaa pitää Kosilkka Oy, joka piti kesän aikaan paikalla kesäkahvilaa. Kosilkan Facebook-sivujen mukaan kahvila ehdittiin jo sulkea tältä kesältä. Yhtäkkiä liikenne kuitenkin moninkertaistui kahvilan edustalla, kun Joensuuntien kiertotie alkoi kulkea Kuorevaaran kautta.</p>
<p>Niinpä kahvila avasi uudelleen tämän viikon ajaksi, nyt Kiertotie-kahvilana. Kahvila on auki torstaihin saakka.</p>
<p></p>
<p><iframe width="500" height="376" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKosilkkaOy%2Fposts%2F1732427207064534&amp;width=500" scrolling="no" frameborder="0" allowtransparency="true"></iframe></p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=1606ad51786b6cf6ca6e703dc0583c40c863dd11" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Siltaty%C3%B6maa+Polvij%C3%A4rvell%C3%A4+sai+aikaan+Kiertotie-kahvilan"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Siltaty%C3%B6maa+Polvij%C3%A4rvell%C3%A4+sai+aikaan+Kiertotie-kahvilan"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Siltaty%C3%B6maa+Polvij%C3%A4rvell%C3%A4+sai+aikaan+Kiertotie-kahvilan"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Artikkeliin liittyvät</h3>
		<ul>
						<li class="even">
				
				<span class="gray_text">
				<time datetime="2017-08-29T11:43:00+03:00">29.8.2017 11:43</time>
				</span><br />
					
								<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/153563-polvijaerven-ylaekoulu-ehdolla-koko-euroopan-liikuttavimmaksi-kouluksi">Polvijärven yläkoulu ehdolla koko Euroopan liikuttavimmaksi kouluksi</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">
				
				<span class="gray_text">
				<time datetime="2017-08-26T08:38:00+03:00">26.8.2017 08:38</time>
				</span><br />
					
								<a class="itemRelTitle" href="/uutiset/uutis-alueet/kotimaa/item/153274-poliisi-epailee-alkuviikon-tulipaloa-tahallaan-sytytetyksi-pyytaa-lisaa-havaintoja">Poliisi epäilee alkuviikon tulipaloa tahallaan sytytetyksi - pyytää lisää havaintoja</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">
				
				<span class="gray_text">
				<time datetime="2017-08-22T20:05:32+03:00">22.8.2017 20:05</time>
				</span><br />
					
								<a class="itemRelTitle" href="/uutiset/uutis-alueet/maakunta/item/152903-kuvat-kerrostalossa-syttyi-uhkaava-tulipalo-polvijaerven-keskustassa-kolme-tarkastettavaksi-sairalaan">Kuvat: Kerrostalossa syttyi uhkaava tulipalo Polvijärven keskustassa - kolme tarkastettavaksi sairalaan</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
		
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan#startOfPageId153682">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14786) {
   EAS_14786();
}
// ]]></script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/153674-al-mansikkasato-venyi-tavallista-pidemmaeksi-ja-ostajat-kyllaestyivaet" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/a45a238608cc42bd25d430ddd419551a_S.jpg" alt="AL: Mansikkasato venyi tavallista pidemmäksi ja ostajat kyllästyivät" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 30.8. 10:26 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/153674-al-mansikkasato-venyi-tavallista-pidemmaeksi-ja-ostajat-kyllaestyivaet"  title="AL: Mansikkasato venyi tavallista pidemmäksi ja ostajat kyllästyivät" target="_self">AL: Mansikkasato venyi tavallista pidemmäksi ja ostajat kyllästyivät</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/153674-al-mansikkasato-venyi-tavallista-pidemmaeksi-ja-ostajat-kyllaestyivaet" target="_self">Viileä kesä aiheutti tänä vuonna sen, että mansikan satokausi on venähtänyt poikkeuksellisen pitkäksi. Marjoja on...</a></p>							</div>
																																						<div class="full_width nspArt nspCol1" style="padding:0 20px 20px 0;">
								<p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 30.8. 10:25 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/153673-aftonbladet-auto-kiihdytti-pain-tavaratalon-sisaankayntia-tukholmassa-kyse-saattaa-olla-murrosta"  title="Aftonbladet: Auto kiihdytti päin tavaratalon sisäänkäyntiä Tukholmassa – kyse saattaa olla murrosta" target="_self">Aftonbladet: Auto kiihdytti päin tavaratalon sisäänkäyntiä Tukholmassa – kyse saattaa olla murrosta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/153673-aftonbladet-auto-kiihdytti-pain-tavaratalon-sisaankayntia-tukholmassa-kyse-saattaa-olla-murrosta" target="_self">Tukholmassa henkilöauto ajoi varhain aamulla kovaa vauhtia päin NK-tavaratalon pääsisäänkäyntiä, kertoo Aftonbladet. Välikohtaus sattui Ruotsin...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/talous/item/153672-rastivuokrista-tulleissa-maksuhairiomerkinnoissa-suuret-alueelliset-erot" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/260da8cd680ad634fd8c0d6e2e8f8e40_S.jpg" alt="Rästivuokrista tulleissa maksuhäiriömerkinnöissä suuret alueelliset erot" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/talous" target="_self">Talous</a> 30.8. 10:21 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/153672-rastivuokrista-tulleissa-maksuhairiomerkinnoissa-suuret-alueelliset-erot"  title="Rästivuokrista tulleissa maksuhäiriömerkinnöissä suuret alueelliset erot" target="_self">Rästivuokrista tulleissa maksuhäiriömerkinnöissä suuret alueelliset erot</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/talous/item/153672-rastivuokrista-tulleissa-maksuhairiomerkinnoissa-suuret-alueelliset-erot" target="_self">Maksamatta jääneistä vuokrista tulleissa maksuhäiriömerkinnöissä on suuret alueelliset erot, käy ilmi Suomen Asiakastiedon selvityksestä. Asiakastieto...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/153671-opettajalla-tuhannen-taalan-paikka-vanhemmat-arvostavat-suoraa-vuorovaikutusta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/79be92742342ece9cf2d1201191344a6_S.jpg" alt="Opettajalla tuhannen taalan paikka: Vanhemmat arvostavat suoraa vuorovaikutusta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 30.8. 10:15 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/153671-opettajalla-tuhannen-taalan-paikka-vanhemmat-arvostavat-suoraa-vuorovaikutusta"  title="Opettajalla tuhannen taalan paikka: Vanhemmat arvostavat suoraa vuorovaikutusta" target="_self">Opettajalla tuhannen taalan paikka: Vanhemmat arvostavat suoraa vuorovaikutusta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/153671-opettajalla-tuhannen-taalan-paikka-vanhemmat-arvostavat-suoraa-vuorovaikutusta" target="_self">Vanhemmat arvostavat suoraa ja selkeää vuorovaikutusta lapsensa opettajan kanssa. Opettaja onkin suuressa roolissa kodin ja...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/153670-jokierae-vetaeae-takaisin-eraen-haulikon-patruunoita-voivat-aiheuttaa-vaaratilanteen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/1287716ee1d65592ebc98519dde3116b_S.jpg" alt="Jokierä vetää takaisin erän haulikon patruunoita - voivat aiheuttaa vaaratilanteen" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 30.8. 10:11 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/153670-jokierae-vetaeae-takaisin-eraen-haulikon-patruunoita-voivat-aiheuttaa-vaaratilanteen"  title="Jokierä vetää takaisin erän haulikon patruunoita - voivat aiheuttaa vaaratilanteen" target="_self">Jokierä vetää takaisin erän haulikon patruunoita - voivat aiheuttaa vaaratilanteen</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/153670-jokierae-vetaeae-takaisin-eraen-haulikon-patruunoita-voivat-aiheuttaa-vaaratilanteen" target="_self">Jokierä tiedottaa, että heidän myymässään haulikonpatruunassa on havaittu mahdollinen ongelma, jonka vuoksi tuote vedetään takaisin.
</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="EAS_5914">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5914) {
   EAS_5914();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153630-raatekankaan-risteystyomaan-liikennejarjestelyt-koetaan-sekaviksi-kolareilta-on-silti-valtytty" title="Raatekankaan risteystyömaan liikennejärjestelyt koetaan sekaviksi - kolareilta on silti vältytty">Raatekankaan risteystyömaan liikennejärjestelyt koetaan sekaviksi - kolareilta on silti vältytty</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153578-turvallisuutta-tuliaisina-valkoisesta-talosta" title="Turvallisuutta tuliaisina Valkoisesta talosta">Turvallisuutta tuliaisina Valkoisesta talosta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153603-uutuuskirja-jari-aarnion-kanssa-huumerikoksista-tuomitulle-miehelle-jaerjestettiin-siirto-pois-pohjois-karjalasta" title="Savon Sanomat: Jari Aarnion kanssa huumerikoksista tuomitulle miehelle järjestettiin siirto pois Pohjois-Karjalasta">Savon Sanomat: Jari Aarnion kanssa huumerikoksista tuomitulle miehelle järjestettiin siirto pois Pohjois-Karjalasta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153629-raatekankaan-jattiliittyma-saattaa-olla-ajokunnossa-jo-ennen-lumia" title="Raatekankaan jättiliittymä saattaa olla ajokunnossa jo ennen lumia">Raatekankaan jättiliittymä saattaa olla ajokunnossa jo ennen lumia</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/153622-joma-aloitti-valierasarjan-voitokkaasti" title="JoMa aloitti välieräsarjan voitokkaasti">JoMa aloitti välieräsarjan voitokkaasti</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153585-poliisi-pyytaa-havaintoja-naisesta-liittyen-pikkutyton-katoamiseen-laukaassa" title="Poliisi pyytää havaintoja naisesta liittyen pikkutytön katoamiseen Laukaassa">Poliisi pyytää havaintoja naisesta liittyen pikkutytön katoamiseen Laukaassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153571-trailerissa-ollut-vene-paloi-raakkylassa" title="Trailerissa ollut vene paloi Rääkkylässä">Trailerissa ollut vene paloi Rääkkylässä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153632-aseman-seutu-kulttuuriosuuskunta-laiturille-haetaan-korvaavat-tilat" title="Aseman seutu: Kulttuuriosuuskunta Laiturille haetaan korvaavat tilat">Aseman seutu: Kulttuuriosuuskunta Laiturille haetaan korvaavat tilat</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153593-nurmeksessa-tuuletetaan-kansallispukuja-perjantaina-potakkajuhlissa" title="Nurmeksessa tuuletetaan kansallispukuja perjantaina Potakkajuhlissa">Nurmeksessa tuuletetaan kansallispukuja perjantaina Potakkajuhlissa</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153605-lentoliikenne-joensuu-raivauttaa-metsaa-lentokentan-liepeilta" title="Lentoliikenne: Joensuu raivauttaa metsää lentokentän liepeiltä">Lentoliikenne: Joensuu raivauttaa metsää lentokentän liepeiltä</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<div id="EAS_5919-1">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5919) {
   EAS_5919();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153090-pyorailijasta-tulee-joensuun-kauppakadulla-kingi-suomen-ensimmaisen-pyorakadun-avaus-perjantaina" title="Pyöräilijästä tulee Joensuun Kauppakadulla kingi - Suomen ensimmäisen pyöräkadun avaus perjantaina">Pyöräilijästä tulee Joensuun Kauppakadulla kingi - Suomen ensimmäisen pyöräkadun avaus perjantaina</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153326-kromi-kiilsi-ja-kellohelmat-heiluivat-nurmeksessa" title="Kuvat: Kromi kiilsi ja kellohelmat heiluivat Nurmeksessa">Kuvat: Kromi kiilsi ja kellohelmat heiluivat Nurmeksessa</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153159-poliisi-pizzeriapaloa-tutkitaan-torkeana-tuhotyona" title="Poliisi: Pizzeriapaloa tutkitaan törkeänä tuhotyönä">Poliisi: Pizzeriapaloa tutkitaan törkeänä tuhotyönä</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/153400-valtuustoaloite-paivakodeille-lupa-kutsua-seurakunnan-tyontekijoita" title="Valtuustoaloite: Päiväkodeille lupa kutsua seurakunnan työntekijöitä">Valtuustoaloite: Päiväkodeille lupa kutsua seurakunnan työntekijöitä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/153323-villiruokafestareilla-kavi-kauppa-horsmakeittoa-meni-sata-annosta-ja-lampurilaisia-viitisenkymmenta" title="Villiruokafestareilla kävi kauppa - horsmakeittoa meni sata annosta ja lampurilaisia viitisenkymmentä">Villiruokafestareilla kävi kauppa - horsmakeittoa meni sata annosta ja lampurilaisia viitisenkymmentä</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li></ol></div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/153634-joensuun-ruokakulttuuri-piristyy-suupala-kerrallaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4a75ea1d6521332c144d6e17687a8a3c_Genericnsp-292.jpg" alt="Joensuun ruokakulttuuri piristyy suupala kerrallaan" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/153634-joensuun-ruokakulttuuri-piristyy-suupala-kerrallaan"  title="Joensuun ruokakulttuuri piristyy suupala kerrallaan" target="_self">Joensuun ruokakulttuuri piristyy suupala kerrallaan</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.8.<span class='black_icon'></span> Olli Sorjonen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/153521-vihreiden-nousun-takana-myos-sen-jyrkka-tuomitseminen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.4b5308216bda8982b4d5b1440a419c55_Genericnsp-292.jpg" alt="Vihreiden nousun takana myös sen jyrkkä tuomitseminen" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/153521-vihreiden-nousun-takana-myos-sen-jyrkka-tuomitseminen"  title="Vihreiden nousun takana myös sen jyrkkä tuomitseminen" target="_self">Vihreiden nousun takana myös sen jyrkkä tuomitseminen</a></h4><p class="nspInfo nspInfo1 tleft fnull">29.8.<span class='black_icon'></span> Pasi Koivumaa</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/153415-suomen-suurin-ja-maailman-pienin-kiertoliittyma" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.d06755b70e62b977e1fbf90418620801_Genericnsp-292.jpg" alt="Suomen suurin ja maailman pienin kiertoliittymä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/153415-suomen-suurin-ja-maailman-pienin-kiertoliittyma"  title="Suomen suurin ja maailman pienin kiertoliittymä" target="_self">Suomen suurin ja maailman pienin kiertoliittymä</a></h4><p class="nspInfo nspInfo1 tleft fnull">28.8.<span class='black_icon'></span> Jouko Kempas</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153683-kaupunki-hakkaa-15-hehtaaria-metsaeae-lykynlammen-alueelta-kerro-mielipiteesi"  title="Kaupunki hakkaa 15 hehtaaria metsää Lykynlammen ulkoilualueelta - kerro mielipiteesi" target="_self">Kaupunki hakkaa 15 hehtaaria metsää Lykynlammen ulkoilualueelta - kerro mielipiteesi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:14<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153682-siltatyoemaa-polvijaervellae-sai-aikaan-kiertotie-kahvilan"  title="Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan" target="_self">Siltatyömaa Polvijärvellä sai aikaan Kiertotie-kahvilan</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:04<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153677-kontiolahden-kulhoon-avataan-ikaihmisille-suunnattu-ilmainen-nettipiste"  title="Kontiolahden Kulhoon avataan ikäihmisille suunnattu ilmainen nettipiste" target="_self">Kontiolahden Kulhoon avataan ikäihmisille suunnattu ilmainen nettipiste</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:41<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153676-reijonen-nousemassa-eduskuntaan-osmo-kokko-asettuu-perussuomalaisten-ehdokkaaksi"  title="Reijonen nousemassa eduskuntaan - Osmo Kokko asettuu perussuomalaisten ehdokkaaksi" target="_self">Reijonen nousemassa eduskuntaan - Osmo Kokko asettuu perussuomalaisten ehdokkaaksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:37<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153656-ojaan-ajettu-auto-paloi-aamuviidelta-ojassa-enossa-kuljettajaa-ei-missaan"  title="Ojaan ajettu auto paloi aamuviideltä ojassa Enossa - kuljettajaa ei missään" target="_self">Ojaan ajettu auto paloi aamuviideltä ojassa Enossa - kuljettajaa ei missään</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:21<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153632-aseman-seutu-kulttuuriosuuskunta-laiturille-haetaan-korvaavat-tilat"  title="Aseman seutu: Kulttuuriosuuskunta Laiturille haetaan korvaavat tilat" target="_self">Aseman seutu: Kulttuuriosuuskunta Laiturille haetaan korvaavat tilat</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:59<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153630-raatekankaan-risteystyomaan-liikennejarjestelyt-koetaan-sekaviksi-kolareilta-on-silti-valtytty"  title="Raatekankaan risteystyömaan liikennejärjestelyt koetaan sekaviksi - kolareilta on silti vältytty" target="_self">Raatekankaan risteystyömaan liikennejärjestelyt koetaan sekaviksi - kolareilta on silti vältytty</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:56&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/153629-raatekankaan-jattiliittyma-saattaa-olla-ajokunnossa-jo-ennen-lumia"  title="Raatekankaan jättiliittymä saattaa olla ajokunnossa jo ennen lumia" target="_self">Raatekankaan jättiliittymä saattaa olla ajokunnossa jo ennen lumia</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:56<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-679"><a href="/teemat/vapaa-aika/kasvit" > Kasvivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
