<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista" />
	<meta property="og:title" content="Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/ae44e88bc876193f6d24e11e3904c078_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/ae44e88bc876193f6d24e11e3904c078_M.jpg" />
	<meta property="og:description" content="Joensuun lyseon lukion rehtori Petri Lehikoinen siirretään sivuun nykyisistä tehtävistään. Lehikoinen siirretään hyvinvoinnin toimialan koulutuspalvelujen määräaikaiseen kehittäjä-rehtorin virkasuhteeseen ajalle 29.1.2018-28.1.2019 nykyisin palkkaeduin." />
	<meta name="description" content="Joensuun lyseon lukion rehtori Petri Lehikoinen siirretään sivuun nykyisistä tehtävistään. Lehikoinen siirretään hyvinvoinnin toimialan koulutuspalvelujen määräaikaiseen kehittäjä-rehtorin virkasuhteeseen ajalle 29.1.2018-28.1.2019 nykyisin palkkaeduin." />
	<meta name="generator" content="MYOB" />
	<title>Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?655f5bd0e400893a187688e4bcbac2c7" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					h1{font-family:Patua One, sans-serif; font-size:40px; font-weight:normal; }h2{font-family:Patua One, sans-serif; font-weight:normal; }h3{font-family:Patua One, sans-serif; font-weight:normal; }h4{font-family:Patua One, sans-serif; font-weight:normal; }h5{font-family:Patua One, sans-serif; font-size:17px; font-weight:normal; }.itemRelated {
    display: none;
}
.sp-module.light .nspArts.bottom{
   padding: 0 8px;
}
.sp-module.kolumnit p.nspInfo.nspInfo1.tleft.fnull {
    line-height: 18px;
}
/*DP imgtext*/
div#k2Container .itemFullText p span {
font-size: 11px;
font-style: italic;
}
/*/DP imgtext*/
/*Uniform browse button fix*/
.jsn-uniform.jsn-master .jsn-bootstrap input[type='file'] {
    height: 36px;
    padding: 0 6px;
}
/*/Uniform browse button fix*/
/*Juuri nyt*/
section#sp-paraati {
    padding: 0 0 12px 0;
}
/*/Juuri nyt*/
/*Juuri nyt 09.10.2017*/
.sp-module.justNow {/*Keep this in template*/
    margin-bottom: 10px;
    margin-left: -15px;
    margin-right: -15px;
}
.sp-module.justNow .sp-module-content ul li a{
   padding-left: 0;
}
.sp-module.justNow .sp-module-content {
    margin: 15px 0 0 0;
    padding: 0px;
    background-color: #f2c13e;
}
.sp-module.justNow h3.sp-module-title {
    font-family: arial;
    font-weight: bold;
    font-size: 18px;
    float: left;
    margin: 0px 10px 0 0;
    padding: 10px 10px 10px 10px;
    color: #fff;
    background-color: #d9281e;
}
.sp-module.justNow .sp-module-content ul li a{
    position: relative;
    padding: 10px;
}
@media only screen and (max-width: 1200px){
.sp-module.justNow{
    margin-left: -5px;
    margin-right: 0px;
}
}
/*/Juuri nyt 09.10.2017*/
div#boxBelow{
   margin: 20px 0 0 0;
}
/*Kauppapaikka*/
.sp-module.kauppa div.srfrContainer ul.srfrList {
    padding: 20px 0 55px 0;
}
/*/Kauppapaikka*/
/*Blog links*/
.eb-entry-body p a {
    color: #eb1e00!important;
}
.eb-entry-body p a:hover {
    color: #2f3336!important;
}
/*/Blog links*/
/*Ampz painikkeet*/
.ampz_container ul {
    width: 16%!important;
    display: inline!important
}
.ampz_container ul li{
    width: 40px!important;
    margin: 5px 0 5px 55px!important;
}
.ampz_container ul li a {
    margin-right: 10px;
    width: 80px;
}
.ampz_inline_icon_only ul li a .ampz-icon{
    width: 45%!important;
}
[id^=ampz_inline].ampz_inline_icon_only ul li a .ampz_icon_overlay {
    margin: 0 0 0 85px!important;
}
/*/Ampz painikkeet*/
/*Muokkaa custom color*/
div#k2Container .catItemBody .catItemHeader h3.catItemTitle span.catItemEditLink a {
    color: #1f8427;
}
/*Muokkaa custom color*/
/*Kestotilaaja*/
.sp-module.aspa_mobile-kesto.jmoddiv h3.sp-module-title {
    text-transform: capitalize;
    font-size: 21px;
    margin: 0 10px 10px 20px;
}
.sp-module.aspa_mobile-kesto.jmoddiv {
    margin: 0px 30px 0 30px!important;
}
/*/Kestotilaaja*/
/*Events*/
body.site.com-eventbooking.view-category form {
    margin: 0;
}
body.site.com-eventbooking.view-event form {
    margin: 0;
}
body.site.com-eventbooking.view-complete form {
    margin: 0;
}
body.site.com-eventbooking.view-register form{
    margin: 0;
}
.eb-event-container{
   background: none;
   padding: 40px;
}
.eb-event-information.row-fluid .span4 {
    display: none;
}
.eb-event-date-container {
    display: none!important;
}
div#eb-event-details .sharing.clearfix {
    display: none;
}
.eb-taskbar.eb-register-buttons-bottom.clearfix ul li a.btn.eb-colorbox-invite.cboxElement {
    display: none;
}
.eb-container .eb-description-details.clearfix img.eb-thumb-left{
   float: none!important;
}
@media only screen and (max-width: 980px){
   padding: 15px;
}
}
/*/Events*/
/*Image Embed*/
div#k2Container .itemBody .itemFullText p a img {
    float: none!important;
}
div#k2Container .itemIntroText p a img{
    float: none!important;
}
div#k2Container .itemBody .itemFullText a.droppicssingleimage.cboxElement img {
    width: 100%;
}
/*/Image Embed*/
/*DP blogi*/
div#eb p a.droppicssingleimage {
    width: 100%;
}
div#eb p a.droppicssingleimage img {
    width: 100%;
}
/*/DP blogi*/
/*kolumnit*/
.kolumnit .nspArt .nspInfo {
    font-size: 85%;
}
.sp-module.kolumnit {
    border-bottom: 2px solid #90AAB7;
    margin-bottom: 10px;
}
.sp-module.kolumnit .nspArt h4.nspHeader {
    padding: 9px 0 0 0;
}
@media only screen and (max-width: 767px){
div#sp-component a:hover, div#nsp-news_right .nspArt h4.nspHeader a:hover{
    color: #2f3336!important;
}
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#ty2udate273 {display:inline-block;width:auto;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8415e373914fcbd55ab86cae11f36d23","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?655f5bd0e400893a187688e4bcbac2c7" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Thu Jan 25 2018 01:08:10 +0200";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954028800000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973385999000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(2);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Torstai, 25.1.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Pauli, Paavo, Paul</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<p></p>
<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919", "cre=mu;js=y;pageviewid=;target=_blank");
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14768) {
   EAS_14768();
}
// ]]></script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/170107-hallitus-antaa-esitykset-tiedustelulaeiksi-eduskunnalle-oppositiopuolue-sdp-nousee-avainasemaan"  title="Hallitus antaa esitykset tiedustelulaeiksi eduskunnalle – oppositiopuolue SDP nousee avainasemaan" target="_self">Hallitus antaa esitykset tiedustelulaeiksi eduskunnalle – oppositiopuolue SDP nousee avainasemaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:01<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/170104-ministerio-esittaa-valtakunnansyyttajan-irtisanomista-valtioneuvosto-paattaa-tanaan-nissisen-kohtalosta"  title="Ministeriö esittää valtakunnansyyttäjän irtisanomista – valtioneuvosto päättää tänään Nissisen kohtalosta" target="_self">Ministeriö esittää valtakunnansyyttäjän irtisanomista – valtioneuvosto päättää tänään Nissisen kohtalosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">1:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/170103-vaisuksi-moitittu-vaalimittelo-on-sahkoistynyt-presidenttiehdokkaat-kokoontuvat-viimeiseen-tenttiin-ylelle"  title="Vaisuksi moitittu vaalimittelö on sähköistynyt – presidenttiehdokkaat kokoontuvat viimeiseen tenttiin Ylelle" target="_self">Vaisuksi moitittu vaalimittelö on sähköistynyt – presidenttiehdokkaat kokoontuvat viimeiseen tenttiin Ylelle</a></h4><p class="nspInfo nspInfo1 tleft fnone">0:16<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170102-pohjois-karjala-aanestaa-presidentinvaaleissa-usein-omapaisesti"  title="Pohjois-Karjala äänestää presidentinvaaleissa usein omapäisesti" target="_self">Pohjois-Karjala äänestää presidentinvaaleissa usein omapäisesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista"  title="Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä" target="_self">Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:52&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/170100-ex-paaministeri-cameron-pitaa-brexitia-yha-virheena"  title="Ex-pääministeri Cameron pitää brexitiä yhä virheenä" target="_self">Ex-pääministeri Cameron pitää brexitiä yhä virheenä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:48<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170099-petri-lehikoinen-olen-tyrmistynyt-ja-pettynyt"  title="Lehikoinen: Olen tyrmistynyt ja pettynyt" target="_self">Lehikoinen: Olen tyrmistynyt ja pettynyt</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:27<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/170098-perttu-hyvarinen-joutuu-antamaan-viela-olympianayttoja"  title="Perttu Hyvärinen joutuu antamaan vielä olympianäyttöjä" target="_self">Perttu Hyvärinen joutuu antamaan vielä olympianäyttöjä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:22&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="EAS_5913">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5913) {
   EAS_5913();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-160"><div class="sp-module-content">

<div class="custom banner-center ad-160"  >
	<p></p>
<!-- "Karjalainen-ROS-Pidennetty-suurtaulu-2-160x600" -->
<div id="EAS_5915">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=5915&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId170101"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-01-24T22:52:00+02:00">24.1.2018 22:52</time>
		</span>
							<span class='gray_text'>TILAAJILLE</span>
				</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Jarno Hätinen	  			 	</li>
		                   	 
				<li class="itemImageCredits">Aimo Salonen</li>
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=c6bd31b1fb6710b68c14e68d9d21c9fe9621594b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div  class="itemImageBlock ">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/ae44e88bc876193f6d24e11e3904c078_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
					<img src="/media/k2/items/cache/ae44e88bc876193f6d24e11e3904c078_XL.jpg" alt="Petri Lehikoinen sivuun lyseon lukion rehtorin teht&auml;vist&auml;" style="width:auto; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<!-- <span class="itemImageCredits"></span> -->
			
			<div class="clr"></div>
		</div>
				
					    																																					<p><span class='alaotsikko' >Koulut:</span><span class='alaotsikko'> Lehikoinen siirretään määräaikaiseen kehittäjä-rehtorin virkaan nykyisin palkkaeduin.</span></p>													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Joensuun lyseon lukion rehtori <b>Petri Lehikoinen</b> siirretään sivuun nykyisistä tehtävistään. Lehikoinen siirretään hyvinvoinnin toimialan koulutuspalvelujen määräaikaiseen kehittäjä-rehtorin virkasuhteeseen ajalle 29.1.2018-28.1.2019 nykyisin palkkaeduin.</p>
			  </div>
			
			<div id="login_box" class="cirixform">
<h2>Haluatko lukea koko jutun?</h2>
<p>Voit lukea tämän artikkelin, jos olet Karjalaisen tilaaja. Kirjaudu sisään tai <a href="http://www.karjalainen.fi/tilaustarjoukset" target="_blank">katso tilaustarjoukset.</a></p>
<form id="cirixlogin" class="form-validate" action="/component/cirix/" method="post" name="cirixlogin"><fieldset>
<dl>
<dt><label id="jform_emailId-lbl" class="required" for="jform_emailId"> Sähköpostiosoite<span class="star"> *</span></label></dt>
<dd><input id="jform_emailId" class="required" name="jform[emailId]" required="" size="40" type="text" value="" /></dd>
<dt></dt>
<dd></dd>
<dt><label id="jform_cpassword-lbl" class="required" for="jform_cpassword"> Salasana<span class="star"> *</span></label></dt>
<dd><input id="jform_cpassword" class="required" maxlength="99" name="jform[cpassword]" required="" size="40" type="password" value="" /></dd>
        	    <!--<dd><input type="checkbox" name="jform[remember]" id="jform_remember" value="1" /><br/>&nbsp;&nbsp;
<label id="jform_remember-lbl" for="jform_remember" class="">
	Muista minut</label></dd>-->
<dt></dt>
<dd><input name="option" type="hidden" value="com_cirix" /> <input name="task" type="hidden" value="submit" /></dd>

<input type="hidden" name="bc01c14a1829ec57e8f99e6676a32294" value="1" /><dt>&nbsp;</dt>
<dd><button class="button" type="submit">Kirjaudu</button></dd>
</dl>
</fieldset></form>   
 <a href="http://www.karjalainen.fi/asiakasnumero" target="_blank">Tilaaja mutta ei tunnuksia?</a><br />
<a href="https://itse.jaicom.com/karjalainen/unohtuiko" target="_blank">Salasana unohtunut?</a><br />
</div>
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
	
		
	
		
					

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=c6bd31b1fb6710b68c14e68d9d21c9fe9621594b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
				
	
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista#startOfPageId170101">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14786) {
   EAS_14786();
}
// ]]></script>
</div>
</div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/170096-brasilian-lulan-vankeustuomio-piteni-ei-paase-ehdolle-presidentinvaaleihin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f2b97110e9dca23f89e0264bc5498771_S.jpg" alt="Brasilian Lulan vankeustuomio piteni – ei pääse ehdolle presidentinvaaleihin" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 24.1. 21:55 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/170096-brasilian-lulan-vankeustuomio-piteni-ei-paase-ehdolle-presidentinvaaleihin"  title="Brasilian Lulan vankeustuomio piteni – ei pääse ehdolle presidentinvaaleihin" target="_self">Brasilian Lulan vankeustuomio piteni – ei pääse ehdolle presidentinvaaleihin</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/170096-brasilian-lulan-vankeustuomio-piteni-ei-paase-ehdolle-presidentinvaaleihin" target="_self">Brasilialainen vetoomustuomioistuin on säilyttänyt entisen presidentin Luiz Inacio Lula da Silvan korruptiotuomion. Päätös varmistaa sen...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/170093-ylakoulu-menossa-sittenkin-enoon" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/e12f20be5efd2d073b976b8ffba0394a_S.jpg" alt="Yläkoulu menossa sittenkin Enoon" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 24.1. 21:36 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170093-ylakoulu-menossa-sittenkin-enoon"  title="Yläkoulu menossa sittenkin Enoon" target="_self">Yläkoulu menossa sittenkin Enoon</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/170093-ylakoulu-menossa-sittenkin-enoon" target="_self">Joensuun hyvinvointilautakunta päätti keskiviikkoiltana esittää kaupunginhallitukselle ja edelleen valtuustolle, että Eno-Uimaharju-alueen yläkoulujärjestely toteututaan niin, että...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/170090-petri-lehikoinen-siirretaan-sivuun-joensuun-lyseon-lukion-rehtorin-tehtavista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/070dc6538e87d7692d3315a9a598bea0_S.jpg" alt="Petri Lehikoinen siirretään sivuun Joensuun lyseon lukion rehtorin tehtävistä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 24.1. 21:11 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170090-petri-lehikoinen-siirretaan-sivuun-joensuun-lyseon-lukion-rehtorin-tehtavista"  title="Petri Lehikoinen siirretään sivuun Joensuun lyseon lukion rehtorin tehtävistä" target="_self">Petri Lehikoinen siirretään sivuun Joensuun lyseon lukion rehtorin tehtävistä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/170090-petri-lehikoinen-siirretaan-sivuun-joensuun-lyseon-lukion-rehtorin-tehtavista" target="_self">Joensuun lyseon lukion rehtori Petri Lehikoinen siirretään sivuun nykyisistä tehtävistään. Lehikoinen siirretään hyvinvoinnin toimialan koulutuspalvelujen...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/170086-kadonneen-jari-pesosen-taposta-epaillaan-kahta-miesta-molemmat-ovat-vangittuna" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/fb01f5e64c65d6edfca454863856e8d4_S.jpg" alt="Kadonneen Jari Pesosen taposta epäillään kahta miestä - molemmat ovat vangittuna" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 24.1. 20:45 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/170086-kadonneen-jari-pesosen-taposta-epaillaan-kahta-miesta-molemmat-ovat-vangittuna"  title="Kadonneen Jari Pesosen taposta epäillään kahta miestä - molemmat ovat vangittuna" target="_self">Kadonneen Jari Pesosen taposta epäillään kahta miestä - molemmat ovat vangittuna</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/170086-kadonneen-jari-pesosen-taposta-epaillaan-kahta-miesta-molemmat-ovat-vangittuna" target="_self">Joensuussa yli 12 vuotta sitten kadonneen ilomantsilaisen Jari Pesosen taposta epäiltynä on yhä vangittuna kaksi...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/170085-rahoitusalan-kiista-ei-ratkennut-sovittelu-jatkuu-maanantaina" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/1ff8bcfa3f007708f5c6d0a12acc1230_S.jpg" alt="Rahoitusalan kiista ei ratkennut – sovittelu jatkuu maanantaina" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 24.1. 20:43 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/170085-rahoitusalan-kiista-ei-ratkennut-sovittelu-jatkuu-maanantaina"  title="Rahoitusalan kiista ei ratkennut – sovittelu jatkuu maanantaina" target="_self">Rahoitusalan kiista ei ratkennut – sovittelu jatkuu maanantaina</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/170085-rahoitusalan-kiista-ei-ratkennut-sovittelu-jatkuu-maanantaina" target="_self">Rahoitusalan työriitaan ei saatu ratkaisua tiistain neuvotteluissa, mutta sovittelussa on otettu aimo harppaus, kertoi valtakunnansovittelija...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="EAS_5914">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5914) {
   EAS_5914();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170011-kolumni-fanaattisuus-erityisesti-presidentinvaaleissa-yllattaa-aina-uudelleen" title="Kolumni: Fanaattisuus erityisesti presidentinvaaleissa yllättää aina uudelleen">Kolumni: Fanaattisuus erityisesti presidentinvaaleissa yllättää aina uudelleen</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/170054-aura-auton-kuljettaja-ihmettelee-muiden-autoilijoiden-kaytosta-turha-tulla-taakse-valoja-vilkuttelemaan" title="Aura-auton kuljettaja ihmettelee muiden autoilijoiden käytöstä - &quot;Turha tulla taakse valoja vilkuttelemaan&quot;">Aura-auton kuljettaja ihmettelee muiden autoilijoiden käytöstä - &quot;Turha tulla taakse valoja vilkuttelemaan&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170028-puukeppi-ja-lasin-palanen-miehet-pahoinpitelivat-toisiaan-liikuntahallissa-lieksassa" title="Puukeppi ja lasin palanen - Miehet pahoinpitelivät toisiaan liikuntahallissa Lieksassa">Puukeppi ja lasin palanen - Miehet pahoinpitelivät toisiaan liikuntahallissa Lieksassa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170021-vaikka-pakkasta-olisi-miten-paljon-tahansa,-nuoret-eivat-luovu-tyylistaan-tiedostamme-vaaran" title="Vaikka pakkasta olisi miten paljon tahansa, nuoret eivät luovu tyylistään - &quot;Tiedostamme vaaran&quot;">Vaikka pakkasta olisi miten paljon tahansa, nuoret eivät luovu tyylistään - &quot;Tiedostamme vaaran&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170020-nain-riippuvuus-alypuhelimesta-nakyy-aivoissa" title="Näin riippuvuus älypuhelimesta näkyy aivoissa">Näin riippuvuus älypuhelimesta näkyy aivoissa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/170008-kunnasniemelle-myonnettiin-ymparistolupa-kivilouhintaan-alueen-asukkaat-vastustivat-lupaa-koko-ajan" title="Kunnasniemelle myönnettiin ympäristölupa kivilouhintaan - alueen asukkaat vastustivat lupaa koko ajan">Kunnasniemelle myönnettiin ympäristölupa kivilouhintaan - alueen asukkaat vastustivat lupaa koko ajan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170078-jari-pesosen-taposta-epailtyna-vangittuna-kaksi-miesta" title="Jari Pesosen taposta epäiltynä vangittuna kaksi miestä">Jari Pesosen taposta epäiltynä vangittuna kaksi miestä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170053-pikkuauton-kuskille-tekisi-hyvaa-istua-hetki-aura-auton-kyydissa-katso-video-ohjaamosta" title="Pikkuauton kuskille tekisi hyvää istua hetki aura-auton kyydissä - katso video ohjaamosta">Pikkuauton kuskille tekisi hyvää istua hetki aura-auton kyydissä - katso video ohjaamosta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/170030-karjalaisen-villasukkakilpailu-alkoi-osallistu-lahettamalla-kuva-itse-neulotuista-sukista" title="Karjalaisen villasukkakilpailu alkoi! - osallistu lähettämällä kuva itse neulotuista sukista">Karjalaisen villasukkakilpailu alkoi! - osallistu lähettämällä kuva itse neulotuista sukista</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/170039-lieksassa-syttyi-tulipalo-tehtaassa-kun-halytys-alkoi-soida-oli-huone-jo-taynna-savua" title="Lieksassa syttyi tulipalo tehtaassa - kun hälytys alkoi soida, oli huone jo täynnä savua">Lieksassa syttyi tulipalo tehtaassa - kun hälytys alkoi soida, oli huone jo täynnä savua</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<div id="EAS_5919-1">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5919) {
   EAS_5919();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/169541-kolumni-persut-ottivat-somen-ilmaherruuden-missa-muut-luuraavat" title="Kolumni: Persut ottivat somen ilmaherruuden - missä muut luuraavat?">Kolumni: Persut ottivat somen ilmaherruuden - missä muut luuraavat?</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/169455-video-pohjolan-teiden-kuningas-loytyy-kiteelta-toimitusjohtaja-jotakin-olisi-tiehoylalla-pelastettavissa" title="Video: Pohjolan teiden kuningas löytyy Kiteeltä - Toimitusjohtaja: Jotakin olisi tiehöylällä pelastettavissa">Video: Pohjolan teiden kuningas löytyy Kiteeltä - Toimitusjohtaja: Jotakin olisi tiehöylällä pelastettavissa</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/169536-muistisairas-eeva-laukkanen-loytyi-menehtyneena-polvijarvella" title="Muistisairas Eeva Laukkanen löytyi menehtyneenä Polvijärvellä">Muistisairas Eeva Laukkanen löytyi menehtyneenä Polvijärvellä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/169928-kadonneen-jari-pesosen-siskon-syva-suru-nyt-vasta-tajuan-veljeni-todella-kuolleen" title="Kadonneen Jari Pesosen siskon syvä suru: &quot;Nyt vasta tajuan veljeni todella kuolleen&quot;">Kadonneen Jari Pesosen siskon syvä suru: &quot;Nyt vasta tajuan veljeni todella kuolleen&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/169655-niinisto-joutuu-terastaytymaan-viimeisella-viikolla" title="Kolumni: Niinistö joutuu terästäytymään viimeisellä viikolla">Kolumni: Niinistö joutuu terästäytymään viimeisellä viikolla</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/170011-kolumni-fanaattisuus-erityisesti-presidentinvaaleissa-yllattaa-aina-uudelleen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.b758adbee24ea272f7a89a767c59479b_Genericnsp-589.jpg" alt="Kolumni: Fanaattisuus erityisesti presidentinvaaleissa yllättää aina uudelleen" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/170011-kolumni-fanaattisuus-erityisesti-presidentinvaaleissa-yllattaa-aina-uudelleen"  title="Kolumni: Fanaattisuus erityisesti presidentinvaaleissa yllättää aina uudelleen" target="_self">Kolumni: Fanaattisuus erityisesti presidentinvaaleissa yllättää aina uudelleen</a></h4><p class="nspInfo nspInfo1 tleft fnull">24.1. 7:57 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/169879-kolumni-korvissa-vain-viuhuu,-kun-alamaessa-lasketellaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.34567b6be947f40c42bce2957e05e573_Genericnsp-589.jpg" alt="Kolumni: Korvissa vain viuhuu, kun alamäessä lasketellaan" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/169879-kolumni-korvissa-vain-viuhuu,-kun-alamaessa-lasketellaan"  title="Kolumni: Korvissa vain viuhuu, kun alamäessä lasketellaan" target="_self">Kolumni: Korvissa vain viuhuu, kun alamäessä lasketellaan</a></h4><p class="nspInfo nspInfo1 tleft fnull">23.1. 7:16 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/169742-kolumni-ammattikoulun-ymmartaa-mutta-mika-on-riveria" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.853fb472576a4fe094bbc187d305131f_Genericnsp-589.jpg" alt="Kolumni: Ammattikoulun ymmärtää - mutta mikä on Riveria?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/169742-kolumni-ammattikoulun-ymmartaa-mutta-mika-on-riveria"  title="Kolumni: Ammattikoulun ymmärtää - mutta mikä on Riveria?" target="_self">Kolumni: Ammattikoulun ymmärtää - mutta mikä on Riveria?</a></h4><p class="nspInfo nspInfo1 tleft fnull">22.1. 1:01 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170102-pohjois-karjala-aanestaa-presidentinvaaleissa-usein-omapaisesti"  title="Pohjois-Karjala äänestää presidentinvaaleissa usein omapäisesti" target="_self">Pohjois-Karjala äänestää presidentinvaaleissa usein omapäisesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170101-petri-lehikoinen-sivuun-lyseon-lukion-rehtorin-tehtavista"  title="Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä" target="_self">Petri Lehikoinen sivuun lyseon lukion rehtorin tehtävistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:52&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170099-petri-lehikoinen-olen-tyrmistynyt-ja-pettynyt"  title="Lehikoinen: Olen tyrmistynyt ja pettynyt" target="_self">Lehikoinen: Olen tyrmistynyt ja pettynyt</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:27<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170093-ylakoulu-menossa-sittenkin-enoon"  title="Yläkoulu menossa sittenkin Enoon" target="_self">Yläkoulu menossa sittenkin Enoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:36<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170090-petri-lehikoinen-siirretaan-sivuun-joensuun-lyseon-lukion-rehtorin-tehtavista"  title="Petri Lehikoinen siirretään sivuun Joensuun lyseon lukion rehtorin tehtävistä" target="_self">Petri Lehikoinen siirretään sivuun Joensuun lyseon lukion rehtorin tehtävistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170042-teemme-kyselya-kuinka-usein-rukoilet"  title="Teemme kyselyä: Kuinka usein rukoilet?" target="_self">Teemme kyselyä: Kuinka usein rukoilet?</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:31<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170072-pohjois-karjala-ei-halunnut-tarja-halosesta-presidenttia-vuoden-2000-vaaleissa"  title="Pohjois-Karjala ei halunnut Tarja Halosesta presidenttiä vuoden 2000 vaaleissa" target="_self">Pohjois-Karjala ei halunnut Tarja Halosesta presidenttiä vuoden 2000 vaaleissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:29<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/170069-henkiloauto-tormasi-pikkubussiin-joensuussa-poliisi-pyytaa-havaintoja"  title="Henkilöauto törmäsi pikkubussiin Joensuussa - poliisi pyytää havaintoja" target="_self">Henkilöauto törmäsi pikkubussiin Joensuussa - poliisi pyytää havaintoja</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:39<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
