<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" />
	<meta property="og:title" content="Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/79bad3b01aabf86931ca9e395afb8f15_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/79bad3b01aabf86931ca9e395afb8f15_M.jpg" />
	<meta property="og:description" content="Outokummun Saari-Oskamon päärunkovesijohto jouduttiin tänään keskiviikkona aamuseitsemän aikaan sulkemaan Lammenkadulla aamuyöllä sattuneen vesijohtorikon takia." />
	<meta name="description" content="Outokummun Saari-Oskamon päärunkovesijohto jouduttiin tänään keskiviikkona aamuseitsemän aikaan sulkemaan Lammenkadulla aamuyöllä sattuneen vesijohtorikon takia." />
	<meta name="generator" content="MYOB" />
	<title>Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?613d46dfa44c5b27ff2191601fdaa242" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fc6de96983ec06aa16afb16cbb9b3277","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/system/js/core.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?613d46dfa44c5b27ff2191601fdaa242" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

                <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
</script></div>
</div></div>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/linnut" >Lintuvisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Keskiviikko, 14.3.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Matilda, Mette, Tilda</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175955-poliisi-loysi-sakkorysan-helsingista-yli-200-valahdysta-parissa-tunnissa"  title="Poliisi löysi sakkorysän Helsingistä: yli 200 välähdystä parissa tunnissa" target="_self">Poliisi löysi sakkorysän Helsingistä: yli 200 välähdystä parissa tunnissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:48<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175954-revontulten-todennakoisyys-koholla-lahipaivina"  title="Revontulten todennäköisyys koholla lähipäivinä" target="_self">Revontulten todennäköisyys koholla lähipäivinä</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:41<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175953-hallien-lumikuorma-jo-riskirajoilla-omakotitaloasujilla-ei-syyta-huoleen"  title="Hallien lumikuorma jo riskirajoilla - omakotitaloasujilla ei syytä huoleen" target="_self">Hallien lumikuorma jo riskirajoilla - omakotitaloasujilla ei syytä huoleen</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:32&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/175952-asuntomarkkinoiden-alamaki-nayttaa-rauhoittuneen-ruotsissa"  title="Asuntomarkkinoiden alamäki näyttää rauhoittuneen Ruotsissa" target="_self">Asuntomarkkinoiden alamäki näyttää rauhoittuneen Ruotsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:31<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/175951-venaja-usa-suhteista-lattiasta-ei-paase-lapi-joten-eivat-voi-huonontua"  title="Venäjä USA-suhteista: Lattiasta ei pääse läpi, joten eivät voi huonontua" target="_self">Venäjä USA-suhteista: Lattiasta ei pääse läpi, joten eivät voi huonontua</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:28<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175950-teemme-kyselya-onko-lumi-aiheuttanut-ongelmia-tana-talvena"  title="Teemme kyselyä: Onko lumi aiheuttanut ongelmia tänä talvena?" target="_self">Teemme kyselyä: Onko lumi aiheuttanut ongelmia tänä talvena?</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:21<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/175948-oikaisu-projektipaallikon-sukunimi-on-kontiokorpi"  title="Oikaisu: Projektipäällikön sukunimi on Kontiokorpi" target="_self">Oikaisu: Projektipäällikön sukunimi on Kontiokorpi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:08<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/175947-putinin-edustaja-torjui-britannian-myrkytyssyytokset-ja-toivoi-terveen-jarjen-kayttoa"  title="Putinin edustaja torjui Britannian myrkytyssyytökset ja toivoi terveen järjen käyttöä" target="_self">Putinin edustaja torjui Britannian myrkytyssyytökset ja toivoi terveen järjen käyttöä</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:07<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
</script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId175949"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-03-14T12:06:00+02:00">14.3.2018 12:06</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Ilpo Paananen	  			 	</li>
		                   	 
				<li class="itemImageCredits">Ilpo Paananen</li>
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=6fbdb0350abf260e9ca4299dec42e4e9cad241e9" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/79bad3b01aabf86931ca9e395afb8f15_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/79bad3b01aabf86931ca9e395afb8f15_XL.jpg" alt="Outokummussa rikko runkovesijohdossa - veden turhaa k&auml;ytt&ouml;&auml; tulee v&auml;ltt&auml;&auml;" style="width:auto; height:auto;" />
					</a>
				</span>
	
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Outokummun Saari-Oskamon päärunkovesijohto jouduttiin tänään keskiviikkona aamuseitsemän aikaan sulkemaan Lammenkadulla aamuyöllä sattuneen vesijohtorikon takia.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>Ennen putken sulkemista vettä arvioitiin vuotaneen maastoon noin 400 kuutiota. Vuotokohta paikallistettiin lähelle Lammenkadun ja Kokonkadun risteystä. Vuotoalueella vesijohto kulkee vain noin kymmenen metrin päähän lähintä asuintaloa ja vettä ennätti valua Kokonkadulle asti.</p>
<p>- Arviolta kymmenen taloutta on ilman vettä, mutta toisen päärunkovesijohdon sulkeminen vaikuttaa koko kaupungin verkostoon, vesihuoltopäällikkö<b> Teemu Laitinen </b>kertoi.</p>
<p>Laitisen mukaan vaikutukset voivat näkyä paineen alenemisena ja veden värjäytymisenä. Veden turhaa käyttämistä tulee välttää.</p>
<p>Kaupungin vedenjakeluun tuleva vesi tulee Saari-Oskamon vesijohtolinjan sulkemisen ajan pelkästään Kaitalammen päärunkovesilinjan kautta.</p>
<p>Runkoputken valmistelevat korjaustyöt aloitettiin heti aamulla puiden kaatamisella ja jatkuivat päivällä kaivuritöillä.</p>
<p>- Uskon, että vesijohto saadaan korjattua iltaan mennessä ja vettä saadaan myös näihin nyt ilman vettä oleviin talouksiin, Laitinen arvioi.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=6fbdb0350abf260e9ca4299dec42e4e9cad241e9" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Outokummussa+rikko+runkovesijohdossa+-+veden+turhaa+k%C3%A4ytt%C3%B6%C3%A4+tulee+v%C3%A4ltt%C3%A4%C3%A4"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Outokummussa+rikko+runkovesijohdossa+-+veden+turhaa+k%C3%A4ytt%C3%B6%C3%A4+tulee+v%C3%A4ltt%C3%A4%C3%A4"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Outokummussa+rikko+runkovesijohdossa+-+veden+turhaa+k%C3%A4ytt%C3%B6%C3%A4+tulee+v%C3%A4ltt%C3%A4%C3%A4"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa#startOfPageId175949">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below desktop"  >
	<div id="boxBelow">
<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/175947-putinin-edustaja-torjui-britannian-myrkytyssyytokset-ja-toivoi-terveen-jarjen-kayttoa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/af38fd42571d23e0c41ac144467cf12b_S.jpg" alt="Putinin edustaja torjui Britannian myrkytyssyytökset ja toivoi terveen järjen käyttöä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 14.3. 12:07 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/175947-putinin-edustaja-torjui-britannian-myrkytyssyytokset-ja-toivoi-terveen-jarjen-kayttoa"  title="Putinin edustaja torjui Britannian myrkytyssyytökset ja toivoi terveen järjen käyttöä" target="_self">Putinin edustaja torjui Britannian myrkytyssyytökset ja toivoi terveen järjen käyttöä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/175947-putinin-edustaja-torjui-britannian-myrkytyssyytokset-ja-toivoi-terveen-jarjen-kayttoa" target="_self">Venäjällä presidentti Vladimir Putinin edustaja on torjunut Britannian syytökset ex-kaksoisagentin Sergei Skripalin myrkyttämisestä. Putinin edustajan...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/79bad3b01aabf86931ca9e395afb8f15_S.jpg" alt="Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.3. 12:06 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa"  title="Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää" target="_self">Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa" target="_self">Outokummun Saari-Oskamon päärunkovesijohto jouduttiin tänään keskiviikkona aamuseitsemän aikaan sulkemaan Lammenkadulla aamuyöllä sattuneen vesijohtorikon takia.
</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/175946-virukset-leviavat-pisaratartuntana-jopa-nauramisesta-nain-kauas-virus-etenee" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/99de442f12a296a2699e3244cbb55b45_S.jpg" alt="Virukset leviävät pisaratartuntana jopa nauramisesta - näin kauas virus etenee" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 14.3. 11:48 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175946-virukset-leviavat-pisaratartuntana-jopa-nauramisesta-nain-kauas-virus-etenee"  title="Virukset leviävät pisaratartuntana jopa nauramisesta - näin kauas virus etenee" target="_self">Virukset leviävät pisaratartuntana jopa nauramisesta - näin kauas virus etenee</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/175946-virukset-leviavat-pisaratartuntana-jopa-nauramisesta-nain-kauas-virus-etenee" target="_self">Virukset leviävät pisaratartuntana useiden metrien päähän, kerrotaan Initialista.
Aivastaessa pisarapilvi voi lentää jopa kuuden metrin päähän...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/175945-sarkanniemi-suunnittelee-tampereelle-sairaalahuvipuistoa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9a3740230397a0355e1bde774e91f6d9_S.jpg" alt="Särkänniemi suunnittelee Tampereelle sairaalahuvipuistoa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 14.3. 11:13 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175945-sarkanniemi-suunnittelee-tampereelle-sairaalahuvipuistoa"  title="Särkänniemi suunnittelee Tampereelle sairaalahuvipuistoa" target="_self">Särkänniemi suunnittelee Tampereelle sairaalahuvipuistoa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/175945-sarkanniemi-suunnittelee-tampereelle-sairaalahuvipuistoa" target="_self">Tampereelle saatetaan perustaa huvipuisto sairaalaan. Särkänniemi ja Pirkanmaan sairaanhoitopiiri aloittavat yhteistyön, jonka tavoitteena on kehittää...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/175944-merkel-valittiin-neljannelle-kaudelle-saksan-liittokansleriksi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/b28d92b85f93fd887456b142213a677d_S.jpg" alt="Merkel valittiin neljännelle kaudelle Saksan liittokansleriksi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 14.3. 11:05 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/175944-merkel-valittiin-neljannelle-kaudelle-saksan-liittokansleriksi"  title="Merkel valittiin neljännelle kaudelle Saksan liittokansleriksi" target="_self">Merkel valittiin neljännelle kaudelle Saksan liittokansleriksi</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/175944-merkel-valittiin-neljannelle-kaudelle-saksan-liittokansleriksi" target="_self">Saksassa liittopäivät on valinnut Angela Merkelin liittokansleriksi neljännelle kaudelle. Merkel valittiin äänin 364–315 yhdeksän edustajan...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175840-ari-marjeta-lastensuojelussa-toimiva-voi-joutua-tallaisiin-tilanteisiin" title="Ari Marjeta: &quot;Lastensuojelussa toimiva voi joutua tällaisiin tilanteisiin&quot;">Ari Marjeta: &quot;Lastensuojelussa toimiva voi joutua tällaisiin tilanteisiin&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/175834-yli-miljoonan-velat-eun-tukema-joensuulainen-polarsol-oy-on-ajautunut-konkurssiin" title="Yli miljoonan velat - EU:n tukema joensuulainen Polarsol Oy on ajautunut konkurssiin">Yli miljoonan velat - EU:n tukema joensuulainen Polarsol Oy on ajautunut konkurssiin</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175838-lapsen-hyvaksikaytosta-epailty-ari-marjeta-vetaytynyt-paivittaisesta-tyosta-ei-vaikuta-kehitysvammaisten-palvelukodin-toimintaan" title="Lapsen hyväksikäytöstä epäilty Ari Marjeta vetäytynyt päivittäisestä työstä: &quot;Ei vaikuta kehitysvammaisten palvelukodin toimintaan&quot;">Lapsen hyväksikäytöstä epäilty Ari Marjeta vetäytynyt päivittäisestä työstä: &quot;Ei vaikuta kehitysvammaisten palvelukodin toimintaan&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175845-prisma-saanut-kovaa-kritiikkia-paatoksesta-aloittaa-lemmikkielainten-myynti-nain-pko-vastaa" title="Prisma saanut kovaa kritiikkiä päätöksestä aloittaa lemmikkieläinten myynti - näin PKO vastaa">Prisma saanut kovaa kritiikkiä päätöksestä aloittaa lemmikkieläinten myynti - näin PKO vastaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/175859-palamaan-syttynyt-rekka-haittaa-liikennetta-useiden-tuntien-ajan-kuopiontiella-nurmeksessa" title="Palamaan syttynyt rekka haittaa liikennettä useiden tuntien ajan Kuopiontiellä Nurmeksessa – kuva">Palamaan syttynyt rekka haittaa liikennettä useiden tuntien ajan Kuopiontiellä Nurmeksessa – kuva</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/175858-lieksan-perhekodissa-ei-ole-siun-soten-alueelta-yhtaan-lasta-luvasta-paatetaan-kun-karajaoikeus-on-tehnyt-ratkaisunsa" title="Lieksan perhekodissa ei ole Siun soten alueelta yhtään lasta - luvasta päätetään, kun käräjäoikeus on tehnyt ratkaisunsa">Lieksan perhekodissa ei ole Siun soten alueelta yhtään lasta - luvasta päätetään, kun käräjäoikeus on tehnyt ratkaisunsa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175842-sijoittaja-kim-vaisanen-seuralle-vaaratilanteesta-tv-sarjan-kuvauksissa-olisin-voinut-kuolla" title="Sijoittaja Kim Väisänen Seuralle vaaratilanteesta tv-sarjan kuvauksissa: &quot;Olisin voinut kuolla&quot;">Sijoittaja Kim Väisänen Seuralle vaaratilanteesta tv-sarjan kuvauksissa: &quot;Olisin voinut kuolla&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/175839-mies-pahoinpideltiin-joensuussa-hovioikeus-leikkasi-hammaslaakarikulujen-korvauksesta-yli-puolet" title="Mies pahoinpideltiin Joensuussa - hovioikeus leikkasi hammaslääkärikulujen korvauksesta yli puolet">Mies pahoinpideltiin Joensuussa - hovioikeus leikkasi hammaslääkärikulujen korvauksesta yli puolet</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/175855-luistinratojen-yllapito-paattyy-torstaina-muutamalle-kentalle-jatkoaikaa" title="Luistinratojen ylläpito päättyy torstaina - muutamalle kentälle jatkoaikaa">Luistinratojen ylläpito päättyy torstaina - muutamalle kentälle jatkoaikaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175835-hieroja-tuomittiin-seksuaalisesta-ahdistelusta-hieroi-naisasiakkaan-rintoja" title="Hieroja tuomittiin seksuaalisesta ahdistelusta - hieroi naisasiakkaan rintoja">Hieroja tuomittiin seksuaalisesta ahdistelusta - hieroi naisasiakkaan rintoja</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175426-joensuun-prismasta-voit-ostaa-pian-kaneja-ja-matelijoita-meille-on-tullut-useilta-tahoilta-toiveita" title="Joensuun Prismasta voit ostaa pian kaneja ja matelijoita - &quot;Meille on tullut useilta tahoilta toiveita&quot;">Joensuun Prismasta voit ostaa pian kaneja ja matelijoita - &quot;Meille on tullut useilta tahoilta toiveita&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175479-ei-hitto,-taa-lahti-nyt-ihan-lapasesta-koko-homma-joensuulaisen-metalliyhtyeen-ex-rumpali-etsii-ikean-mysteerinaista-netissa" title="&quot;Ei hitto, tää lähti nyt ihan lapasesta koko homma&quot; - Joensuulaisen metalliyhtyeen ex-rumpali etsii Ikean mysteerinaista netissä">&quot;Ei hitto, tää lähti nyt ihan lapasesta koko homma&quot; - Joensuulaisen metalliyhtyeen ex-rumpali etsii Ikean mysteerinaista netissä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/175443-miehet-pakenivat-poliisia-huimalla-ylinopeudella-ja-tormasivat-poliisiautoon-kevyen-liikenteen-vaylalla-joensuussa" title="Miehet pakenivat poliisia huimalla ylinopeudella ja törmäsivät poliisiautoon kevyen liikenteen väylällä Joensuussa - pako jatkui silti">Miehet pakenivat poliisia huimalla ylinopeudella ja törmäsivät poliisiautoon kevyen liikenteen väylällä Joensuussa - pako jatkui silti</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175809-il-lieksan-kaupunginvaltuuston-ex-puheenjohtajaa-ari-marjetaa-epaillaan-lapsen-seksuaalisesta-hyvaksikaytosta" title="IL: Lieksan kaupunginvaltuuston ex-puheenjohtajaa Ari Marjetaa epäillään lapsen seksuaalisesta hyväksikäytöstä">IL: Lieksan kaupunginvaltuuston ex-puheenjohtajaa Ari Marjetaa epäillään lapsen seksuaalisesta hyväksikäytöstä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/175471-jalanjaljet-johtivat-keskelle-pielisjokea-pieni-avanto-jo-jaatynyt-umpeen,-kauempana-sulaa" title="Jalanjäljet johtivat keskelle Pielisjokea - pieni avanto jo jäätynyt umpeen, kauempana sulaa">Jalanjäljet johtivat keskelle Pielisjokea - pieni avanto jo jäätynyt umpeen, kauempana sulaa</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/175924-kolumni-karkipoliitikkojemme-on-korkea-aika-syttya-maakuntavaaleista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.6fffa3be4dbd65ea337f3b1669dfda10_Genericnsp-589.jpg" alt="Kolumni: Kärkipoliitikkojemme on korkea aika syttyä maakuntavaaleista" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175924-kolumni-karkipoliitikkojemme-on-korkea-aika-syttya-maakuntavaaleista"  title="Kolumni: Kärkipoliitikkojemme on korkea aika syttyä maakuntavaaleista" target="_self">Kolumni: Kärkipoliitikkojemme on korkea aika syttyä maakuntavaaleista</a></h4><p class="nspInfo nspInfo1 tleft fnull">14.3. 6:53 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/175754-osinkokikkailua-ja-puolikasta-tyoaikaa-– ex-kansanedustajien-sopeutumiselakkeista-on-paastava-eroon" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.2f77e73b4897ec7fab3c6265e645abf5_Genericnsp-589.jpg" alt="Kolumni: Osinkokikkailua ja puolikasta työaikaa – ex-kansanedustajien sopeutumiseläkkeistä on päästävä eroon" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175754-osinkokikkailua-ja-puolikasta-tyoaikaa-– ex-kansanedustajien-sopeutumiselakkeista-on-paastava-eroon"  title="Kolumni: Osinkokikkailua ja puolikasta työaikaa – ex-kansanedustajien sopeutumiseläkkeistä on päästävä eroon" target="_self">Kolumni: Osinkokikkailua ja puolikasta työaikaa – ex-kansanedustajien sopeutumiseläkkeistä on päästävä eroon</a></h4><p class="nspInfo nspInfo1 tleft fnull">13.3. 6:31 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/175700-kolumni-keita-ne-on,-ne-sirkkoja-popsivat-kasvissyojat" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.fd9498708c31c72baa96cb47b8b03534_Genericnsp-589.jpg" alt="Kolumni: Keitä ne on, ne sirkkoja popsivat kasvissyöjät?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/175700-kolumni-keita-ne-on,-ne-sirkkoja-popsivat-kasvissyojat"  title="Kolumni: Keitä ne on, ne sirkkoja popsivat kasvissyöjät?" target="_self">Kolumni: Keitä ne on, ne sirkkoja popsivat kasvissyöjät?</a></h4><p class="nspInfo nspInfo1 tleft fnull">12.3. 6:04 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175953-hallien-lumikuorma-jo-riskirajoilla-omakotitaloasujilla-ei-syyta-huoleen"  title="Hallien lumikuorma jo riskirajoilla - omakotitaloasujilla ei syytä huoleen" target="_self">Hallien lumikuorma jo riskirajoilla - omakotitaloasujilla ei syytä huoleen</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:32&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/175948-oikaisu-projektipaallikon-sukunimi-on-kontiokorpi"  title="Oikaisu: Projektipäällikön sukunimi on Kontiokorpi" target="_self">Oikaisu: Projektipäällikön sukunimi on Kontiokorpi</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:08<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175949-outokummussa-rikko-runkovesijohdossa-veden-turhaa-kayttoa-tulee-valttaa"  title="Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää" target="_self">Outokummussa rikko runkovesijohdossa - veden turhaa käyttöä tulee välttää</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:06<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175940-pohjois-karjalassa-parannetaan-kolmen-vaarallisen-tasoristeyksen-turvallisuutta"  title="Pohjois-Karjalassa parannetaan kolmen vaarallisen tasoristeyksen turvallisuutta" target="_self">Pohjois-Karjalassa parannetaan kolmen vaarallisen tasoristeyksen turvallisuutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:34<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175937-presidentti-vastasi-louhiojan-koululaisten-kirjeeseen-jo-toista-kertaa-kertoi-muun-muassa-harrastuksistaan"  title="Presidentti vastasi Louhiojan koululaisten kirjeeseen jo toista kertaa - kertoi muun muassa harrastuksistaan" target="_self">Presidentti vastasi Louhiojan koululaisten kirjeeseen jo toista kertaa - kertoi muun muassa harrastuksistaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:59<span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175929-korkeakoulujen-yhteishaku-alkaa-tanaan-ita-suomen-yliopistossa-noin-100-hakukohdetta"  title="Korkeakoulujen yhteishaku alkaa tänään - Itä-Suomen yliopistossa noin 100 hakukohdetta" target="_self">Korkeakoulujen yhteishaku alkaa tänään - Itä-Suomen yliopistossa noin 100 hakukohdetta</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:33<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175924-kolumni-karkipoliitikkojemme-on-korkea-aika-syttya-maakuntavaaleista"  title="Kolumni: Kärkipoliitikkojemme on korkea aika syttyä maakuntavaaleista" target="_self">Kolumni: Kärkipoliitikkojemme on korkea aika syttyä maakuntavaaleista</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:53<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/175914-joensuulaisabi-salilla-kayminen-lievittaa-kirjoitusten-tuomaa-stressia"  title="Joensuulaisabi: Salilla käyminen lievittää kirjoitusten tuomaa stressiä" target="_self">Joensuulaisabi: Salilla käyminen lievittää kirjoitusten tuomaa stressiä</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:00&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fa fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-508"><a href="/linnut" > Lintuvisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
