<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" />
	<meta property="og:title" content="Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/9bea871d91b2945a3fe3dbdeaa0568a6_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/9bea871d91b2945a3fe3dbdeaa0568a6_M.jpg" />
	<meta property="og:description" content="Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen etenkin lukioissa viivästyy yhteisvalintajärjestelmästä johtuvista tietokantaongelmist..." />
	<meta name="description" content="Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen etenkin lukioissa viivästyy yhteisvalintajärjestelmästä johtuvista tietokantaongelmist..." />
	<meta name="generator" content="MYOB" />
	<title>Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?26e4db7f9607239ea5eb966c2ca6f265" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"205a2fd6aa3dda82afe838b47ccc3e90","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/media/system/js/core.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?26e4db7f9607239ea5eb966c2ca6f265" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

        <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

       <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="http://asiakaspalvelu.karjalainen.fi/" > Asiakaspalvelu</a></li><li class="item-207"><a href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://www.karjalainen.fi/tilaustarjoukset?utm_source=nav" > Tilaa Karjalainen</a></li><li class="item-209"><a href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/kasvit" >Kasvivisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast" >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo" >Menokalenteri</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Torstai, 14.6.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Pihla, Kielo</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/185660-jari-aarnion-puolustus-kyseenalaistaa-loppulausunnossa-huumemaarat-ja-laadut"  title="Jari Aarnion puolustus kyseenalaistaa loppulausunnossa huumemäärät ja laadut" target="_self">Jari Aarnion puolustus kyseenalaistaa loppulausunnossa huumemäärät ja laadut</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:17<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy"  title="Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy" target="_self">Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:15<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/185657-konserttiarvio-ringo-starr,-77,-matkasaarnaa-beatlesin-ja-60-luvun-henkista-perintoa"  title="Konserttiarvio: Ringo Starr, 77, matkasaarnaa Beatlesin ja 60-luvun henkistä perintöä" target="_self">Konserttiarvio: Ringo Starr, 77, matkasaarnaa Beatlesin ja 60-luvun henkistä perintöä</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:09&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/185551-korhonen-yhtiot-oy-lahjoittaa-ita-suomen-yliopiston-kauppatieteelliseen-koulutukseen-150-000-euroa"  title="Korhonen Yhtiöt Oy lahjoittaa Itä-Suomen yliopiston kauppatieteelliseen koulutukseen 150 000 euroa" target="_self">Korhonen Yhtiöt Oy lahjoittaa Itä-Suomen yliopiston kauppatieteelliseen koulutukseen 150 000 euroa</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/185656-muumipeikko-niiskuneiti-ja-pikku-myy-saapuvat-ilosaareen-vekararokin-ohjelma-julki"  title="Muumipeikko, Niiskuneiti ja Pikku Myy saapuvat Ilosaareen - Vekararokin ohjelma julki" target="_self">Muumipeikko, Niiskuneiti ja Pikku Myy saapuvat Ilosaareen - Vekararokin ohjelma julki</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/185655-lakko-pysayttaa-paimion-teurastamon-yrityksen-mukaan-lakko-ei-vaikuta-juhannustoimituksiin"  title="Lakko pysäyttää Paimion teurastamon – yrityksen mukaan lakko ei vaikuta juhannustoimituksiin" target="_self">Lakko pysäyttää Paimion teurastamon – yrityksen mukaan lakko ei vaikuta juhannustoimituksiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:43<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/185654-kysely-eurooppalaiset-haluavat-hallituksilta-toimia-valeuutisten-kitkemiseksi"  title="Kysely: Eurooppalaiset haluavat hallituksilta toimia valeuutisten kitkemiseksi" target="_self">Kysely: Eurooppalaiset haluavat hallituksilta toimia valeuutisten kitkemiseksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:40<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/185653-kelirikkokausi-paattymassa-liikennevirasto-sai-ennatysmaaran-palautetta-sorateiden-huonosta-kunnosta"  title="Kelirikkokausi päättymässä – Liikennevirasto sai ennätysmäärän palautetta sorateiden huonosta kunnosta" target="_self">Kelirikkokausi päättymässä – Liikennevirasto sai ennätysmäärän palautetta sorateiden huonosta kunnosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:30<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId185658"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-06-14T10:15:00+03:00">14.6.2018 10:15</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Arttu Koistinen	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=998e6dc33d940e9e0e671d15579c24635d32a42d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/9bea871d91b2945a3fe3dbdeaa0568a6_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/9bea871d91b2945a3fe3dbdeaa0568a6_XL.jpg" alt="Aihekuva" style="width:auto; height:auto;" />
					</a>
				</span>
	
								<!-- Image caption -->
				<span class="itemImageCaption">Aihekuva</span>
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen etenkin lukioissa viivästyy yhteisvalintajärjestelmästä johtuvista tietokantaongelmista.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
<p>Normaalisti valintakirjeet olisi postitettu valituille keskiviikkona 13. kesäkuuta ja tulokset olisi julkistettu torstaina 14. kesäkuuta aamulla, Joensuun kaupunki tiedottaa torstaina.</p>
<p>Virallisen tuloksen saaminen ja valintakirjeiden lähettäminen etenkin lukioissa viivästyy vuorokaudella.</p>
<p>- Opetushallituksen edustajien mukaan hyväksyttyjen lista saataneen selville aikaisintaan torstaiaamupäivän aikana. Ongelmia on esiintynyt etenkin kontiolahtelaisten hakijoiden kohdalla. Asiassa kannattaa seurata oppilaitosten omia tiedotuskanavia, tiedotteessa kerrotaan.</p>
<p>Joensuun kaupungin mukaan kevään 2018 aikana kaikki Suomen oppilaitokset peruskouluista aina korkeakouluihin siirtyivät käyttämään valtakunnallista KOSKI-järjestelmää, jonne kaikki oppilaiden ja opiskelijoiden suorittamat arvosanat ja tutkintotiedot siirtyvät automaattisesti koulun tietohallintojärjestelmästä.</p>
<p>- Järjestelmää käytettiin ensimmäistä kertaa yhteishaun yhteydessä. KOSKEA käyttävät tarvittaessa eri viranomaistahot, muun muassa Kela sekä työ- ja elinkeinoviranomaiset, tiedotteessa todetaan.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=998e6dc33d940e9e0e671d15579c24635d32a42d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Tietokantaongelmia%3A+Joensuun+seudun+toisen+asteen+yhteishaun+tulosten+julkistaminen+viiv%C3%A4styy"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Tietokantaongelmia%3A+Joensuun+seudun+toisen+asteen+yhteishaun+tulosten+julkistaminen+viiv%C3%A4styy"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Tietokantaongelmia%3A+Joensuun+seudun+toisen+asteen+yhteishaun+tulosten+julkistaminen+viiv%C3%A4styy"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy#startOfPageId185658">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/185648-mopoilija-loukkaantui-tormattyaan-henkiloautoon-nurmeksessa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/2f245fe818e0f3ea74c4128fce12d606_S.jpg" alt="Mopoilija loukkaantui törmättyään henkilöautoon Nurmeksessa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.6. 8:59 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185648-mopoilija-loukkaantui-tormattyaan-henkiloautoon-nurmeksessa"  title="Mopoilija loukkaantui törmättyään henkilöautoon Nurmeksessa" target="_self">Mopoilija loukkaantui törmättyään henkilöautoon Nurmeksessa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/185648-mopoilija-loukkaantui-tormattyaan-henkiloautoon-nurmeksessa" target="_self">Noin 40-vuotias mies loukkaantui lievästi törmättyään mopolla henkilöauton kylkeen torstaiaamuna Nurmeksessa.</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/185647-poliisi-epailee-mies-autoili-huumeissa-ilman-ajo-oikeutta-joensuussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/35420ce97b89da9c97f233e7fd2036ff_S.jpg" alt="Poliisi epäilee: Mies autoili huumeissa ilman ajo-oikeutta Joensuussa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.6. 8:52 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185647-poliisi-epailee-mies-autoili-huumeissa-ilman-ajo-oikeutta-joensuussa"  title="Poliisi epäilee: Mies autoili huumeissa ilman ajo-oikeutta Joensuussa" target="_self">Poliisi epäilee: Mies autoili huumeissa ilman ajo-oikeutta Joensuussa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/185647-poliisi-epailee-mies-autoili-huumeissa-ilman-ajo-oikeutta-joensuussa" target="_self">Joensuulainen 27-vuotias mies kuljetti henkilöautoa ilman ajo-oikeutta huumausaineen vaikutuksen alaisena Joensuussa Suvikadulla keskiviikkona kello 16.30:n...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/185642-pieni-maastopalo-tyollisti-pelastuslaitosta-maironrannassa-yolla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f9d6f2879a8349a658ec0bc5fb72e0af_S.jpg" alt="Pieni maastopalo työllisti pelastuslaitosta Maironrannassa yöllä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.6. 7:29 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185642-pieni-maastopalo-tyollisti-pelastuslaitosta-maironrannassa-yolla"  title="Pieni maastopalo työllisti pelastuslaitosta Maironrannassa yöllä" target="_self">Pieni maastopalo työllisti pelastuslaitosta Maironrannassa yöllä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/185642-pieni-maastopalo-tyollisti-pelastuslaitosta-maironrannassa-yolla" target="_self">Pelastuslaitos sai keskiviikon ja torstain välisenä yönä kello 3:n jälkeen hälytyksen Liperin Maironrantaan, jossa oli...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/185583-pohjois-karjalan-rajavartiosto-kotiuttaa-varusmiehia-katso-lista-palkituista-varusmiehista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/2cf5a2b8f79012bd17bcb7df9174ab1e_S.jpg" alt="Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä - katso lista palkituista varusmiehistä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.6. 6:28 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185583-pohjois-karjalan-rajavartiosto-kotiuttaa-varusmiehia-katso-lista-palkituista-varusmiehista"  title="Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä - katso lista palkituista varusmiehistä" target="_self">Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä - katso lista palkituista varusmiehistä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/185583-pohjois-karjalan-rajavartiosto-kotiuttaa-varusmiehia-katso-lista-palkituista-varusmiehista" target="_self">Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä kahtena eri ajankohtana. Tänään torstaina kotiutetaan saapumiserän 217 varusmiesjohtajat sekä sotilaskuljettajat...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/185637-maastoa-paloi-pirtutiella-nurmeksessa-palo-sai-alkunsa-mahdollisesti-salamaniskusta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/c807ca3abb229d6a9cf0cf7d30f02192_S.jpg" alt="Maastoa paloi Pirtutiellä Nurmeksessa - Palo sai alkunsa mahdollisesti salamaniskusta" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 14.6. 6:08 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185637-maastoa-paloi-pirtutiella-nurmeksessa-palo-sai-alkunsa-mahdollisesti-salamaniskusta"  title="Maastoa paloi Pirtutiellä Nurmeksessa - Palo sai alkunsa mahdollisesti salamaniskusta" target="_self">Maastoa paloi Pirtutiellä Nurmeksessa - Palo sai alkunsa mahdollisesti salamaniskusta</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/185637-maastoa-paloi-pirtutiella-nurmeksessa-palo-sai-alkunsa-mahdollisesti-salamaniskusta" target="_self">Nurmeksessa Pirtutien lähistöllä myöhään keskiviikko-iltana liikkunut henkilö havaitsi savua ja ilmoitti asiasta hätäkeskukseen.
</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185563-kadotitko-suuren-summan-rahaa-ita-suomen-poliisi-etsii-niille-omistajaa" title="Kadotitko suuren summan rahaa? - Itä-Suomen poliisi etsii niille omistajaa">Kadotitko suuren summan rahaa? - Itä-Suomen poliisi etsii niille omistajaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185541-kuvat-penttilanrannan-s-market-on-avattu-kivela-saimme-satoja-palautteita-ja-toiveita" title="Kuvat: Penttilänrannan S-market on avattu - Kivelä: Saimme satoja palautteita ja toiveita">Kuvat: Penttilänrannan S-market on avattu - Kivelä: Saimme satoja palautteita ja toiveita</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/185578-joensuussa-jarjestettavan-ita-lannen-joukkueet-on-valittu-miehissa-mukana-toni-kohonen-ja-nelja-joensuun-mailan-pelaajaa" title="Joensuussa järjestettävän Itä-Lännen joukkueet on valittu - miehissä mukana Toni Kohonen ja neljä Joensuun Mailan pelaajaa">Joensuussa järjestettävän Itä-Lännen joukkueet on valittu - miehissä mukana Toni Kohonen ja neljä Joensuun Mailan pelaajaa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185593-raatekankaan-eritasoliittymaan-salpalinjan-kivia" title="Raatekankaan eritasoliittymään Salpalinjan kiviä">Raatekankaan eritasoliittymään Salpalinjan kiviä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185590-ahteristaan-revennyt-kumivene-saikaytti-nurmeksen-keskustassa-omistaja-loytyi" title="Ahteristaan revennyt kumivene säikäytti Nurmeksen keskustassa - omistaja löytyi">Ahteristaan revennyt kumivene säikäytti Nurmeksen keskustassa - omistaja löytyi</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185585-kiteella-ryhdytaan-korjaamaan-vuokra-asuntoja-yksi-talo-puretaan" title="Kiteellä ryhdytään korjaamaan vuokra-asuntoja - yksi talo puretaan">Kiteellä ryhdytään korjaamaan vuokra-asuntoja - yksi talo puretaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185561-tutkimus-metallihiukkaset-aiheuttavat-tulehdusreaktion-hitsaajalla-merkitysta-ei-pidemmalla-aikavalilla-tiedeta" title="Tutkimus: Metallihiukkaset aiheuttavat tulehdusreaktion hitsaajalla - &quot;Merkitystä ei pidemmällä aikavälillä tiedetä&quot;">Tutkimus: Metallihiukkaset aiheuttavat tulehdusreaktion hitsaajalla - &quot;Merkitystä ei pidemmällä aikavälillä tiedetä&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185591-yhteishaun-tulosten-julkistamisessa-viivetta-joensuun-seudulla" title="Yhteishaun tulosten julkistamisessa viivettä Joensuun seudulla">Yhteishaun tulosten julkistamisessa viivettä Joensuun seudulla</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185594-ehka-etela-kuitenkin-vetaa-laakariopiskelijoista-harva-haluaa-pohjois-karjalaan" title="&quot;Ehkä etelä kuitenkin vetää&quot; - Lääkäriopiskelijoista harva haluaa Pohjois-Karjalaan">&quot;Ehkä etelä kuitenkin vetää&quot; - Lääkäriopiskelijoista harva haluaa Pohjois-Karjalaan</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185615-erikoislaakareista-krooninen-vaje-siun-sotessa" title="Erikoislääkäreistä krooninen vaje Siun sotessa">Erikoislääkäreistä krooninen vaje Siun sotessa</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185113-kolumni-joensuun-musiikkitalo-taisi-sitten-jaada-vain-puheen-asteelle" title="Kolumni: Joensuun musiikkitalo taisi sitten jäädä vain puheen asteelle">Kolumni: Joensuun musiikkitalo taisi sitten jäädä vain puheen asteelle</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185157-poliisi-julkaisi-kiihtelysvaarassa-kadonneen-miehen-nimen-ja-kuvan-oletko-nahnyt-tata-miesta" title="Kiihtelysvaarassa kadonneen miehen etsinnät edelleen tuloksettomia – Poliisi julkaisi miehen nimen ja kuvan">Kiihtelysvaarassa kadonneen miehen etsinnät edelleen tuloksettomia – Poliisi julkaisi miehen nimen ja kuvan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185359-”isi,-mikset-anna-aitin-soittaa-apua”-vahingossa-soitettu-puhelu-oli-virpin,-33,-pelastava-ihme" title="”Isi, mikset anna äitin soittaa apua?” - Vahingossa soitettu puhelu oli Virpin, 33, pelastava ihme">”Isi, mikset anna äitin soittaa apua?” - Vahingossa soitettu puhelu oli Virpin, 33, pelastava ihme</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/185141-ilosaarirockiin-tulevaa-maksuranneketta-paasi-testaamaan-jo-hyvinkaalla-rockfestissa-nain-se-toimii" title="Ilosaarirockiin tulevaa maksuranneketta pääsi testaamaan jo Hyvinkäällä Rockfestissä - näin se toimii">Ilosaarirockiin tulevaa maksuranneketta pääsi testaamaan jo Hyvinkäällä Rockfestissä - näin se toimii</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/185222-sohvia-viilletty-pakastimet-sulivat-terveisina-puukko-tauluun-murtovarkauksien-viikonloppu-pohjois-karjalassa" title="Sohvia viilletty, pakastimet sulivat, terveisinä puukko tauluun - Murtovarkauksien viikonloppu Pohjois-Karjalassa">Sohvia viilletty, pakastimet sulivat, terveisinä puukko tauluun - Murtovarkauksien viikonloppu Pohjois-Karjalassa</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/185639-kolumni-taide,-jota-kirjoitetaan,-esitetaan-ja-katsotaan-sydan-ruvella" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.50ef7235dff3b21a4ba6590978d06cd1_Genericnsp-589.jpg" alt="Kolumni: Taide, jota kirjoitetaan, esitetään ja katsotaan sydän ruvella" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/185639-kolumni-taide,-jota-kirjoitetaan,-esitetaan-ja-katsotaan-sydan-ruvella"  title="Kolumni: Taide, jota kirjoitetaan, esitetään ja katsotaan sydän ruvella" target="_self">Kolumni: Taide, jota kirjoitetaan, esitetään ja katsotaan sydän ruvella</a></h4><p class="nspInfo nspInfo1 tleft fnull">14.6. 6:39 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/185526-kolumni-laatu-tuli-televisiosarjoihin-ja-toi-naiset-mukanaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.5c22d4d6717ce7bc0a424c771395613a_Genericnsp-589.jpg" alt="Kolumni: Laatu tuli televisiosarjoihin – ja toi naiset mukanaan" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/185526-kolumni-laatu-tuli-televisiosarjoihin-ja-toi-naiset-mukanaan"  title="Kolumni: Laatu tuli televisiosarjoihin – ja toi naiset mukanaan" target="_self">Kolumni: Laatu tuli televisiosarjoihin – ja toi naiset mukanaan</a></h4><p class="nspInfo nspInfo1 tleft fnull">13.6. 6:34 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/185401-kolumni-sipila-ja-orpo-saivat-puoluekokouksista-haluamansa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.aa8fcc5386535bc48cb0acc9d60fd03a_Genericnsp-589.jpg" alt="Kolumni: Sipilä ja Orpo saivat puoluekokouksista haluamansa" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/185401-kolumni-sipila-ja-orpo-saivat-puoluekokouksista-haluamansa"  title="Kolumni: Sipilä ja Orpo saivat puoluekokouksista haluamansa" target="_self">Kolumni: Sipilä ja Orpo saivat puoluekokouksista haluamansa</a></h4><p class="nspInfo nspInfo1 tleft fnull">12.6. 6:54 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185658-tietokantaongelmia-joensuun-seudun-toisen-asteen-yhteishaun-tulosten-julkistaminen-viivastyy"  title="Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy" target="_self">Tietokantaongelmia: Joensuun seudun toisen asteen yhteishaun tulosten julkistaminen viivästyy</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:15<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185648-mopoilija-loukkaantui-tormattyaan-henkiloautoon-nurmeksessa"  title="Mopoilija loukkaantui törmättyään henkilöautoon Nurmeksessa" target="_self">Mopoilija loukkaantui törmättyään henkilöautoon Nurmeksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:59<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185647-poliisi-epailee-mies-autoili-huumeissa-ilman-ajo-oikeutta-joensuussa"  title="Poliisi epäilee: Mies autoili huumeissa ilman ajo-oikeutta Joensuussa" target="_self">Poliisi epäilee: Mies autoili huumeissa ilman ajo-oikeutta Joensuussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:52<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185642-pieni-maastopalo-tyollisti-pelastuslaitosta-maironrannassa-yolla"  title="Pieni maastopalo työllisti pelastuslaitosta Maironrannassa yöllä" target="_self">Pieni maastopalo työllisti pelastuslaitosta Maironrannassa yöllä</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:29<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185583-pohjois-karjalan-rajavartiosto-kotiuttaa-varusmiehia-katso-lista-palkituista-varusmiehista"  title="Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä - katso lista palkituista varusmiehistä" target="_self">Pohjois-Karjalan rajavartiosto kotiuttaa varusmiehiä - katso lista palkituista varusmiehistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:28<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185637-maastoa-paloi-pirtutiella-nurmeksessa-palo-sai-alkunsa-mahdollisesti-salamaniskusta"  title="Maastoa paloi Pirtutiellä Nurmeksessa - Palo sai alkunsa mahdollisesti salamaniskusta" target="_self">Maastoa paloi Pirtutiellä Nurmeksessa - Palo sai alkunsa mahdollisesti salamaniskusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:08<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185634-karjalan-lennoston-komentaja-perustyon-rinnalla-opitaan-koko-ajan-uutta"  title="Karjalan lennoston komentaja: Perustyön rinnalla opitaan koko ajan uutta" target="_self">Karjalan lennoston komentaja: Perustyön rinnalla opitaan koko ajan uutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:05&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/185615-erikoislaakareista-krooninen-vaje-siun-sotessa"  title="Erikoislääkäreistä krooninen vaje Siun sotessa" target="_self">Erikoislääkäreistä krooninen vaje Siun sotessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:55<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fab fa-twitter fa-2x"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener noreferrer">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener noreferrer">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank" rel="noopener noreferrer">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 999;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-679"><a href="/kasvit" > Kasvivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li><li class="item-1228"><a href="/podcast" > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="application/javascript">
window.cmpLang = {
      "en": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
         "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
     "fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
          "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
 "fi-fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
        "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     }
   }
   </script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>