<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" />
	<meta property="og:title" content="Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/6325a0d5a13b966448a96d32e0369f89_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/6325a0d5a13b966448a96d32e0369f89_M.jpg" />
	<meta property="og:description" content="Kaksi ihmistä loukkaantui lievästi Kiihtelysvaarassa keskiviikkona sattuneessa henkilöauton ulosajossa. Onnettomuus tapahtui Oskolantiellä noin kello 15.40." />
	<meta name="description" content="Kaksi ihmistä loukkaantui lievästi Kiihtelysvaarassa keskiviikkona sattuneessa henkilöauton ulosajossa. Onnettomuus tapahtui Oskolantiellä noin kello 15.40." />
	<meta name="generator" content="MYOB" />
	<title>Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?a95d38d0e17821bc45056b419c71ca93" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f28f37a93b25d428282a1a86ad2650cf","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/media/system/js/core.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?a95d38d0e17821bc45056b419c71ca93" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

        <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

       <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="http://asiakaspalvelu.karjalainen.fi/" > Asiakaspalvelu</a></li><li class="item-207"><a href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://www.karjalainen.fi/tilaustarjoukset?utm_source=nav" > Tilaa Karjalainen</a></li><li class="item-209"><a href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast" >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo" >Menokalenteri</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Torstai, 9.8.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Erja, Nadja, Eira</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/190964-matkavakuutushuijaus-on-yleisimpia-vakuutuspetoksia-tyypillisesti-matkatavara-ilmoitetaan-varastetuksi-tai-vahinkoa-liioitellaan"  title="Matkavakuutushuijaus on yleisimpiä vakuutuspetoksia – tyypillisesti matkatavara ilmoitetaan varastetuksi tai vahinkoa liioitellaan" target="_self">Matkavakuutushuijaus on yleisimpiä vakuutuspetoksia – tyypillisesti matkatavara ilmoitetaan varastetuksi tai vahinkoa liioitellaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:25</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/190965-joensuulaisen-junioriurheiluseuran-ex-johtajaa-vastaan-nostettiin-syyte-20 000-euron-kavalluksesta,-kavalluksen-seurauksena-pelaajapula-ja-talousvaikeuksia"  title="Joensuulaisen junioriurheiluseuran ex-johtajaa vastaan nostettiin syyte 20 000 euron kavalluksesta, kavalluksen seurauksena pelaajapula ja talousvaikeuksia" target="_self">Joensuulaisen junioriurheiluseuran ex-johtajaa vastaan nostettiin syyte 20 000 euron kavalluksesta, kavalluksen seurauksena pelaajapula ja talousvaikeuksia</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:24</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/talous/item/190963-tokmanni-takoi-vahvan-tuloksen-toimitusjohtaja-kiittelee-myos-kevatsaata"  title="Tokmanni takoi vahvan tuloksen, toimitusjohtaja kiittelee myös kevätsäätä" target="_self">Tokmanni takoi vahvan tuloksen, toimitusjohtaja kiittelee myös kevätsäätä</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:19</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190962-auto-seilasi-tiella,-kuski-puhalsi-0,87-promillea-joensuussa"  title="Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa" target="_self">Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:18</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/190961-elokuva-arvio-jasper-paakkosen-tahdittama-spike-leen-uutuuselokuva-blackkklansman-on-seka-tarkea-etta-hauska"  title="Elokuva-arvio: Jasper Pääkkösen tähdittämä Spike Leen uutuuselokuva BlacKkKlansman on sekä tärkeä että hauska" target="_self">Elokuva-arvio: Jasper Pääkkösen tähdittämä Spike Leen uutuuselokuva BlacKkKlansman on sekä tärkeä että hauska</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:11&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/190960-perusvaylanpidon-maararahat-pienenevat-lahes-400-miljoonaa-euroa-jokainen-ymmartaa-millaiselle-kehitysmaatasolle-meidan-tiestomme-jaa"  title="Perusväylänpidon määrärahat pienenevät lähes 400 miljoonaa euroa -  &quot;Jokainen ymmärtää, millaiselle kehitysmaatasolle meidän tiestömme jää&quot;" target="_self">Perusväylänpidon määrärahat pienenevät lähes 400 miljoonaa euroa -  &quot;Jokainen ymmärtää, millaiselle kehitysmaatasolle meidän tiestömme jää&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:49&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/190959-kirmes-jannittaa-permannon-em-finaalipaikkaa"  title="Kirmes jännittää permannon EM-finaalipaikkaa" target="_self">Kirmes jännittää permannon EM-finaalipaikkaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:45</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/190958-asiantuntijat-yhdysvallat-tuskin-lyo-venajaa-kaikkein-rajuimmilla-pakotteilla"  title="Asiantuntijat: Yhdysvallat tuskin lyö Venäjää kaikkein rajuimmilla pakotteilla" target="_self">Asiantuntijat: Yhdysvallat tuskin lyö Venäjää kaikkein rajuimmilla pakotteilla</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:21</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId190955"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-08-09T14:48:00+03:00">9.8.2018 14:48</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Juho Lintula	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=ea5708d2e052dac149b2272ad6666ba76fe64510" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/6325a0d5a13b966448a96d32e0369f89_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/6325a0d5a13b966448a96d32e0369f89_XL.jpg" alt="Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmist&auml; loukkaantui" style="width:auto; height:auto;" />
					</a>
				</span>
	
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    																															    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Kaksi ihmistä loukkaantui lievästi Kiihtelysvaarassa keskiviikkona sattuneessa henkilöauton ulosajossa. Onnettomuus tapahtui Oskolantiellä noin kello 15.40.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Henkilöauton kuljettaja menetti autonsa hallinnan oikealle kaartuvassa mutkassa, jolloin auto suistui vasemmalle ojaan ja kellahti lopulta katolleen.</p><p>- Oskolantie on erittäin mäkinen ja mutkainen hiekkatie. Autolla oli nopeutta kuljettajan arvion mukaan noin 60 kilometriä tunnissa, Pohjois-Karjalan pelastuslaitokselta kerrotaan.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center> 
                   	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=ea5708d2e052dac149b2272ad6666ba76fe64510" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                                                                                    
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Auto+katolleen+ojaan+Kiihtelysvaarassa+-+kaksi+ihmist%C3%A4+loukkaantui"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Auto+katolleen+ojaan+Kiihtelysvaarassa+-+kaksi+ihmist%C3%A4+loukkaantui"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fmaakunta%2Fitem%2F190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Auto+katolleen+ojaan+Kiihtelysvaarassa+-+kaksi+ihmist%C3%A4+loukkaantui"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui#startOfPageId190955">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190962-auto-seilasi-tiella,-kuski-puhalsi-0,87-promillea-joensuussa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/7440f2e8370065f2d5d840b01e22e2b5_S.jpg" alt="Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 9.8. 16:18 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190962-auto-seilasi-tiella,-kuski-puhalsi-0,87-promillea-joensuussa"  title="Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa" target="_self">Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/190962-auto-seilasi-tiella,-kuski-puhalsi-0,87-promillea-joensuussa" target="_self">Joensuulaisen 65-vuotiaan miehen epäillään syyllistyneen rattijuopumukseen Joensuun Käpykankaan Voimatiellä. Mies oli liikkeellä henkilöautolla torstaina kello...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190957-milta-maistuu-kenguru-tai-krokotiili-kansainvalisten-suurmarkkinoiden-tarjonta-ulottuu-euroopasta-valtamerten-taakse" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/ae70274043194bd9ee52bea17211e3bd_S.jpg" alt="Kuvagalleria: Miltä maistuu kenguru tai krokotiili? - Kansainvälisten Suurmarkkinoiden tarjonta ulottuu Euroopasta valtamerten taakse" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 9.8. 14:58 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190957-milta-maistuu-kenguru-tai-krokotiili-kansainvalisten-suurmarkkinoiden-tarjonta-ulottuu-euroopasta-valtamerten-taakse"  title="Kuvagalleria: Miltä maistuu kenguru tai krokotiili? - Kansainvälisten Suurmarkkinoiden tarjonta ulottuu Euroopasta valtamerten taakse" target="_self">Kuvagalleria: Miltä maistuu kenguru tai krokotiili? - Kansainvälisten Suurmarkkinoiden tarjonta ulottuu Euroopasta&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/190957-milta-maistuu-kenguru-tai-krokotiili-kansainvalisten-suurmarkkinoiden-tarjonta-ulottuu-euroopasta-valtamerten-taakse" target="_self">Kansainväliset Suurmarkkinat avasivat kojunsa Joensuun matkustajasatamassa torstaiaamuna. Aurinkoisen sään ansiosta väkeä oli liikkeellä heti runsaasti...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190951-perakarryssa-ollut-olkipaali-syttyi-tuleen-ajon-aikana-tohmajarvella" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/2f91327f9930920304b07b761a4e744b_S.jpg" alt="Peräkärryssä ollut olkipaali syttyi tuleen ajon aikana Tohmajärvellä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 9.8. 13:13 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190951-perakarryssa-ollut-olkipaali-syttyi-tuleen-ajon-aikana-tohmajarvella"  title="Peräkärryssä ollut olkipaali syttyi tuleen ajon aikana Tohmajärvellä" target="_self">Peräkärryssä ollut olkipaali syttyi tuleen ajon aikana Tohmajärvellä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/190951-perakarryssa-ollut-olkipaali-syttyi-tuleen-ajon-aikana-tohmajarvella" target="_self">Olkipaali syttyi henkilöauton peräkärryssä torstaina puolenpäivän jälkeen Tohmajärvellä.</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190948-perakarry-irtosi-risteyksessa-ja-osui-vastaantulevan-auton-puskuriin-lieksassa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9dad135c10b1b5920053898ac7d4141d_S.jpg" alt="Peräkärry irtosi risteyksessä ja osui vastaantulevan auton puskuriin Lieksassa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 9.8. 12:46 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190948-perakarry-irtosi-risteyksessa-ja-osui-vastaantulevan-auton-puskuriin-lieksassa"  title="Peräkärry irtosi risteyksessä ja osui vastaantulevan auton puskuriin Lieksassa" target="_self">Peräkärry irtosi risteyksessä ja osui vastaantulevan auton puskuriin Lieksassa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/190948-perakarry-irtosi-risteyksessa-ja-osui-vastaantulevan-auton-puskuriin-lieksassa" target="_self">Henkilöauton kuljettama peräkärry irtosi Laastitien ja Kainuuntien risteyksessä ja osui vastaantulevan auton keulaan Lieksassa torstai-aamupäivällä noin...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190946-kuvat-turvallisen-koulumatkan-puolesta-joensuun-liikenneturvallisuusryhma-saattoi-koululaisia-suojatien-yli-sirkkalassa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f838b2dae44685b114eaa0e9f95c107e_S.jpg" alt="Kuvat: Turvallisen koulumatkan puolesta – Joensuun liikenneturvallisuusryhmä saattoi koululaisia suojatien yli Sirkkalassa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 9.8. 12:13 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190946-kuvat-turvallisen-koulumatkan-puolesta-joensuun-liikenneturvallisuusryhma-saattoi-koululaisia-suojatien-yli-sirkkalassa"  title="Kuvat: Turvallisen koulumatkan puolesta – Joensuun liikenneturvallisuusryhmä saattoi koululaisia suojatien yli Sirkkalassa" target="_self">Kuvat: Turvallisen koulumatkan puolesta – Joensuun liikenneturvallisuusryhmä saattoi koululaisia suojatien yli Sirkkalassa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/190946-kuvat-turvallisen-koulumatkan-puolesta-joensuun-liikenneturvallisuusryhma-saattoi-koululaisia-suojatien-yli-sirkkalassa" target="_self">Koulut alkoivat Joensuussa tänään torstaina. Joensuun kaupunki huomioi koulujen alkamisen turvallisuustempauksella Sirkkalassa.
</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190884-laulurinteella-paukkuu-ja-rytisee-torstaina" title="Joensuun Laulurinteellä paukkuu ja rytisee torstaina">Joensuun Laulurinteellä paukkuu ja rytisee torstaina</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190898-uimaseuran-toiminnanjohtaja-tuntuu-ettei-joensuun-kaupunki-ota-allasongelmaa-tosissaan" title="Uimaseuran toiminnanjohtaja: Tuntuu, ettei Joensuun kaupunki ota allasongelmaa tosissaan">Uimaseuran toiminnanjohtaja: Tuntuu, ettei Joensuun kaupunki ota allasongelmaa tosissaan</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190877-mtv-joensuulainen-pizzayrittaja-tarjoilee-heinasirkkapitsaa-asiakkaidensa-toiveesta" title="MTV: Joensuulainen pizzayrittäjä tarjoilee heinäsirkkapitsaa asiakkaidensa toiveesta">MTV: Joensuulainen pizzayrittäjä tarjoilee heinäsirkkapitsaa asiakkaidensa toiveesta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190904-kansainvaliset-suurmarkkinat-alkavat-joensuussa-torstaina" title="Kansainväliset suurmarkkinat alkavat Joensuussa torstaina">Kansainväliset suurmarkkinat alkavat Joensuussa torstaina</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190888-bomba-40-vuoden-ikaan-nurmes-tuki-aikanaan-hanketta,-joka-ei-joensuuta-kiinnostanut" title="Bomba 40 vuoden ikään – Nurmes tuki aikoinaan hanketta, joka ei Joensuuta kiinnostanut">Bomba 40 vuoden ikään – Nurmes tuki aikoinaan hanketta, joka ei Joensuuta kiinnostanut</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190894-kesa-jatkuu-pohjois-karjalaan-lahipaivina-liki-30-astetta" title="Kesä jatkuu - Pohjois-Karjalaan lähipäivinä liki 30 astetta">Kesä jatkuu - Pohjois-Karjalaan lähipäivinä liki 30 astetta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190896-kontiorannan-hanke-kaatui-mutta-hammaslahdessa-ampumarataa-tehdaan-innolla" title="Kontiorannan hanke kaatui, mutta Hammaslahdessa ampumarataa tehdään innolla">Kontiorannan hanke kaatui, mutta Hammaslahdessa ampumarataa tehdään innolla</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/190892-ekonomisti-yllattyi-orpon-elakelaismaininnasta-verolinjauksissa" title="Ekonomisti yllättyi Orpon eläkeläismaininnasta verolinjauksissa">Ekonomisti yllättyi Orpon eläkeläismaininnasta verolinjauksissa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/190885-jari-sillanpaa-on-kayttanyt-vuosien-aikana-metamfetamiiniin-arviolta-noin-24-000-euroa" title="Jari Sillanpää on käyttänyt vuosien aikana metamfetamiiniin arviolta noin 24 000 euroa">Jari Sillanpää on käyttänyt vuosien aikana metamfetamiiniin arviolta noin 24 000 euroa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190895-hanna-huttusta-esitetaan-eduskuntavaaliehdokkaaksi" title="Outokumpulaista Hanna Huttusta esitetään eduskuntavaaliehdokkaaksi">Outokumpulaista Hanna Huttusta esitetään eduskuntavaaliehdokkaaksi</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/190479-kaksi-miesta-kuoli-salaman-iskettya-puuhun-juuassa-mitaan-ei-ollut-tehtavissa" title="Kaksi miestä kuoli salaman iskettyä puuhun Juuassa - mitään ei ollut tehtävissä">Kaksi miestä kuoli salaman iskettyä puuhun Juuassa - mitään ei ollut tehtävissä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/190463-niinivaaran-s-market-jouduttiin-sulkemaan-hairikon-vuoksi-poliisi-haki-riehujan-pois" title="Niinivaaran S-market jouduttiin sulkemaan häirikön vuoksi - poliisi haki riehujan pois">Niinivaaran S-market jouduttiin sulkemaan häirikön vuoksi - poliisi haki riehujan pois</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/190466-pukukopit-kaatuivat-salaman-voimasta-kopissa-sisalla-ollut-timo,-38-ihan-uskomaton-tapaus" title="Pukukopit kaatuivat salaman voimasta - kopissa sisällä ollut Timo, 38: &quot;Ihan uskomaton tapaus&quot;">Pukukopit kaatuivat salaman voimasta - kopissa sisällä ollut Timo, 38: &quot;Ihan uskomaton tapaus&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/190609-ms-tautia-sairastava-hannu-haluaisi-kipulaakkeiden-tilalle-reseptin-kannabikseen-suhtautuminen-on-ollut-erittain-kylmakiskoista" title="MS-tautia sairastava Hannu haluaisi kipulääkkeiden tilalle reseptin kannabikseen - &quot;Suhtautuminen on ollut erittäin kylmäkiskoista&quot;">MS-tautia sairastava Hannu haluaisi kipulääkkeiden tilalle reseptin kannabikseen - &quot;Suhtautuminen on ollut erittäin kylmäkiskoista&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/urheilu/item/190678-jaakiekkolegenda-lauri-leuka-mononen-on-kuollut" title="Jääkiekkolegenda Lauri &quot;Leuka&quot; Mononen on kuollut">Jääkiekkolegenda Lauri &quot;Leuka&quot; Mononen on kuollut</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/190923-kolumni-nilkka-suorana-toscanan-vuoristoteilla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.817253cbed843dc22bc5132937f33f1d_Genericnsp-589.jpg" alt="Kolumni: Nilkka suorana Toscanan vuoristoteillä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/190923-kolumni-nilkka-suorana-toscanan-vuoristoteilla"  title="Kolumni: Nilkka suorana Toscanan vuoristoteillä" target="_self">Kolumni: Nilkka suorana Toscanan vuoristoteillä</a></h4><p class="nspInfo nspInfo1 tleft fnull">9.8. 7:00 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190839-kolumni-lieksa-tarkoittaa-keittiotyovalinetta-tai-taikinajuurta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.83aef0db28af3aae6a8a802e9dbada94_Genericnsp-589.jpg" alt="Kolumni: Lieksa tarkoittaa keittiötyövälinettä tai taikinajuurta" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190839-kolumni-lieksa-tarkoittaa-keittiotyovalinetta-tai-taikinajuurta"  title="Kolumni: Lieksa tarkoittaa keittiötyövälinettä tai taikinajuurta" target="_self">Kolumni: Lieksa tarkoittaa keittiötyövälinettä tai taikinajuurta</a></h4><p class="nspInfo nspInfo1 tleft fnull">8.8. 6:54 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/190740-kolumni-tassa-syy-myos-sinun-pitaa-panna-muovi-kiertamaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.e5ddee89ba0ae4dec73363204e37352a_Genericnsp-589.jpg" alt="Kolumni: Tässä syy: Myös sinun pitää panna muovi kiertämään" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190740-kolumni-tassa-syy-myos-sinun-pitaa-panna-muovi-kiertamaan"  title="Kolumni: Tässä syy: Myös sinun pitää panna muovi kiertämään" target="_self">Kolumni: Tässä syy: Myös sinun pitää panna muovi kiertämään</a></h4><p class="nspInfo nspInfo1 tleft fnull">7.8. 6:44 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190962-auto-seilasi-tiella,-kuski-puhalsi-0,87-promillea-joensuussa"  title="Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa" target="_self">Auto seilasi tiellä, kuski puhalsi 0,87 promillea Joensuussa</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:18</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190957-milta-maistuu-kenguru-tai-krokotiili-kansainvalisten-suurmarkkinoiden-tarjonta-ulottuu-euroopasta-valtamerten-taakse"  title="Kuvagalleria: Miltä maistuu kenguru tai krokotiili? - Kansainvälisten Suurmarkkinoiden tarjonta ulottuu Euroopasta valtamerten taakse" target="_self">Kuvagalleria: Miltä maistuu kenguru tai krokotiili? - Kansainvälisten Suurmarkkinoiden tarjonta ulottuu Euroopasta valtamerten taakse</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:58</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190955-auto-katolleen-ojaan-kiihtelysvaarassa-kaksi-ihmista-loukkaantui"  title="Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui" target="_self">Auto katolleen ojaan Kiihtelysvaarassa - kaksi ihmistä loukkaantui</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:48</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190951-perakarryssa-ollut-olkipaali-syttyi-tuleen-ajon-aikana-tohmajarvella"  title="Peräkärryssä ollut olkipaali syttyi tuleen ajon aikana Tohmajärvellä" target="_self">Peräkärryssä ollut olkipaali syttyi tuleen ajon aikana Tohmajärvellä</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:13</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190948-perakarry-irtosi-risteyksessa-ja-osui-vastaantulevan-auton-puskuriin-lieksassa"  title="Peräkärry irtosi risteyksessä ja osui vastaantulevan auton puskuriin Lieksassa" target="_self">Peräkärry irtosi risteyksessä ja osui vastaantulevan auton puskuriin Lieksassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:46</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190946-kuvat-turvallisen-koulumatkan-puolesta-joensuun-liikenneturvallisuusryhma-saattoi-koululaisia-suojatien-yli-sirkkalassa"  title="Kuvat: Turvallisen koulumatkan puolesta – Joensuun liikenneturvallisuusryhmä saattoi koululaisia suojatien yli Sirkkalassa" target="_self">Kuvat: Turvallisen koulumatkan puolesta – Joensuun liikenneturvallisuusryhmä saattoi koululaisia suojatien yli Sirkkalassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:13</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190945-kiteen-kaupunki-kaynnistaa-kumppanuuspoytamallin-tavoitteena-mm-edesauttaa-asukkaiden-osallistumista-kaupungin-kehittamiseen"  title="Kiteen kaupunki käynnistää kumppanuuspöytämallin – Tavoitteena mm. edesauttaa asukkaiden osallistumista kaupungin kehittämiseen" target="_self">Kiteen kaupunki käynnistää kumppanuuspöytämallin – Tavoitteena mm. edesauttaa asukkaiden osallistumista kaupungin kehittämiseen</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:00</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/190943-poliisi-loysi-rantakylasta-kannabiskasvattamon-ja-omatekoisen-putkihaulikon"  title="Poliisi löysi Rantakylästä kannabiskasvattamon ja omatekoisen putkihaulikon" target="_self">Poliisi löysi Rantakylästä kannabiskasvattamon ja omatekoisen putkihaulikon</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:53</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fab fa-twitter fa-2x"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener noreferrer">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener noreferrer">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank" rel="noopener noreferrer">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 999;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li><li class="item-1228"><a href="/podcast" > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="application/javascript">
window.cmpLang = {
      "en": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
         "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
     "fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
          "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
 "fi-fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
        "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     }
   }
   </script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>