<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/205423" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Auto ajoi toisen perään risteyksessä Ilomantsissa" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/205423" />
	<meta property="og:title" content="Auto ajoi toisen perään risteyksessä Ilomantsissa" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/media/k2/items/cache/8af5c7334c569192c9d2156383739c4e_M.jpg" />
	<meta name="image" content="https://www.karjalainen.fi/media/k2/items/cache/8af5c7334c569192c9d2156383739c4e_M.jpg" />
	<meta property="og:description" content="Henkilöauto törmäsi toisen henkilöauton perään Ilomantsissa Kauniinjärventien ja Ilomantsintien risteyksessä maanantaina kello 12:n jälkeen. Pelastusl..." />
	<meta name="description" content="Henkilöauto törmäsi toisen henkilöauton perään Ilomantsissa Kauniinjärventien ja Ilomantsintien risteyksessä maanantaina kello 12:n jälkeen. Pelastusl..." />
	<meta name="generator" content="MYOB" />
	<title>Auto ajoi toisen perään risteyksessä Ilomantsissa</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?1f26dc4f9606e9d753241eeba430aaa9" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33035872879a4eeb82e2550a9a25f5bf","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?1f26dc4f9606e9d753241eeba430aaa9" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Mon Dec 31 2018 12:51:59 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(2);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
            ],
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957" class="smadContainerDesktop"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-147 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/saa-joensuu"  >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo"  >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide"  >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/vaalimielipide"  >Vaalimielipiteet</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin"  >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/maakunta" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/205423" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Maanantai, 31.12.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Sylvester</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/205425"  title="Miehet nimittelivät irakilaistaustaista miestä Lahdessa ennen puukotusta – korkein oikeus arvioi, oliko teolla rasistinen motiivi" target="_self">Miehet nimittelivät irakilaistaustaista miestä Lahdessa ennen puukotusta – korkein oikeus arvioi, oliko teolla rasistinen motiivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:27</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/205424"  title="Sähköyhtiöt eri puolilla Suomea varoittavat talvimyräkästä johtuvista sähkönjakeluhäiriöistä" target="_self">Sähköyhtiöt eri puolilla Suomea varoittavat talvimyräkästä johtuvista sähkönjakeluhäiriöistä</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:39</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205423"  title="Auto ajoi toisen perään risteyksessä Ilomantsissa" target="_self">Auto ajoi toisen perään risteyksessä Ilomantsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:31</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205422"  title="PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;" target="_self">PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/205421"  title="S-ryhmän kauppoihin levitetty häkkikananmunia vastustavia vastamainoksia" target="_self">S-ryhmän kauppoihin levitetty häkkikananmunia vastustavia vastamainoksia</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:46</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/205420"  title="HPK:lle paha takaisku – ykkösmaalivahti sivuun pariksi kuukaudeksi" target="_self">HPK:lle paha takaisku – ykkösmaalivahti sivuun pariksi kuukaudeksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:44</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/205418"  title="Venäjä on ottanut kiinni Yhdysvaltain kansalaisen vakoilusta epäiltynä" target="_self">Venäjä on ottanut kiinni Yhdysvaltain kansalaisen vakoilusta epäiltynä</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:17</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205417"  title="Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin" target="_self">Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:05</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<iframe src="https://feed.etuovi.com/etuovi/html/eo-2018-160x600-pohjois-karjala-karjalainen.html" name="eo-2018-160x600-pohjois-karjala-karjalainen" width="160" height="600" frameborder="0" border="0" scrolling="no"></iframe></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "><style type="text/css">
/* Custom CSS */
/*KOMPONENTIN PIILOTUS EI TEMPLATEEN*/
.itemList {
    display: none;
}
@media only screen and (max-width: 767px){
div#above_right {
   float:left;
}
}
</style></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId205423"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/maakunta">Maakunta</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-12-31T13:31:00+02:00">31.12.2018 13:31</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Auto ajoi toisen perään risteyksessä Ilomantsissa</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		Arttu Koistinen	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/205423?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=a26082ee8150b11fe4bf4cc814db05cbaaa4dc47" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										<!-- Item Image -->
			<div  class="itemImageBlock ">
				<span class="itemImage">
					<a data-k2-modal="image" href="/media/k2/items/cache/8af5c7334c569192c9d2156383739c4e_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
						<img src="/media/k2/items/cache/8af5c7334c569192c9d2156383739c4e_XL.jpg" alt="Auto ajoi toisen per&auml;&auml;n risteyksess&auml; Ilomantsissa" style="width:auto; height:auto;" />
					</a>
				</span>
	
					
								<!-- Image credits -->
				<!-- <span class="itemImageCredits"></span> -->
				
				<div class="clr"></div>
			</div>
						
		
					    																																											    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	<p>Henkilöauto törmäsi toisen henkilöauton perään Ilomantsissa Kauniinjärventien ja Ilomantsintien risteyksessä maanantaina kello 12:n jälkeen.</p>
			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Pelastuslaitoksen mukaan henkilövahingoilta vältyttiin ja autot säilyivät ajokuntoisina. Toisessa autossa oli kuljettajan lisäksi yksi matkustaja.</p>
<p>Poliisi tutkii tapausta.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center>
<p><iframe width="600" height="450" style="border: 0;" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=62.609591%2C%2030.808279&amp;key=AIzaSyBPVnQpbY_4o4q5GjYSGKnkyMfELAK3YGQ" allowfullscreen="allowfullscreen"></iframe></p>
                   	                             	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/205423" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/maakunta/item/205423?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                      <li class="itemEmail"><i class="gk-icon-email"></i><a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=a26082ee8150b11fe4bf4cc814db05cbaaa4dc47" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">Sähköposti</a></li>
                                                                                                      <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/maakunta/item/205423#startOfPageId205423">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});
</script>
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205422" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/03babbd46084e9563fc45226c459335d_S.jpg" alt="PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &amp;quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 13:05 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205422"  title="PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;" target="_self">PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/205422" target="_self">Suomea lähestyy parhaillaan talvimyräkkä, jonka matalapainealue voimistaa tuulia uudenvuodenaattoillan ja seuraavan yön aikana koko PKS...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205417" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/091b2ec3f2e2a2e277cab72556472918_S.jpg" alt="Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 11:05 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205417"  title="Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin" target="_self">Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/205417" target="_self">Hätäkeskus sai maanantaina kello 10:n jälkeen ilmoituksen iäkkäältä mieheltä, joka oli lähtenyt maastoon Tohmajärvellä.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205416" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/85c7e34704f97cfb146662d671c87503_S.jpg" alt="Pohjois-Karjalan pelastuslaitos suosittelee, että raketit ammuttaisiin ennen kovimpia puuskia" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 10:53 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205416"  title="Pohjois-Karjalan pelastuslaitos suosittelee, että raketit ammuttaisiin ennen kovimpia puuskia" target="_self">Pohjois-Karjalan pelastuslaitos suosittelee, että raketit ammuttaisiin ennen kovimpia puuskia</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/205416" target="_self">Pohjois-Karjalaan on ennustettu uudeksivuodeksi voimakasta lumisadetta ja puuskissa kovaa tuulta.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205415" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/e417bbd06de220abcfefa204f26e97ca_S.jpg" alt="Raketit ammutaan Ilosaaren kärjestä kello 18 - ilotulituksia myös maaseutualueilla" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 10:43 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205415"  title="Raketit ammutaan Ilosaaren kärjestä kello 18 - ilotulituksia myös maaseutualueilla" target="_self">Raketit ammutaan Ilosaaren kärjestä kello 18 - ilotulituksia myös maaseutualueilla</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/205415" target="_self">Joensuun kaupunkikeskustayhdistys Virta järjestää ilotulituksen tänään uudenvuodenaattona kello 18.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205407" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/42ad92eb352c6574d38ac1f998589651_S.jpg" alt="Henkilöauto suistui lumipenkkaan Ilomantsissa - kuljettaja hönkäisi yli kaksi promillea" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 31.12. 9:03 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205407"  title="Henkilöauto suistui lumipenkkaan Ilomantsissa - kuljettaja hönkäisi yli kaksi promillea" target="_self">Henkilöauto suistui lumipenkkaan Ilomantsissa - kuljettaja hönkäisi yli kaksi promillea</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/205407" target="_self">Poliisi sai sunnuntaina kello 13:n aikoihin ilmoituksen, jonka mukaan henkilöauto oli suistunut lumipenkkaan Ilomantsissa Kalevalantiellä.</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205362" title="Auto suistui ojaan Kolilla - kyydissä neljä ihmistä">Auto suistui ojaan Kolilla - kyydissä neljä ihmistä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/205384" title="Veikkauksen arpojen anastaminen ei kannata - voitot jäävät saamatta">Veikkauksen arpojen anastaminen ei kannata - voitot jäävät saamatta</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205375" title="Rekka kaatui ojaan Kesälahdella">Rekka kaatui ojaan Kesälahdella</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205368" title="Outokummun keskustassa sähkökatkoksia – vika saatiin korjattua, mutta energiayhtiöstä ei kommentoitu">Outokummun keskustassa sähkökatkoksia – vika saatiin korjattua, mutta energiayhtiöstä ei kommentoitu</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205386" title="Vuodenvaihteelle ennustetaan hurjaa säätä – puuskat voivat yltyä niin navakoiksi, että ilotulitteita ei saisi ampua">Vuodenvaihteelle ennustetaan hurjaa säätä – puuskat voivat yltyä niin navakoiksi, että ilotulitteita ei saisi ampua</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/205371" title="Hölmöily voi kostautua – lakimuutos voi nostaa laittomasti pyydetyn uhanalaisen kalan hinnan jopa nelinumeroiseksi">Hölmöily voi kostautua – lakimuutos voi nostaa laittomasti pyydetyn uhanalaisen kalan hinnan jopa nelinumeroiseksi</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/urheilu/item/205377" title="Jokipoikien Rasmus Kuirilla mainio turnaus leijonapaidassa - hyökkääjä tehoili yli piste per peli -tahdilla">Jokipoikien Rasmus Kuirilla mainio turnaus leijonapaidassa - hyökkääjä tehoili yli piste per peli -tahdilla</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/205393" title="Pienelle joukolle hammaslääkäreitä kertyy runsaasti potilasvahinkoja – edes kymmenet yksityisen puolen vahingot eivät välttämättä päädy valvovan viranomaisen tietoon">Pienelle joukolle hammaslääkäreitä kertyy runsaasti potilasvahinkoja – edes kymmenet yksityisen puolen vahingot eivät välttämättä päädy valvovan viranomaisen tietoon</a></h3></li><li><h3><a href="/urheilu/item/205379" title="Kommentti: Vahvistusta metsästävä Kataja on saanut iskuja vasten kasvoja">Kommentti: Vahvistusta metsästävä Kataja on saanut iskuja vasten kasvoja</a></h3></li><li><h3><a href="/urheilu/item/205385" title="Nevalainen jatkoi vahvoja otteitaan Thaimaan kehissä">Nevalainen jatkoi vahvoja otteitaan Thaimaan kehissä</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module  mb10"><div class="sp-module-content">

<div class="custom mb10"  >
	<div>
  <ul>
    <li><a href="http://www.radiot.fi/#!/kanava/iskelma-rex" target="_blank"><img src="/images/banners/iskelmarex.gif" alt="Kuuntele Iskelmä Rexiä verkossa"></img></a></li>
	<li><a href="http://www.radiot.fi/#!/kanava/radio-city-joensuu" target="_blank"><img src="/images/banners/radiocity.gif" alt="Kuuntele Radio City Joensuuta verkossa"></img></a></li>
  </ul>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205268" title="Joensuun entinen kaupunginvaltuutettu ja yrittäjä Jaakko Hirvonen on kuollut">Joensuun entinen kaupunginvaltuutettu ja yrittäjä Jaakko Hirvonen on kuollut</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205176" title="Alakoululaisena päihteiden käytön aloittanut Markku, 37, oli puukottaa ihmisen – haki poikana aikuisen kapakasta laittamaan ruokaa">Alakoululaisena päihteiden käytön aloittanut Markku, 37, oli puukottaa ihmisen – haki poikana aikuisen kapakasta laittamaan ruokaa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li><li><h3><a href="/uutiset/uutis-alueet/talous/item/205048" title="Nyt on ostajan markkinat - vanhojen omakotitalojen hinnat alittaneet sadantuhannen euron rajan Joensuussakin">Nyt on ostajan markkinat - vanhojen omakotitalojen hinnat alittaneet sadantuhannen euron rajan Joensuussakin</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/205210" title="Koististen avioliitossa on eletty molempien lääkäriurat ja kasvatettu neljä lasta, eikä päivääkään vaihdettaisi pois">Koististen avioliitossa on eletty molempien lääkäriurat ja kasvatettu neljä lasta, eikä päivääkään vaihdettaisi pois</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/204991" title="Jäälyhdyt valaisivat tien Louhiojalla, pukki tervehti ohikulkijoita Lehmossa - kooste lukijoiden jouluisista kuvista">Jäälyhdyt valaisivat tien Louhiojalla, pukki tervehti ohikulkijoita Lehmossa - kooste lukijoiden jouluisista kuvista</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/205408" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.c1dcbf5c19a5795f890a4d64c5aac23e_Genericnsp-589.jpg" alt="Kolumni: Mikä taltuttaisi häikäilemättömän pölykapselimiehen?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/205408"  title="Kolumni: Mikä taltuttaisi häikäilemättömän pölykapselimiehen?" target="_self">Kolumni: Mikä taltuttaisi häikäilemättömän pölykapselimiehen?</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.12. 9:09 </p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205341" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.8d5c68449a59ed3d42b030160aa9f22a_Genericnsp-589.jpg" alt="Kolumni: Kristallipallosta näkyy mitalien täyttämä urheiluvuosi" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205341"  title="Kolumni: Kristallipallosta näkyy mitalien täyttämä urheiluvuosi" target="_self">Kolumni: Kristallipallosta näkyy mitalien täyttämä urheiluvuosi</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.12. 9:13 </p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/205260" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.cd36eff5cf6bd359a670add3a39575f7_Genericnsp-589.jpg" alt="Kolumni: Raiskaustilastot johtavat harhaan - pahin jää näkemättä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205260"  title="Kolumni: Raiskaustilastot johtavat harhaan - pahin jää näkemättä" target="_self">Kolumni: Raiskaustilastot johtavat harhaan - pahin jää näkemättä</a></h4><p class="nspInfo nspInfo1 tleft fnull">29.12. 7:44 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205423"  title="Auto ajoi toisen perään risteyksessä Ilomantsissa" target="_self">Auto ajoi toisen perään risteyksessä Ilomantsissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:31</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205422"  title="PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;" target="_self">PKS: Voimakas lumentulo voi vaikeuttaa sähkönjakelua - &quot;Tilanne muistuttaa vuoden takaista tykkylumiongelmaa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205417"  title="Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin" target="_self">Mies soitti hätäkeskukseen metsästä Tohmajärvellä - ensihoitajat hätiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">11:05</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205416"  title="Pohjois-Karjalan pelastuslaitos suosittelee, että raketit ammuttaisiin ennen kovimpia puuskia" target="_self">Pohjois-Karjalan pelastuslaitos suosittelee, että raketit ammuttaisiin ennen kovimpia puuskia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:53</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205415"  title="Raketit ammutaan Ilosaaren kärjestä kello 18 - ilotulituksia myös maaseutualueilla" target="_self">Raketit ammutaan Ilosaaren kärjestä kello 18 - ilotulituksia myös maaseutualueilla</a></h4><p class="nspInfo nspInfo1 tleft fnone">10:43</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205407"  title="Henkilöauto suistui lumipenkkaan Ilomantsissa - kuljettaja hönkäisi yli kaksi promillea" target="_self">Henkilöauto suistui lumipenkkaan Ilomantsissa - kuljettaja hönkäisi yli kaksi promillea</a></h4><p class="nspInfo nspInfo1 tleft fnone">9:03</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205400"  title="Trafi yllättyi: Suomeen yli 3 000 uutta taksilupaa, joista suurin osa kasvukeskuksiin" target="_self">Trafi yllättyi: Suomeen yli 3 000 uutta taksilupaa, joista suurin osa kasvukeskuksiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:01&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/205399"  title="USU-gallup: Kansalaiset haluavat kiristää raiskauslakia" target="_self">USU-gallup: Kansalaiset haluavat kiristää raiskauslakia</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:01&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .ml15{margin-left:15px;}
</style>
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener">Sanomalehti Karjalainen</a></li>
<ul style="list-style-type:circle">
 <li class="ml15"><a href="http://www.radiorex.fi/" target="_blank" rel="noopener">Iskelmä Rex / Radio City Joensuu</a></li> 
  </ul>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://www.faktor.fi" target="_blank" rel="noopener">Faktor Oy</a></li>  
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener">PunaMusta Oy</a></li>
<li><a href="http://www.forssaprint.fi" target="_blank" rel="noopener">Forssan Kirjapaino Oy</a></li>  
<li><a href="http://www.erweko.fi" target="_blank" rel="noopener">Erweko Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/" target="_blank" rel="noopener">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="noopener">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 10000;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147  current active"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-153">		<a  href="/saa-joensuu"  > Sää</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  current active deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858">		<a  href="/mielipide"  > Mielipide</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1263">		<a  href="/vaalimielipide"  > Vaalimielipiteet</a></li></ul></li></ul></li><li class="item-135  deeper parent">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137">		<a  href="https://itse.jaicom.com/karjalainen/digilogin"  > Kirjaudu sisään</a></li><li class="item-146">		<a  href="https://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset"  > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="http://asiakaspalvelu.karjalainen.fi/tilaa/tilaustarjoukset">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>