<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" />
	<meta property="og:title" content="Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Syyria aikoo liittyä Pariisin ilmastosopimukseen. Uutistoimisto AFP:n kansalaisjärjestölähteen mukaan Syyrian delegaatti ilmoitti asiasta Bonnin ilmastokokouksessa." />
	<meta name="description" content="Syyria aikoo liittyä Pariisin ilmastosopimukseen. Uutistoimisto AFP:n kansalaisjärjestölähteen mukaan Syyrian delegaatti ilmoitti asiasta Bonnin ilmastokokouksessa." />
	<meta name="generator" content="MYOB" />
	<title>Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/cache/plg_jch_optimize/4c7495985ac935aee8ba54482721c05c_0.css" />
	
	
	
	
	
	
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#load-btns-inline_sc_1{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content{
			font-family: 'Raleway', helvetica, arial, sans-serif;

		}.mfp-content ul li a {
                border-radius: 5px;
                -moz-border-radius: 5px;
                -webkit-border-radius: 5px;

            }h1{font-family:Patua One, sans-serif; font-size:40px; font-weight:normal; }h2{font-family:Patua One, sans-serif; font-weight:normal; }h3{font-family:Patua One, sans-serif; font-weight:normal; }h4{font-family:Patua One, sans-serif; font-weight:normal; }h5{font-family:Patua One, sans-serif; font-size:17px; font-weight:normal; }/*Juuri nyt*/
section#sp-paraati {
    padding: 0 0 12px 0;
}
/*/Juuri nyt*/
/*Juuri nyt 09.10.2017*/
.sp-module.justNow {/*Keep this in template*/
    margin-bottom: 10px;
    margin-left: -15px;
    margin-right: -15px;
}
.sp-module.justNow .sp-module-content ul li a{
   padding-left: 0;
}
.sp-module.justNow .sp-module-content {
    margin: 15px 0 0 0;
    padding: 0px;
    background-color: #f2c13e;
}
.sp-module.justNow h3.sp-module-title {
    font-family: arial;
    font-weight: bold;
    font-size: 18px;
    float: left;
    margin: 0px 10px 0 0;
    padding: 10px 10px 10px 10px;
    color: #fff;
    background-color: #d9281e;
}
.sp-module.justNow .sp-module-content ul li a{
    position: relative;
    padding: 10px;
}
@media only screen and (max-width: 1200px){
.sp-module.justNow{
    margin-left: -5px;
    margin-right: 0px;
}
}
/*/Juuri nyt 09.10.2017*/
div#boxBelow{
   margin: 20px 0 0 0;
}
/*Kauppapaikka*/
.sp-module.kauppa div.srfrContainer ul.srfrList {
    padding: 20px 0 55px 0;
}
/*/Kauppapaikka*/
/*Blog links*/
.eb-entry-body p a {
    color: #eb1e00!important;
}
.eb-entry-body p a:hover {
    color: #2f3336!important;
}
/*/Blog links*/
/*Ampz painikkeet*/
.ampz_container ul {
    width: 16%!important;
    display: inline!important
}
.ampz_container ul li{
    width: 40px!important;
    margin: 5px 0 5px 55px!important;
}
.ampz_container ul li a {
    margin-right: 10px;
    width: 80px;
}
.ampz_inline_icon_only ul li a .ampz-icon{
    width: 45%!important;
}
[id^=ampz_inline].ampz_inline_icon_only ul li a .ampz_icon_overlay {
    margin: 0 0 0 85px!important;
}
/*/Ampz painikkeet*/
/*Muokkaa custom color*/
div#k2Container .catItemBody .catItemHeader h3.catItemTitle span.catItemEditLink a {
    color: #1f8427;
}
/*Muokkaa custom color*/
/*Kestotilaaja*/
.sp-module.aspa_mobile-kesto.jmoddiv h3.sp-module-title {
    text-transform: capitalize;
    font-size: 21px;
    margin: 0 10px 10px 20px;
}
.sp-module.aspa_mobile-kesto.jmoddiv {
    margin: 0px 30px 0 30px!important;
}
/*/Kestotilaaja*/
/*Events*/
body.site.com-eventbooking.view-category form {
    margin: 0;
}
body.site.com-eventbooking.view-event form {
    margin: 0;
}
body.site.com-eventbooking.view-complete form {
    margin: 0;
}
body.site.com-eventbooking.view-register form{
    margin: 0;
}
.eb-event-container{
   background: none;
   padding: 40px;
}
.eb-event-information.row-fluid .span4 {
    display: none;
}
.eb-event-date-container {
    display: none!important;
}
div#eb-event-details .sharing.clearfix {
    display: none;
}
.eb-taskbar.eb-register-buttons-bottom.clearfix ul li a.btn.eb-colorbox-invite.cboxElement {
    display: none;
}
.eb-container .eb-description-details.clearfix img.eb-thumb-left{
   float: none!important;
}
@media only screen and (max-width: 980px){
   padding: 15px;
}
}
/*/Events*/
/*Image Embed*/
div#k2Container .itemBody .itemFullText p a img {
    float: none!important;
}
div#k2Container .itemIntroText p a img{
    float: none!important;
}
div#k2Container .itemBody .itemFullText a.droppicssingleimage.cboxElement img {
    width: 100%;
}
/*/Image Embed*/
/*DP blogi*/
div#eb p a.droppicssingleimage {
    width: 100%;
}
div#eb p a.droppicssingleimage img {
    width: 100%;
}
/*/DP blogi*/
/*kolumnit*/
.kolumnit .nspArt .nspInfo {
    font-size: 85%;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#ty2udate273 {display:inline-block;width:auto;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	
	
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/c810ef7f053c065e20abefc981932155_0.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/c810ef7f053c065e20abefc981932155_1.js"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	
	
	
	
	<script type="application/javascript" src="/cache/plg_jch_optimize/c810ef7f053c065e20abefc981932155_2.js"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-150 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/ulkomaat" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 7.11.2017 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Taisto</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728"><div class="sp-module-content">

<div class="custom banner-center ad-728"  >
	<p></p>
<!-- "KM-Karjalainen-Etusivu-Jättibanneri-1-728x90px" -->
<script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript">// <![CDATA[
EAS_init("8272,5833,6075,5831,5832,5834,14786,5913,5914,5919", "cre=mu;js=y;pageviewid=;target=_blank");
// ]]></script>
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_8272) {
   EAS_8272();
}
// ]]></script></div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-468 mobiiliparaati"><div class="sp-module-content">

<div class="custom banner-center ad-468 mobiiliparaati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Mobiiliparaati-468x400px" -->
<div id="EAS_6827">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6827&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module  banner-center ad-980 paraati"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati"  >
	<p></p>
<!-- "KM-Karjalainen-ROS-Paraati-980x400" -->
<div id="EAS_6064">
<script>// <![CDATA[
document.write('<scr'+'ipt type="text/javascript" src="https://eas3.emediate.se/eas?cu=6064&meta=y;cre=mu;js=y;target=_blank;' + (window.EAS_pageviewid?";pageviewid=" + EAS_pageviewid:"") + ';cat1=ros'+(window.admpresp?window.admpresp:"")+'"></scr'+'ipt>');
// ]]></script>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle"  title="Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle" target="_self">Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:11<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/161402-tuleva-liverpool-pelaaja-jai-kiinni-vaarista-papereista-ajokorttihaussa-sai-415-000-euron-sakot"  title="Tuleva Liverpool-pelaaja jäi kiinni vääristä papereista ajokorttihaussa – sai 415 000 euron sakot" target="_self">Tuleva Liverpool-pelaaja jäi kiinni vääristä papereista ajokorttihaussa – sai 415 000 euron sakot</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/161401-poliisi-nappasi-munkkivarkaan-kiinni-tampereella-ja-sitten-paljastui-paljon-kaikkea-muutakin"  title="Poliisi nappasi munkkivarkaan kiinni Tampereella – ja sitten paljastui paljon kaikkea muutakin" target="_self">Poliisi nappasi munkkivarkaan kiinni Tampereella – ja sitten paljastui paljon kaikkea muutakin</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:04<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/161400-jaeae-petti-alta-iaekaes-pariskunta-hukkui-posiolla"  title="Jää petti alta – iäkäs pariskunta hukkui Posiolla" target="_self">Jää petti alta – iäkäs pariskunta hukkui Posiolla</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:54<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/161399-nakokulma-pahoitteluni-kari-vehosalo"  title="Näkökulma: Pahoitteluni, Kari Vehosalo" target="_self">Näkökulma: Pahoitteluni, Kari Vehosalo</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:48&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/urheilu/item/161398-maratonin-olympiavoittaja-sai-neljan-vuoden-kilpailukiellon"  title="Maratonin olympiavoittaja sai neljän vuoden kilpailukiellon" target="_self">Maratonin olympiavoittaja sai neljän vuoden kilpailukiellon</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:44<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/161397-oikaisu-vihreiden-aanestajissa-enemman-elakejarjestelmaa-epareiluna-pitavia-kuin-sinisten"  title="Oikaisu: Vihreiden äänestäjissä enemmän eläkejärjestelmää epäreiluna pitäviä kuin sinisten" target="_self">Oikaisu: Vihreiden äänestäjissä enemmän eläkejärjestelmää epäreiluna pitäviä kuin sinisten</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:16&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/161396-ahdistelusta-epailty-brittipoliitikko-kuollut-syyna-luultavasti-itsemurha"  title="Ahdistelusta epäilty brittipoliitikko kuollut – syynä luultavasti itsemurha" target="_self">Ahdistelusta epäilty brittipoliitikko kuollut – syynä luultavasti itsemurha</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:11<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="http://karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="EAS_5913">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5913) {
   EAS_5913();
}
// ]]></script>
</div></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId161403"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/ulkomaat">Ulkomaat</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2017-11-07T17:11:00+02:00">7.11.2017 17:11</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Syyria liittymässä Pariisin ilmastosopimukseen – USA jäämässä ainoana ulkopuolelle</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				
					    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Syyria aikoo liittyä Pariisin ilmastosopimukseen. Uutistoimisto AFP:n kansalaisjärjestölähteen mukaan Syyrian delegaatti ilmoitti asiasta Bonnin ilmastokokouksessa.			  </div>
			
				
        		                          	        <div class="itemFullText"><p>Syyrian allekirjoitus jättäisi Yhdysvallat ainoana maana sopimuksen ulkopuolelle. Nicaragua allekirjoitti ilmastosopimuksen viime kuussa.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Syyria+liittym%C3%A4ss%C3%A4+Pariisin+ilmastosopimukseen+%E2%80%93+USA+j%C3%A4%C3%A4m%C3%A4ss%C3%A4+ainoana+ulkopuolelle"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Syyria+liittym%C3%A4ss%C3%A4+Pariisin+ilmastosopimukseen+%E2%80%93+USA+j%C3%A4%C3%A4m%C3%A4ss%C3%A4+ainoana+ulkopuolelle"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.karjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Syyria+liittym%C3%A4ss%C3%A4+Pariisin+ilmastosopimukseen+%E2%80%93+USA+j%C3%A4%C3%A4m%C3%A4ss%C3%A4+ainoana+ulkopuolelle"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/ulkomaat/item/161403-syyria-liittymassa-pariisin-ilmastosopimukseen-usa-jaamassa-ainoana-ulkopuolelle#startOfPageId161403">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below"  >
	<div id="boxBelow">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_14786) {
   EAS_14786();
}
// ]]></script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/161393-tietoliikennevika-iski-koko-hus-alueeseen-potilaiden-tietoja-katsotaan-paperilta-myos-laakejakelu-kasipelilla" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f4231afa410a845790869986f869ec71_S.jpg" alt="Tietoliikennevika iski koko Hus-alueeseen – potilaiden tietoja katsotaan paperilta, myös lääkejakelu käsipelillä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.11. 15:45 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/161393-tietoliikennevika-iski-koko-hus-alueeseen-potilaiden-tietoja-katsotaan-paperilta-myos-laakejakelu-kasipelilla"  title="Tietoliikennevika iski koko Hus-alueeseen – potilaiden tietoja katsotaan paperilta, myös lääkejakelu käsipelillä" target="_self">Tietoliikennevika iski koko Hus-alueeseen – potilaiden tietoja katsotaan paperilta, myös lääkejakelu käsipelillä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/161393-tietoliikennevika-iski-koko-hus-alueeseen-potilaiden-tietoja-katsotaan-paperilta-myos-laakejakelu-kasipelilla" target="_self">Helsingin ja Uudenmaan sairaanhoitopiiriin (Hus) on iskenyt laaja tietoliikennehäiriö. Vika koskee koko Hus-aluetta ja liki...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/161392-pohjois-karjalan-keskussairaalassa-laaja-vesivuoto-vettae-valui-kolmannesta-kerroksesta-kellariin-asti" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/4f61723cb89a9dc6fbb914f459657902_S.jpg" alt="Pohjois-Karjalan keskussairaalassa laaja vesivuoto - vettä valui kolmannesta kerroksesta kellariin asti" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.11. 15:37 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161392-pohjois-karjalan-keskussairaalassa-laaja-vesivuoto-vettae-valui-kolmannesta-kerroksesta-kellariin-asti"  title="Pohjois-Karjalan keskussairaalassa laaja vesivuoto - vettä valui kolmannesta kerroksesta kellariin asti" target="_self">Pohjois-Karjalan keskussairaalassa laaja vesivuoto - vettä valui kolmannesta kerroksesta kellariin asti</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/161392-pohjois-karjalan-keskussairaalassa-laaja-vesivuoto-vettae-valui-kolmannesta-kerroksesta-kellariin-asti" target="_self">Pohjois-Karjalan keskussairaalan A-siivessä tapahtui vesivuoto tiistaina iltapäivällä. Vesivuoto alkoi noin kello 13.50.
</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/161391-55-vuotiasta-joensuulaismiestae-lyoetiin-useita-kertoja-puukolla-ylaevartaloon-epaeilty-vangittiin" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/0a78270adc9e0d0147bf336b2101fd26_S.jpg" alt="55-vuotiasta joensuulaismiestä lyötiin useita kertoja puukolla ylävartaloon - epäilty vangittiin" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.11. 15:24 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161391-55-vuotiasta-joensuulaismiestae-lyoetiin-useita-kertoja-puukolla-ylaevartaloon-epaeilty-vangittiin"  title="55-vuotiasta joensuulaismiestä lyötiin useita kertoja puukolla ylävartaloon - epäilty vangittiin" target="_self">55-vuotiasta joensuulaismiestä lyötiin useita kertoja puukolla ylävartaloon - epäilty vangittiin</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/161391-55-vuotiasta-joensuulaismiestae-lyoetiin-useita-kertoja-puukolla-ylaevartaloon-epaeilty-vangittiin" target="_self">Poliisi sai viime sunnuntaina hieman aamukolmen jälkeen tiedon, että miestä on lyöty puukolla yksityisasunnossa Enossa...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/161390-vuoden-isa-palkinto-jaettiin-kolmelle-isalle-valinnassa-painotettiin-arkielamaa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f48683cd3b769f5f51d2492c1823ee3c_S.jpg" alt="Vuoden isä -palkinto jaettiin kolmelle isälle – valinnassa painotettiin arkielämää" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 7.11. 15:02 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/161390-vuoden-isa-palkinto-jaettiin-kolmelle-isalle-valinnassa-painotettiin-arkielamaa"  title="Vuoden isä -palkinto jaettiin kolmelle isälle – valinnassa painotettiin arkielämää" target="_self">Vuoden isä -palkinto jaettiin kolmelle isälle – valinnassa painotettiin arkielämää</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/161390-vuoden-isa-palkinto-jaettiin-kolmelle-isalle-valinnassa-painotettiin-arkielamaa" target="_self">Vuoden isä -palkinto myönnettiin tänä vuonna kolmelle isälle. Palkitut isät ovat Antero Lindeberg Lahdesta, Janne...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/161389-ammatillinen-raskaan-kaluston-koulutus-keskittyy-joensuun-jukolankadulle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/b725e12c336a3fb883fe6184a9f6f587_S.jpg" alt="Ammatillinen raskaan kaluston koulutus keskittyy Joensuun Jukolankadulle" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 7.11. 15:02 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161389-ammatillinen-raskaan-kaluston-koulutus-keskittyy-joensuun-jukolankadulle"  title="Ammatillinen raskaan kaluston koulutus keskittyy Joensuun Jukolankadulle" target="_self">Ammatillinen raskaan kaluston koulutus keskittyy Joensuun Jukolankadulle</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/161389-ammatillinen-raskaan-kaluston-koulutus-keskittyy-joensuun-jukolankadulle" target="_self">Pohjois-Karjalan koulutuskuntayhtymän logistiikan ja maanrakennusalan koulutus sekä Joensuussa annettava metsäalan koulutus keskitetään ensi vuoden alusta...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="EAS_5914">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5914) {
   EAS_5914();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/161264-ylae-karjala-nurmeksessa-ja-valtimolla-liikkuu-roeyhkeae-tupakkahuijari" title="Ylä-Karjala: Nurmeksessa ja Valtimolla liikkuu röyhkeä tupakkahuijari">Ylä-Karjala: Nurmeksessa ja Valtimolla liikkuu röyhkeä tupakkahuijari</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/161278-umpikujat-odottavat-joensuun-keskustassa-helpotusta-luvassa-jo-taessae-kuussa" title="Umpikujat odottavat Joensuun keskustassa - helpotusta luvassa jo tässä kuussa">Umpikujat odottavat Joensuun keskustassa - helpotusta luvassa jo tässä kuussa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/161274-perussuomalaisten-varavaltuutetut-loikkasivat-polvijaervellae" title="Perussuomalaisten varavaltuutetut loikkasivat Polvijärvellä">Perussuomalaisten varavaltuutetut loikkasivat Polvijärvellä</a></h3><span class='black_icon'></span></li><li><h3><a href="/mielipiteet/mielipiteet/paakirjoitus/item/161311-postilla-on-kasissaan-ongelmavyyhti" title="Postilla on käsissään ongelmavyyhti">Postilla on käsissään ongelmavyyhti</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/161270-ex-opiskelijat-kerasivat-61-lausumaa-kallion-lukion-lehtorista-sama-kaava-toistui-vuodesta-toiseen" title="Ex-opiskelijat keräsivät 61 lausumaa Kallion lukion lehtorista: &quot;Sama kaava toistui vuodesta toiseen&quot;">Ex-opiskelijat keräsivät 61 lausumaa Kallion lukion lehtorista: &quot;Sama kaava toistui vuodesta toiseen&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/161290-pankkiautomaatilla-asioinut-nainen-ryoestettiin-helsingissae" title="Pankkiautomaatilla asioinut nainen ryöstettiin Helsingissä">Pankkiautomaatilla asioinut nainen ryöstettiin Helsingissä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/161307-haju-rappukaeytaevaessae-johdatti-poliisit-kannabiskasvattamon-jaeljille-helsingissae" title="Haju rappukäytävässä johdatti poliisit kannabiskasvattamon jäljille Helsingissä">Haju rappukäytävässä johdatti poliisit kannabiskasvattamon jäljille Helsingissä</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/161308-tyomaamelu-arsyttaa-joensuun-keskustassa" title="Työmaamelu ärsyttää Joensuun keskustassa">Työmaamelu ärsyttää Joensuun keskustassa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/161305-kadun-paassa-odottaa-u-kaannos" title="Kadun päässä odottaa U-käännös">Kadun päässä odottaa U-käännös</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/161303-kylaavustus-jatkuu-ja-laajenee-juuassa" title="Kyläavustus jatkuu ja laajenee Juuassa">Kyläavustus jatkuu ja laajenee Juuassa</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10"  >
	<div id="EAS_5919-1">
<script type="text/javascript">// <![CDATA[
if (EAS_found_camp_5919) {
   EAS_5919();
}
// ]]></script>
</div></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/160808-karjalanpiirakka-haepaeistiin-television-ruokaohjelmassa-olisi-jokaiselle-todelliselle-piirakkaleipurille-haepeaen-huippu" title="Karjalanpiirakka häpäistiin television ruokaohjelmassa - &quot;Olisi jokaiselle todelliselle piirakkaleipurille häpeän huippu&quot;">Karjalanpiirakka häpäistiin television ruokaohjelmassa - &quot;Olisi jokaiselle todelliselle piirakkaleipurille häpeän huippu&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/mielipiteet/mielipiteet/kolumnit/item/160781-karjalanpiirakka-hapaistiin-jo-toisen-kerran" title="Karjalanpiirakka häpäistiin jo toisen kerran">Karjalanpiirakka häpäistiin jo toisen kerran</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/160750-joensuun-tunnettujen-henkiloiden-ansio-ja-paaomatuloja" title="Paljonko Joensuun tunnetut henkilöt saivat ansio- ja pääomatuloja? - katso lista">Paljonko Joensuun tunnetut henkilöt saivat ansio- ja pääomatuloja? - katso lista</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/160817-joensuuhun-avataan-irakilainen-ravintola-huomenna" title="Joensuuhun avataan irakilainen ravintola huomenna">Joensuuhun avataan irakilainen ravintola huomenna</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/160855-pelaaja-agenteilta-haerskejae-ehdotuksia-katajalle-taenae-syksynae-ehdottelu-ollut-poikkeuksellisen-aggressiivista" title="Pelaaja-agenteilta härskejä ehdotuksia Katajalle - &quot;Tänä syksynä ehdottelu ollut poikkeuksellisen aggressiivista&quot;">Pelaaja-agenteilta härskejä ehdotuksia Katajalle - &quot;Tänä syksynä ehdottelu ollut poikkeuksellisen aggressiivista&quot;</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><h3 class="sp-module-title">Kolumnit</h3><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/161178-fatim-asun-maalla-mutta-en-nae-insestia-tai-vaimonhakkaajia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1d2178e84dd4369489b2c5484c15a2de_Genericnsp-292.jpg" alt="Fatim: Asun maalla, mutta en näe insestiä tai vaimonhakkaajia" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/161178-fatim-asun-maalla-mutta-en-nae-insestia-tai-vaimonhakkaajia"  title="Fatim: Asun maalla, mutta en näe insestiä tai vaimonhakkaajia" target="_self">Fatim: Asun maalla, mutta en näe insestiä&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull">6.11.<span class='black_icon'></span> Jyrki Utriainen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/161113-risaiset-housut-osuivat-onnistuneesti-aersytyshermoon" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.24349a82228ff5b112aba37f2cb8ffb5_Genericnsp-292.jpg" alt="Risaiset housut osuivat onnistuneesti ärsytyshermoon" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/161113-risaiset-housut-osuivat-onnistuneesti-aersytyshermoon"  title="Risaiset housut osuivat onnistuneesti ärsytyshermoon" target="_self">Risaiset housut osuivat onnistuneesti ärsytyshermoon</a></h4><p class="nspInfo nspInfo1 tleft fnull">5.11.<span class='black_icon'></span> Terhi Nevalainen</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/mielipiteet/mielipiteet/kolumnit/item/161005-papit-naimisiin-kansa-oppimaan-omalla-kielella" class="nspImageWrapper tleft fleft" style="margin:6px 14px 10px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.60ad4179e87c7790d9138b4b2b22c30e_Genericnsp-292.jpg" alt="Papit naimisiin, kansa oppimaan omalla kielellä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/mielipiteet/mielipiteet/kolumnit/item/161005-papit-naimisiin-kansa-oppimaan-omalla-kielella"  title="Papit naimisiin, kansa oppimaan omalla kielellä" target="_self">Papit naimisiin, kansa oppimaan omalla kielellä</a></h4><p class="nspInfo nspInfo1 tleft fnull">4.11.<span class='black_icon'></span> Helena Tahvanainen</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161392-pohjois-karjalan-keskussairaalassa-laaja-vesivuoto-vettae-valui-kolmannesta-kerroksesta-kellariin-asti"  title="Pohjois-Karjalan keskussairaalassa laaja vesivuoto - vettä valui kolmannesta kerroksesta kellariin asti" target="_self">Pohjois-Karjalan keskussairaalassa laaja vesivuoto - vettä valui kolmannesta kerroksesta kellariin asti</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:37<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161391-55-vuotiasta-joensuulaismiestae-lyoetiin-useita-kertoja-puukolla-ylaevartaloon-epaeilty-vangittiin"  title="55-vuotiasta joensuulaismiestä lyötiin useita kertoja puukolla ylävartaloon - epäilty vangittiin" target="_self">55-vuotiasta joensuulaismiestä lyötiin useita kertoja puukolla ylävartaloon - epäilty vangittiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:24<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161389-ammatillinen-raskaan-kaluston-koulutus-keskittyy-joensuun-jukolankadulle"  title="Ammatillinen raskaan kaluston koulutus keskittyy Joensuun Jukolankadulle" target="_self">Ammatillinen raskaan kaluston koulutus keskittyy Joensuun Jukolankadulle</a></h4><p class="nspInfo nspInfo1 tleft fnone">15:02<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161387-pielisen-pinta-yli-puoli-metriae-tavallista-korkeammalla-vettae-riittaeae-muuallakin-pohjois-karjalassa"  title="Pielisen pinta yli puoli metriä tavallista korkeammalla - vettä riittää muuallakin Pohjois-Karjalassa" target="_self">Pielisen pinta yli puoli metriä tavallista korkeammalla - vettä riittää muuallakin Pohjois-Karjalassa</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/maakunta/item/161386-oikaisu-vihreiden-aeaenestaejissae-on-keskimaeaeraeistae-vaehemmaen-elaekejaerjestelmaeae-reiluna-pitaeviae"  title="Oikaisu: Vihreiden äänestäjissä on keskimääräistä vähemmän eläkejärjestelmää reiluna pitäviä" target="_self">Oikaisu: Vihreiden äänestäjissä on keskimääräistä vähemmän eläkejärjestelmää reiluna pitäviä</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:47<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161382-marrasmarkkinat-tuovat-hulinaa-joensuun-kaevelykadulle-loppuviikosta"  title="Marrasmarkkinat tuovat hulinaa Joensuun kävelykadulle loppuviikosta" target="_self">Marrasmarkkinat tuovat hulinaa Joensuun kävelykadulle loppuviikosta</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161370-nenaemessut-isossa-myyssae-perjantaina-lavalle-nousee-muun-muassa-kaukolasipartio"  title="Nenämessut Isossa Myyssä perjantaina - lavalle nousee muun muassa Kaukolasipartio" target="_self">Nenämessut Isossa Myyssä perjantaina - lavalle nousee muun muassa Kaukolasipartio</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:38<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/161366-demarinuorten-puheenjohtajaksi-valittiin-juho-kettunen"  title="Demarinuorten puheenjohtajaksi valittiin Juho Kettunen" target="_self">Demarinuorten puheenjohtajaksi valittiin Juho Kettunen</a></h4><p class="nspInfo nspInfo1 tleft fnone">12:05<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150  current active"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
