<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Mediat: Etelä-Afrikan valtapuolue päättämään presidentin asemasta keskiviikkona" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" />
	<meta property="og:title" content="Mediat: Etelä-Afrikan valtapuolue päättämään presidentin asemasta keskiviikkona" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Etelä-Afrikan valtapuolue ANC kutsuu koolle korkeimman päättävän elimensä keskiviikoksi, uutisoivat useat mediat maanantaina. ANC:n toimeenpanevan komitean odotetaan tekevän päätöksen presidentti Jacob Zuman tulevaisuudesta." />
	<meta name="description" content="Etelä-Afrikan valtapuolue ANC kutsuu koolle korkeimman päättävän elimensä keskiviikoksi, uutisoivat useat mediat maanantaina. ANC:n toimeenpanevan komitean odotetaan tekevän päätöksen presidentti Jacob Zuman tulevaisuudesta." />
	<meta name="generator" content="MYOB" />
	<title>Mediat: Etelä-Afrikan valtapuolue päättämään presidentin asemasta keskiviikkona</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ns_fontawesome/fontawesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?a71e85f72badd849c109ade834b96245" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"bb45c12781148fb1fa570ca5332e3942","system.paths":{"root":"","base":""}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/system/js/core.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a71e85f72badd849c109ade834b96245" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>

                <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513',
            target: ''
        });
    });
</script>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-150 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="/asiakaspalvelu" > Asiakaspalvelu</a></li><li class="item-207"><a href="/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li><li class="item-209"><a href="/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/mielipiteet/mielipiteet/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="http://karjalainen.menoinfo.fi/" >Menovinkit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/kuvagalleriat" >Kuvagalleriat</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/videot" >Videot</a></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/ulkomaat" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<a id="gkLogin" href="/index.php?option=com_cirix&view=login" title="Kirjaudu"><i class="fa fa-user"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt=""></img></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 6.2.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Tiia, Terhi, Teija</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/171442-herkkaa-on,-yliherkkaa-suomen-10-suurinta-mitalitoivoa-olympialaisiin"  title="Herkkää on, yliherkkää - Suomen 10 suurinta mitalitoivoa olympialaisiin" target="_self">Herkkää on, yliherkkää - Suomen 10 suurinta mitalitoivoa olympialaisiin</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:05<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171531-elaintautitilanne-suomessa-maailman-parhaimpia"  title="Eläintautitilanne Suomessa maailman parhaimpia" target="_self">Eläintautitilanne Suomessa maailman parhaimpia</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:31&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171530-sikainfluenssa-voi-tarttua-pisaratartuntana-ihmisesta-pandoihin"  title="Sikainfluenssa voi tarttua pisaratartuntana ihmisestä pandoihin" target="_self">Sikainfluenssa voi tarttua pisaratartuntana ihmisestä pandoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:15&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/171529-sikainfluenssa-voi-tarttua-pisaratartuntana-ihmisesta-pandoihin"  title="Sikainfluenssa voi tarttua pisaratartuntana ihmisestä pandoihin" target="_self">Sikainfluenssa voi tarttua pisaratartuntana ihmisestä pandoihin</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:15&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/171528-runeberg-palkinnon-saanut-marjo-niemi-kulttuuristen-tapojen-rikkominen-tuntuu-vaaralliselta"  title="Runeberg-palkinnon saanut Marjo Niemi: Kulttuuristen tapojen rikkominen tuntuu vaaralliselta" target="_self">Runeberg-palkinnon saanut Marjo Niemi: Kulttuuristen tapojen rikkominen tuntuu vaaralliselta</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:06&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/teemat/item/171527-tutkimus-hampaidenhoito-suojaa-myos-aivoinfarktilta"  title="Tutkimus: Hampaidenhoito suojaa myös aivoinfarktilta" target="_self">Tutkimus: Hampaidenhoito suojaa myös aivoinfarktilta</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:06<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171526-vanhuksilta-huijattu-jo-miljoona-euroa-poliisi-epailee-rikosten-liittyvan-toisiinsa"  title="Vanhuksilta huijattu jo miljoona euroa - Poliisi epäilee rikosten liittyvän toisiinsa" target="_self">Vanhuksilta huijattu jo miljoona euroa - Poliisi epäilee rikosten liittyvän toisiinsa</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:00&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171525-suomessa-vain-kaksi-elainta-on-karanteenissa"  title="Suomessa vain kaksi eläintä on karanteenissa" target="_self">Suomessa vain kaksi eläintä on karanteenissa</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:00&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
</script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId171504"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/ulkomaat">Ulkomaat</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-02-05T21:55:00+02:00">5.2.2018 21:55</time>
		</span>
						</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Mediat: Etelä-Afrikan valtapuolue päättämään presidentin asemasta keskiviikkona</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				
					    							    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Etelä-Afrikan valtapuolue ANC kutsuu koolle korkeimman päättävän elimensä keskiviikoksi, uutisoivat useat mediat maanantaina. ANC:n toimeenpanevan komitean odotetaan tekevän päätöksen presidentti <b>Jacob Zuman</b> tulevaisuudesta.			  </div>
			
				
        		                          	        <div class="itemFullText"><p>ANC päätti keskiviikon kokouksesta maanantaina, kun puolueen johto piti hätätapaamisen, kertoo muiden muassa nettisivusto <a href="https://www.enca.com/south-africa/anc-nec-to-hold-special-meeting-on-wednesday">enca.com.</a></p><p>Korruptioskandaaleissa ryvettyneeseen Zumaan on kohdistunut yhä enemmän painetta astua syrjään. Zuman kuitenkin kerrotaan kieltäytyneen jättämästä virkaansa.</p><p>Zuma voi jättää tehtävänsä joko eroamalla itse, häviämällä luottamusäänestyksen parlamentissa tai virkarikossyytteen seurauksena. Vaihtoehtoisesti ANC voi määrätä hänet eroamaan.</p><p>Zuma on jo aiemmin luopunut ANC-puolueen johtopaikasta. Hänen seuraajakseen puoluejohtajana valittiin joulukuussa varapresidentti <b>Cyril Ramaphosa</b>.</p><p>Etelä-Afrikassa pidetään yleisvaalit ensi vuonna, jolloin äänestetään sekä parlamentista että presidentistä. Ramaphosa on yrittänyt kääntää ANC:n luisuvan suosion uuteen nousuun.</p><p>Ramaphosan tukijat ovat toivoneet hänen nousevan myös presidentiksi jo ennen tulevia vaaleja.</p><p>ANC on ollut vallassa vuodesta 1994, mutta puolue on menettänyt suosiotaan Zuman skandaalien ja tyrehtyneen talouskehityksen vuoksi.</p> </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
				
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" data-numposts="15" data-width="500" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                                                                                      
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<div class="mb10"><!-- start ampz shortcode k2socialampz --><div id="ampz_inline_sc_1" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only" data-combineafter="3" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container"><ul>
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fkarjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" data-basecount="0" data-shareposition="shortcode"  data-sharetype="facebook" data-text="Mediat%3A+Etel%C3%A4-Afrikan+valtapuolue+p%C3%A4%C3%A4tt%C3%A4m%C3%A4%C3%A4n+presidentin+asemasta+keskiviikkona"  href="#">
								<i class="ampz ampz-icon ampz-icon-facebook"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fkarjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" data-basecount="0" data-shareposition="shortcode"  data-sharetype="twitter" data-text="Mediat%3A+Etel%C3%A4-Afrikan+valtapuolue+p%C3%A4%C3%A4tt%C3%A4m%C3%A4%C3%A4n+presidentin+asemasta+keskiviikkona"  href="#">
								<i class="ampz ampz-icon ampz-icon-twitter"></i>
					  <span class="ampz_count"></span></a>
					
						<li class="">
							<a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fkarjalainen.fi%2Fuutiset%2Fuutis-alueet%2Fulkomaat%2Fitem%2F171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona" data-basecount="0" data-shareposition="shortcode"  data-sharetype="whatsapp" data-text="Mediat%3A+Etel%C3%A4-Afrikan+valtapuolue+p%C3%A4%C3%A4tt%C3%A4m%C3%A4%C3%A4n+presidentin+asemasta+keskiviikkona"  href="#">
								<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
					  <span class="ampz_count"></span></a>
					
	                    </ul>
					</div>
				</div><!-- end ampz k2socialampz --></div>
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/ulkomaat/item/171504-mediat-etela-afrikan-valtapuolue-paattamaan-presidentin-asemasta-keskiviikkona#startOfPageId171504">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->



<div class="custom banner-center ad-468 below desktop"  >
	<div id="boxBelow">
<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div></div>
	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/171518-kokoomus-taydentaa-ministeriryhmaansa-risikon-siirryttya-puhemieheksi" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/be50e35f910660a63cec744184c97cc6_S.jpg" alt="Kokoomus täydentää ministeriryhmäänsä Risikon siirryttyä puhemieheksi" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 6.2. 2:05 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171518-kokoomus-taydentaa-ministeriryhmaansa-risikon-siirryttya-puhemieheksi"  title="Kokoomus täydentää ministeriryhmäänsä Risikon siirryttyä puhemieheksi" target="_self">Kokoomus täydentää ministeriryhmäänsä Risikon siirryttyä puhemieheksi</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/171518-kokoomus-taydentaa-ministeriryhmaansa-risikon-siirryttya-puhemieheksi" target="_self">Kokoomus täydentää ministeriryhmäänsä Paula Risikon siirryttyä sisäministerin paikalta eduskunnan puhemieheksi.</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/171521-saksassa-hallitusneuvottelijoiden-julistama-takaraja-tanaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/563a2f3b95abe49eabb61b65871b9878_S.jpg" alt="Saksassa hallitusneuvottelijoiden julistama takaraja tänään" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 6.2. 2:00 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/171521-saksassa-hallitusneuvottelijoiden-julistama-takaraja-tanaan"  title="Saksassa hallitusneuvottelijoiden julistama takaraja tänään" target="_self">Saksassa hallitusneuvottelijoiden julistama takaraja tänään</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/171521-saksassa-hallitusneuvottelijoiden-julistama-takaraja-tanaan" target="_self">Saksassa on tänään hallituksen muodostamisesta neuvottelevien puolueiden julistama takaraja hallitussopuun pääsemiseksi. Sosiaalidemokraatit ja liittokansleri Angela...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/171520-yhdysvalloissa-tiedustelukomitea-puoltaa-demokraattien-fbi-muistion-julkaisua" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/9118fd393a24d691916314657bf5aab5_S.jpg" alt="Yhdysvalloissa tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 6.2. 1:59 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/171520-yhdysvalloissa-tiedustelukomitea-puoltaa-demokraattien-fbi-muistion-julkaisua"  title="Yhdysvalloissa tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua" target="_self">Yhdysvalloissa tiedustelukomitea puoltaa demokraattien FBI-muistion julkaisua</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/171520-yhdysvalloissa-tiedustelukomitea-puoltaa-demokraattien-fbi-muistion-julkaisua" target="_self">Yhdysvalloissa edustajainhuoneen tiedustelukomitea on äänestänyt yksimielisesti demokraattien FBI-muistion julkaisemisen puolesta, kertoo muun muassa Washington Post...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/171517-presidentti-niinisto-avaa-valtiopaivat-eduskuntatalossa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/6f6b891963d0bb2160d8951fc9cbc56d_S.jpg" alt="Presidentti Niinistö avaa valtiopäivät Eduskuntatalossa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 6.2. 1:20 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171517-presidentti-niinisto-avaa-valtiopaivat-eduskuntatalossa"  title="Presidentti Niinistö avaa valtiopäivät Eduskuntatalossa" target="_self">Presidentti Niinistö avaa valtiopäivät Eduskuntatalossa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/171517-presidentti-niinisto-avaa-valtiopaivat-eduskuntatalossa" target="_self">Valtiopäivät avataan tänään Eduskuntatalossa. Juhlallisuudet alkavat jo puoliltapäivin ekumeenisella juhlajumalanpalveluksella Helsingin tuomiokirkossa, jossa saarnaa Helsingin...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/171516-spacexn-valtava-kantoraketti-valmiina-ensilennolle" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/4073413412579f68c8af10a6314ef265_S.jpg" alt="SpaceX:n valtava kantoraketti valmiina ensilennolle" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 6.2. 1:15 <span class='black_icon'></span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/171516-spacexn-valtava-kantoraketti-valmiina-ensilennolle"  title="SpaceX:n valtava kantoraketti valmiina ensilennolle" target="_self">SpaceX:n valtava kantoraketti valmiina ensilennolle</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/171516-spacexn-valtava-kantoraketti-valmiina-ensilennolle" target="_self">Yhdysvalloissa on määrä laukaista tänään kohti avaruutta SpaceX-yhtiön Falcon Heavy -kantoraketti. Se on voimakkaampi kuin...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Päivän luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/171428-poliisi-ja-elainlaakari-katkaisevat-koiraihmisten-parissa-liikkuvat-huhut-myrkyista-ei-mitaan-nayttoa" title="Poliisi ja eläinlääkäri katkaisevat koiraihmisten parissa liikkuvat huhut myrkyistä - &quot;Ei mitään näyttöä&quot;">Poliisi ja eläinlääkäri katkaisevat koiraihmisten parissa liikkuvat huhut myrkyistä - &quot;Ei mitään näyttöä&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/171438-mehtimaen-saneerattavasta-pesapallostadionista-tuli-kerubi-stadion-katso-kuvat-tyomaalta" title="Mehtimäen saneerattavasta pesäpallostadionista tuli Kerubi Stadion - katso kuvat työmaalta">Mehtimäen saneerattavasta pesäpallostadionista tuli Kerubi Stadion - katso kuvat työmaalta</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/171448-sipila-sanoo-harkitsevansa-virkavapautta-keskustasta" title="Sipilä sanoo harkitsevansa virkavapautta keskustasta">Sipilä sanoo harkitsevansa virkavapautta keskustasta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/171397-iltalehti-saimo-hoyerin-hotellitoiminta-vaikeuksissa-tappiot-700-000-euroa" title="Iltalehti: Saimi Hoyerin hotellitoiminta vaikeuksissa - tappiot 700 000 euroa">Iltalehti: Saimi Hoyerin hotellitoiminta vaikeuksissa - tappiot 700 000 euroa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/171443-presidenttipari-kotiin-vauvan-kanssa-tuore-isa-kantoi-lapsensa-turvakaukalossa-autoon" title="Presidenttipari kotiin vauvan kanssa – tuore isä kantoi lapsensa turvakaukalossa autoon">Presidenttipari kotiin vauvan kanssa – tuore isä kantoi lapsensa turvakaukalossa autoon</a></h3><span class='black_icon'></span></li><li><h3><a href="/mielipide/item/171392-mielipide-olemme-uimaharjulaisia,-emme-enolaisia" title="Mielipide: Olemme uimaharjulaisia, emme enolaisia">Mielipide: Olemme uimaharjulaisia, emme enolaisia</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/171416-nurmeksen-abc-liikennemyymala-uudistuu-avajaiset-toukokuussa" title="Nurmeksen ABC-liikennemyymälä uudistuu - avajaiset toukokuussa">Nurmeksen ABC-liikennemyymälä uudistuu - avajaiset toukokuussa</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/171414-paiva-pitenee-nyt-vauhdilla-kuun-lopussa-valoisa-aikaa-jo-10-tuntia" title="Päivä pitenee nyt vauhdilla - kuun lopussa valoisaa aikaa jo 10 tuntia">Päivä pitenee nyt vauhdilla - kuun lopussa valoisaa aikaa jo 10 tuntia</a></h3><span class='black_icon'></span></li><li><h3><a href="/urheilu/item/171446-kaisa-makarainen-ei-halua-flunssaa-kaupan-kassalta" title="Kaisa Mäkäräinen ei halua flunssaa kaupan kassalta">Kaisa Mäkäräinen ei halua flunssaa kaupan kassalta</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/171493-rengasasiantuntija-kieltaisi-25-baria-pienemman-ilmanpaineet-vaikuttaa-myos-kulutukseen" title="Rengasasiantuntija kieltäisi 2,5 baria pienemmän ilmanpaineet - &quot;Vaikuttaa myös kulutukseen&quot;">Rengasasiantuntija kieltäisi 2,5 baria pienemmän ilmanpaineet - &quot;Vaikuttaa myös kulutukseen&quot;</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170912-ministeri-berner-hyppasi-tiehoylan-kyytiin-kiteella-lupasi-tulla-kevaalla-uudestaan" title="Ministeri Berner hyppäsi tiehöylän kyytiin Kiteellä - lupasi tulla keväällä uudestaan">Ministeri Berner hyppäsi tiehöylän kyytiin Kiteellä - lupasi tulla keväällä uudestaan</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kulttuuri/item/170876-kulttuuripersoona-anna-liisa-alanko-on-kuollut" title="Kulttuuripersoona Anna-Liisa Alanko on kuollut">Kulttuuripersoona Anna-Liisa Alanko on kuollut</a></h3><span class='black_icon'><i class="fa fa-camera" aria-hidden="true"></i></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/170831-maatalousyrittaja-heidin,-33,-rempsea-seuranhakuilmoitus-hurmaa-somessa-– -olin-sopivasti-vasynyt" title="Maatalousyrittäjä Heidin, 33, rempseä seuranhakuilmoitus hurmaa somessa – &quot;Olin sopivasti väsynyt&quot;">Maatalousyrittäjä Heidin, 33, rempseä seuranhakuilmoitus hurmaa somessa – &quot;Olin sopivasti väsynyt&quot;</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/171134-petri-lehikoinen-valinnastaan-olo-on-kuin-kevaan-ylioppilaalla-samaan-aikaan-onnellinen-ja-haikea" title="Petri Lehikoinen valinnastaan: Olo on kuin kevään ylioppilaalla - samaan aikaan onnellinen ja haikea">Petri Lehikoinen valinnastaan: Olo on kuin kevään ylioppilaalla - samaan aikaan onnellinen ja haikea</a></h3><span class='black_icon'></span></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/171105-kolumni-hei-oikeesti,-antti-rinne-nainko-niita-tyopaikkoja-luodaan" title="Kolumni: Hei oikeesti, Antti Rinne: näinkö niitä työpaikkoja luodaan?">Kolumni: Hei oikeesti, Antti Rinne: näinkö niitä työpaikkoja luodaan?</a></h3><span class='black_icon'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/171387-kolumni-tyhjan-nationalismin-kaksi-vastakkaista-puolta" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.83810227dd5e891133211da7706012bc_Genericnsp-589.jpg" alt="Kolumni: Tyhjän nationalismin kaksi vastakkaista puolta" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171387-kolumni-tyhjan-nationalismin-kaksi-vastakkaista-puolta"  title="Kolumni: Tyhjän nationalismin kaksi vastakkaista puolta" target="_self">Kolumni: Tyhjän nationalismin kaksi vastakkaista puolta</a></h4><p class="nspInfo nspInfo1 tleft fnull">5.2. 6:58 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/171315-kolumni-seuraavaa-presidenttia-ja-samalla-ilmiota-on-viela-vaikea-ennakoida" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.12bfe580650d91bd5feffbeda4cda0a3_Genericnsp-589.jpg" alt="Kolumni: Seuraavaa presidenttiä ja samalla ilmiötä on vielä vaikea ennakoida" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171315-kolumni-seuraavaa-presidenttia-ja-samalla-ilmiota-on-viela-vaikea-ennakoida"  title="Kolumni: Seuraavaa presidenttiä ja samalla ilmiötä on vielä vaikea ennakoida" target="_self">Kolumni: Seuraavaa presidenttiä ja samalla ilmiötä on vielä vaikea ennakoida</a></h4><p class="nspInfo nspInfo1 tleft fnull">4.2. 7:16 <span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/171227-kolumni-hymyilee-kuin-sanansa-mittainen-savolainen" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.2b00d78baa5250f4e68d1652e594f81b_Genericnsp-589.jpg" alt="Kolumni: Hymyilee kuin sanansa mittainen savolainen" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/171227-kolumni-hymyilee-kuin-sanansa-mittainen-savolainen"  title="Kolumni: Hymyilee kuin sanansa mittainen savolainen" target="_self">Kolumni: Hymyilee kuin sanansa mittainen savolainen</a></h4><p class="nspInfo nspInfo1 tleft fnull">3.2. 7:05 <span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171526-vanhuksilta-huijattu-jo-miljoona-euroa-poliisi-epailee-rikosten-liittyvan-toisiinsa"  title="Vanhuksilta huijattu jo miljoona euroa - Poliisi epäilee rikosten liittyvän toisiinsa" target="_self">Vanhuksilta huijattu jo miljoona euroa - Poliisi epäilee rikosten liittyvän toisiinsa</a></h4><p class="nspInfo nspInfo1 tleft fnone">5:00&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171511-pohjois-karjalan-matkailupanokset-ladataan-kiinaan"  title="Pohjois-Karjalan matkailupanokset ladataan Kiinaan" target="_self">Pohjois-Karjalan matkailupanokset ladataan Kiinaan</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:03<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171512-kerrostalon-purkua-vastustava-aloite-jai-vaille-kasittelya-ilomantsissa"  title="Kerrostalon purkua vastustava aloite jäi vaille käsittelyä Ilomantsissa - vetoomus hukkui jonnekin" target="_self">Kerrostalon purkua vastustava aloite jäi vaille käsittelyä Ilomantsissa - vetoomus hukkui jonnekin</a></h4><p class="nspInfo nspInfo1 tleft fnone">23:00<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171509-tohmajarven-kunnanhallituksella-oli-suuri-kiinteistoilta-kirjasto-ja-koulupaatokset-siirtyivat-seuraavaan-kokoukseen"  title="Tohmajärven kunnanhallituksella oli suuri kiinteistöilta - kirjasto- ja koulupäätökset siirtyivät seuraavaan kokoukseen" target="_self">Tohmajärven kunnanhallituksella oli suuri kiinteistöilta - kirjasto- ja koulupäätökset siirtyivät seuraavaan kokoukseen</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:58<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171510-raakkylan-kunta-hoitaa-valopiuhan-velat-nelja-vuotta"  title="Rääkkylän kunta hoitaa valopiuhan velat neljä vuotta" target="_self">Rääkkylän kunta hoitaa valopiuhan velat neljä vuotta</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:57&nbsp;<span class='gray_text'>TILAAJILLE</span><span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171505-liperilainen-mirja-61-on-uuden-kokeilun-onnistuja-koko-perhe-innostui-yhden-jasenen-myota-liikkumaan"  title="Liperiläinen Mirja, 61, on uuden kokeilun onnistuja - &quot;Koko perhe innostui yhden jäsenen myötä liikkumaan&quot;" target="_self">Liperiläinen Mirja, 61, on uuden kokeilun onnistuja - &quot;Koko perhe innostui yhden jäsenen myötä liikkumaan&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:59<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171503-nurmeksen-kaupungin-strategia-seruaavaksi-valtuustoon"  title="Nurmeksen kaupungin strategia seruaavaksi valtuustoon" target="_self">Nurmeksen kaupungin strategia seruaavaksi valtuustoon</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:46<span class='black_icon'></span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/171500-valtimolla-esitetaan-mopokerhon-ylakoululaisten-oleilutilojen-perustamista"  title="Valtimolla esitetään mopokerhon ja yläkoululaisten oleilutilojen perustamista" target="_self">Valtimolla esitetään mopokerhon ja yläkoululaisten oleilutilojen perustamista</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:28<span class='black_icon'></span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="/asiakaspalvelu" rel="alternate">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/component/k2/item/100275-karjalainen-fi-verkkopalvelun-kayttoehdot" rel="alternate">Sivuston käyttöohjeet ja säännöt</a><br /><a href="/component/k2/item/88829-privacy-policy" rel="alternate">Privacy policy</a> <a href="/component/k2/item/100276-tilaajatietokannan-rekisteriseloste" rel="alternate">Rekisteriseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2017 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150  current active"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/mielipiteet/mielipiteet/kolumnit" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-169"><a href="http://karjalainen.menoinfo.fi/" > Menovinkit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-171"><a href="/teemat/muuta/kuvagalleriat" > Kuvagalleriat</a></li><li class="item-172"><a href="/teemat/muuta/videot" > Videot</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Spring -->
<script type="text/javascript" src="https://www.karjalainen.fi/js/spring.js">
</script>
    <script type="text/javascript">
        var sp_e0 = {
            "s": "karjalai",
            "cp": "aggregate",
            "url": document.location.href
        }
        spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-karjalai.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
