<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu" />
	<meta property="og:title" content="Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Yhdysvalloissa Washingtonissa vieraileva presidentti Sauli Niinistö korostaa, että mahdollisimman vahva Eurooppa ja Euroopan unioni ovat paitsi Euroopan myös Yhdysvaltojen etu." />
	<meta name="description" content="Yhdysvalloissa Washingtonissa vieraileva presidentti Sauli Niinistö korostaa, että mahdollisimman vahva Eurooppa ja Euroopan unioni ovat paitsi Euroopan myös Yhdysvaltojen etu." />
	<meta name="generator" content="MYOB" />
	<title>Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6bc594d0fb2c980e3a1309ff452c6964" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"141fe5ad8322db4b0296b1abb8a49c1e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6bc594d0fb2c980e3a1309ff452c6964" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Thu Sep 27 2018 16:28:15 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);
	</script>

        <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

       <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formatId: '62836,62873,62872,62863,62874,62875,62957,63030,62958,63031,62944,63560,63513,64688,64718',
            target: ''
        });
    });
</script></div>
</div></div><div class="sp-module  desktop"><div class="sp-module-content">

<div class="custom desktop"  >
	<div id="sas_62957"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62957");  // Format : KM 10 - Digietusivu (desktop) 1x1
    });
// ]]></script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-150 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559"><a href="http://mediamyynti.karjalainen.fi/" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206"><a href="http://asiakaspalvelu.karjalainen.fi/" > Asiakaspalvelu</a></li><li class="item-207"><a href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset" > Ilmoitukset</a></li><li class="item-208"><a href="https://www.karjalainen.fi/tilaustarjoukset?utm_source=nav" > Tilaa Karjalainen</a></li><li class="item-209"><a href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute" > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="/" >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta" >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa" >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous" >Talous</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/ulkomaat" >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu" >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri" >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/saa-joensuu" >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus" >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut" >Oikaisut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta" >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu" >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi" >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka" >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee" >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti" >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi" >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa" >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes" >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu" >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi" >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla" >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi" >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/valtimo" >Valtimo</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu" >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat" >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika" >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot" >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe" >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era" >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu" >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka" >Ruoka</a></li><li class="sp-menu-item"><a  href="/sienivisa" >Sienivisa</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi" >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede" >Tiede</a></li><li class="sp-menu-item"><a  href="/mielipide" >Mielipide</a></li><li class="sp-menu-item"><a  href="/podcast" >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="/" >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit" >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo" >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva" >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki" >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen" >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat" >Juhlatuulella</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Lue Digilehteä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/digilogin" >Kirjaudu sisään</a></li><li class="sp-menu-item"><a  href="https://itse.jaicom.com/karjalainen/tilaa" >Tilaa Karjalainen</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search">
	<form action="/uutiset/uutis-alueet/ulkomaat" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi sivuilta..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="203" />
	</form>
</div>
<i class="fa fa-search" aria-hidden="true"></i></div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://sso.karjalainen.fi/oauth/authorize?response_type=code&client_id=7f3016fab1b7390a769156cd2647538c31c15079c214b321dd04a936b96cbeb9&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=me&state=https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu" title="Kirjaudu"><i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i></a>
</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Torstai, 27.9.2018 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Vesa</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
</script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module dailyCrown"><div class="sp-module-content"><div class="sp-module-title"><img id="iconCrown" src="/images/banners/kruunu5040.svg"></img><p>PÄIVÄN KRUUNU</p></div><div id="k2ModuleBox697" class="k2ItemsBlock dailyCrown">

	
	  <ul>
            <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/uutis-alueet/talous/item/195897-samuli-spekti-huhtala-irtisanoutui-sijoitusjohtajan-tyosta-voidakseen-keskittya-rapparin-uraansa-isojen-asioiden-pitaakin-pelottaa">Samuli "Spekti" Huhtala irtisanoutui sijoitusjohtajan työstä voidakseen keskittyä räppärin uraansa - "Isojen asioiden pitääkin pelottaa"</a>
      
      	  &nbsp;<span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span>      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/urheilu/item/195905-mestiksen-uusi-pomo-sarja-ei-nauti-ansaitsemaansa-arvostusta"  title="Mestiksen uusi pomo: Sarja ei nauti ansaitsemaansa arvostusta" target="_self">Mestiksen uusi pomo: Sarja ei nauti ansaitsemaansa arvostusta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:18</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/teemat/vapaa-aika/item/195904-kontiolahtelaisen-minna-kuokkasen-kodin-varit-ja-maailmat-vaihtuvat-mielialan-mukaan-eihan-tassa-miehella-ole-hyvin-paljon-sanottavaa"  title="Kuvagalleria: Kontiolahtelaisen Minna Kuokkasen kodin värit ja maailmat vaihtuvat mielialan mukaan - &quot;Eihän tässä miehellä ole hyvin paljon sanottavaa&quot;" target="_self">Kuvagalleria: Kontiolahtelaisen Minna Kuokkasen kodin värit ja maailmat vaihtuvat mielialan mukaan - &quot;Eihän tässä miehellä ole hyvin paljon sanottavaa&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:02&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu"  title="Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu" target="_self">Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:45</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195902-joensuulaismiehelle-sakkoja-lapsipornon-levittamisesta"  title="Joensuulaismiehelle sakkoja lapsipornon levittämisestä" target="_self">Joensuulaismiehelle sakkoja lapsipornon levittämisestä</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:42</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195900-uskallatko-antaa-palautetta-esimiehellesi-kannattaisi-silla-se-parantaa-koko-organisaation-toimintaa"  title="Uskallatko antaa palautetta esimiehellesi? Kannattaisi, sillä se parantaa koko organisaation toimintaa" target="_self">Uskallatko antaa palautetta esimiehellesi? Kannattaisi, sillä se parantaa koko organisaation toimintaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:25&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195901-etela-savossa-on-kertynyt-torstain-aikana-jo-25-tuulen-aiheuttamaa-vahingontorjuntatehtavaa"  title="Etelä-Savossa on kertynyt torstain aikana jo 25 tuulen aiheuttamaa vahingontorjuntatehtävää" target="_self">Etelä-Savossa on kertynyt torstain aikana jo 25 tuulen aiheuttamaa vahingontorjuntatehtävää</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:20</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/195899-professori-ford-komiteassa-olen-aivan-varma-etta-ahdistelija-oli-kavanaugh"  title="Professori Ford komiteassa: Olen aivan varma, että ahdistelija oli Kavanaugh" target="_self">Professori Ford komiteassa: Olen aivan varma, että ahdistelija oli Kavanaugh</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:07</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195898-auto-suistui-tielta-nurmeksessa"  title="Auto suistui tieltä Nurmeksessa" target="_self">Auto suistui tieltä Nurmeksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:56</p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId195903"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/ulkomaat">Ulkomaat</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2018-09-27T18:45:00+03:00">27.9.2018 18:45</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Presidentti Niinistö Washingtonissa: Vahva EU on Yhdysvaltojenkin etu</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										
		
					    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Yhdysvalloissa Washingtonissa vieraileva presidentti <b>Sauli Niinistö</b> korostaa, että mahdollisimman vahva Eurooppa ja Euroopan unioni ovat paitsi Euroopan myös Yhdysvaltojen etu.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Niinistö sanoi Brookings-instituutissa pitämässään yleisöluennossa, että Venäjä ja Kiina yrittävät kasvattaa vaikutusvaltaansa Euroopassa ja sen lähialueilla, ja ettei ole Yhdysvaltojen edun mukaista antaa merkittävien vastustajiensa onnistua tässä.</p><p>Niinistö peräänkuuluttaa EU:n oman puolustusyhteistyön kehittämistä ja korostaa, ettei se vähentäisi Naton merkitystä vaan päinvastoin.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>–   Vahvempi Eurooppa merkitsee vahvempaa Natoa ja sitä, että Eurooppa pystyy olemaan vahvempi kumppani Yhdysvalloille.</p> 
                   	        </div>
             	                                	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
			<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId : '1657706251177070',
			  xfbml : true,
			  version : 'v3.0'
			});
			FB.AppEvents.logPageView();
		  };
		</script>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/fi-fi/sdk.js#xfbml=1&appId=1657706251177070&version=v3.0&autoLogAppEvents=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu" data-numposts="15" data-width="100%" data-colorscheme="light"></div>
	</div>		
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/ulkomaat/item/195903-presidentti-niinisto-washingtonissa-vahva-eu-on-yhdysvaltojenkin-etu#startOfPageId195903">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/195892-autot-kolaroivat-juuassa-risteysonnettomuudessa" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/431e9004f76854d2dd72d3c07a2b5665_S.jpg" alt="Autot kolaroivat Juuassa risteysonnettomuudessa" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/maakunta" target="_self">Maakunta</a> 27.9. 17:00 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195892-autot-kolaroivat-juuassa-risteysonnettomuudessa"  title="Autot kolaroivat Juuassa risteysonnettomuudessa" target="_self">Autot kolaroivat Juuassa risteysonnettomuudessa</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/maakunta/item/195892-autot-kolaroivat-juuassa-risteysonnettomuudessa" target="_self">Autoilija loukkasi päänsä kahden henkilöauton risteyskolarissa torstaina Juuassa Kolintien ja Ahmovaarantien risteyksessä.
Toisessa autossa olleet kaksi...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/195891-olen-todella-pahoillani-etta-nain-on-kaynyt-jani-toivola-maksaa-eduskunnalle-takaisin-taksimatkojaan" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/49193a9e07c43696d8dee9650df70c86_S.jpg" alt="&amp;quot;Olen todella pahoillani, että näin on käynyt&amp;quot; – Jani Toivola maksaa eduskunnalle takaisin taksimatkojaan" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.9. 16:48 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195891-olen-todella-pahoillani-etta-nain-on-kaynyt-jani-toivola-maksaa-eduskunnalle-takaisin-taksimatkojaan"  title="&quot;Olen todella pahoillani, että näin on käynyt&quot; – Jani Toivola maksaa eduskunnalle takaisin taksimatkojaan" target="_self">&quot;Olen todella pahoillani, että näin on käynyt&quot; – Jani Toivola maksaa eduskunnalle&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/195891-olen-todella-pahoillani-etta-nain-on-kaynyt-jani-toivola-maksaa-eduskunnalle-takaisin-taksimatkojaan" target="_self">Vihreiden kansanedustaja Jani Toivola kertoo maksavansa takaisin eduskunnan taksikortilla laskuttamiaan taksimatkoja. Toivola sanoo maksaneensa taksikortilla...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/195890-hallitus-antoi-riisutun-esityksensa-tyoaikalain-uudistuksesta-tama-on-vahan-kuin-dopingtestaus-aineet-menevat-karkuun-edella" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/beecab0686baee5a0c6741555cb23ad6_S.jpg" alt="Hallitus antoi riisutun esityksensä työaikalain uudistuksesta – &amp;quot;Tämä on vähän kuin dopingtestaus – aineet menevät karkuun edellä&amp;quot;" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.9. 16:46 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195890-hallitus-antoi-riisutun-esityksensa-tyoaikalain-uudistuksesta-tama-on-vahan-kuin-dopingtestaus-aineet-menevat-karkuun-edella"  title="Hallitus antoi riisutun esityksensä työaikalain uudistuksesta – &quot;Tämä on vähän kuin dopingtestaus – aineet menevät karkuun edellä&quot;" target="_self">Hallitus antoi riisutun esityksensä työaikalain uudistuksesta – &quot;Tämä on vähän kuin dopingtestaus&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/195890-hallitus-antoi-riisutun-esityksensa-tyoaikalain-uudistuksesta-tama-on-vahan-kuin-dopingtestaus-aineet-menevat-karkuun-edella" target="_self">Hallitus antoi torstaina esityksensä työaikalain kokonaisuudistuksesta. Lakiin tulevat kokonaan uusina elementteinä muun muassa säännökset työaikapankista...</a></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/195887-yle-airiston-helmen-kiinteistokauppoihin-tuli-miljoonia-veroparatiisista" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/83afaee693960ab55a4da94a05186377_S.jpg" alt="Yle: Airiston Helmen kiinteistökauppoihin tuli miljoonia veroparatiisista" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.9. 16:23 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195887-yle-airiston-helmen-kiinteistokauppoihin-tuli-miljoonia-veroparatiisista"  title="Yle: Airiston Helmen kiinteistökauppoihin tuli miljoonia veroparatiisista" target="_self">Yle: Airiston Helmen kiinteistökauppoihin tuli miljoonia veroparatiisista</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/195887-yle-airiston-helmen-kiinteistokauppoihin-tuli-miljoonia-veroparatiisista" target="_self">Airiston Helmen kiinteistökauppoihin on tullut miljoonia euroja veroparatiisiyhtiöstä, kertoo Yle. Ylen selvityksen mukaan hongkongilainen yhtiö...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/195886-autoilijoiden-syyta-varautua-jo-syksyn-ensimmaisiin-liukkaisiin-oista-tulossa-hyvin-kylmia" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/685f8908f4dbe4ee260ac5bddc491669_S.jpg" alt="Autoilijoiden syytä varautua jo syksyn ensimmäisiin liukkaisiin – öistä tulossa hyvin kylmiä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 27.9. 16:13 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195886-autoilijoiden-syyta-varautua-jo-syksyn-ensimmaisiin-liukkaisiin-oista-tulossa-hyvin-kylmia"  title="Autoilijoiden syytä varautua jo syksyn ensimmäisiin liukkaisiin – öistä tulossa hyvin kylmiä" target="_self">Autoilijoiden syytä varautua jo syksyn ensimmäisiin liukkaisiin – öistä tulossa hyvin kylmiä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/195886-autoilijoiden-syyta-varautua-jo-syksyn-ensimmaisiin-liukkaisiin-oista-tulossa-hyvin-kylmia" target="_self">Kuismaksi nimetty syysmyrsky heikkenee lähituntien aikana lännestä alkaen, kertoo Ilmatieteen laitos Twitterissä. Myrsky on aiheuttanut...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/195859-kirkon-polttamisesta-epailty-mies-julkaisi-oisen-selfien-kiihtelysvaaran-kirkon-edustalla-vain-pari-viikkoa-ennen-paloa" title="Kirkon polttamisesta epäilty mies julkaisi öisen selfien Kiihtelysvaaran kirkon edustalla vain pari viikkoa ennen paloa">Kirkon polttamisesta epäilty mies julkaisi öisen selfien Kiihtelysvaaran kirkon edustalla vain pari viikkoa ennen paloa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195783-vapaudenpuiston-remontti-vuorossa-ensi-vuonna-keskustaan-tulossa-uusi-liikenneympyra" title="Vapaudenpuiston remontti vuorossa ensi vuonna - keskustaan tulossa uusi liikenneympyrä">Vapaudenpuiston remontti vuorossa ensi vuonna - keskustaan tulossa uusi liikenneympyrä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195791-lieksan-korisevantiella-palaa-autiotalo" title="Lieksan Korisevantiellä paloi 160 neliön kokoinen autiotalo">Lieksan Korisevantiellä paloi 160 neliön kokoinen autiotalo</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195779-vanhus-hajotti-vessanponton-lieksassa-lattiakaivo-pelasti-vesivahingon" title="Vanhus hajotti vessanpöntön Lieksassa - lattiakaivo pelasti vesivahingon">Vanhus hajotti vessanpöntön Lieksassa - lattiakaivo pelasti vesivahingon</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/195780-suuri-kivenlohkare-tukki-nelostiella-yhden-kaistan-lahden-kohdalla-jarkaleen-paino-yli-40-tonnia" title="Suuri kivenlohkare tukki Nelostiellä yhden kaistan Lahden kohdalla – järkäleen paino yli 40 tonnia">Suuri kivenlohkare tukki Nelostiellä yhden kaistan Lahden kohdalla – järkäleen paino yli 40 tonnia</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195789-koirille-tarkoitettu-petotesti-reijolassa-perjantaina" title="Koirille tarkoitettu petotesti Reijolassa perjantaina">Koirille tarkoitettu petotesti Reijolassa perjantaina</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195785-raakkylan-seurakuntataloa-ei-aiota-kunnostaa" title="Rääkkylän seurakuntataloa ei aiota kunnostaa">Rääkkylän seurakuntataloa ei aiota kunnostaa</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/ulkomaat/item/195806-kiista-maailmanhistorian-suurimmasta-linnusta-ratkesi" title="Kiista maailmanhistorian suurimmasta linnusta ratkesi">Kiista maailmanhistorian suurimmasta linnusta ratkesi</a></h3></li><li><h3><a href="/urheilu/item/195794-kataja-on-kasvattanut-johtoaan-puolassa,-isantien-tahtitakamies-sivussa" title="Kataja voitti myös Puolassa ja kohtaa ensi keskiviikkona kotonaan bulgarialaisen Rilski Sportistin">Kataja voitti myös Puolassa ja kohtaa ensi keskiviikkona kotonaan bulgarialaisen Rilski Sportistin</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/195878-kiihtelysvaaran-kirkon-polttamisesta-epailty-mies-on-poliisin-vanha-tuttu-karahti-ratista-jo-17-vuotiaana,-tuomittiin-kuukausi-sitten-lahestymiskieltoon" title="Kiihtelysvaaran kirkon polttamisesta epäilty mies on poliisin vanha tuttu - kärähti ratista jo 17-vuotiaana, tuomittiin kuukausi sitten lähestymiskieltoon">Kiihtelysvaaran kirkon polttamisesta epäilty mies on poliisin vanha tuttu - kärähti ratista jo 17-vuotiaana, tuomittiin kuukausi sitten lähestymiskieltoon</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195442-kirkon-kiinteistomestari-pelasti-palavasta-kirkosta-alttaritaulun-ja-ehtoollishopeat-aika-painavaltahan-tuo-nyt-jalkikateen-tuntuu" title="Kirkon kiinteistömestari pelasti palavasta kirkosta alttaritaulun ja ehtoollishopeat - &quot;Aika painavaltahan tuo nyt jälkikäteen tuntuu&quot;">Kirkon kiinteistömestari pelasti palavasta kirkosta alttaritaulun ja ehtoollishopeat - &quot;Aika painavaltahan tuo nyt jälkikäteen tuntuu&quot;</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195453-kuolonkolari-liperissa-jalankulkija-menehtyi,-kun-autoilija-lahti-ohittamaan-mopoa" title="Kuolonkolari Liperissä: Jalankulkija menehtyi, kun autoilija lähti ohittamaan skootteria">Kuolonkolari Liperissä: Jalankulkija menehtyi, kun autoilija lähti ohittamaan skootteria</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/195566-kuoringan-kuolonkolarista-lisatietoja-menehtynyt-henkiloauton-kuljettaja-on-rikoksesta-epailty" title="Kuoringan kuolonkolarista lisätietoja: menehtynyt henkilöauton kuljettaja on rikoksesta epäilty">Kuoringan kuolonkolarista lisätietoja: menehtynyt henkilöauton kuljettaja on rikoksesta epäilty</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/195506-yksi-kuollut-ja-nelja-loukkaantunut-henkiloauton-ja-pakettiauton-kolarissa-liperissa" title="Yksi kuollut ja neljä loukkaantunut henkilöauton ja pakettiauton kolarissa Liperissä">Yksi kuollut ja neljä loukkaantunut henkilöauton ja pakettiauton kolarissa Liperissä</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/195542-poliisi-kiihtelysvaaran-kirkon-sytyttamisessa-kaytetty-luultavasti-palavaa-nestetta,-epaily-rikoksesta-entista-vahvempi" title="Poliisi: Kiihtelysvaaran kirkon sytyttämisessä käytetty luultavasti palavaa nestettä, epäily rikoksesta entistä vahvempi">Poliisi: Kiihtelysvaaran kirkon sytyttämisessä käytetty luultavasti palavaa nestettä, epäily rikoksesta entistä vahvempi</a></h3></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/195833-kolumni-kokoomuksen-ja-keskustan-rakkauteen-on-tullut-nyt-ryppyja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.1f052d9de49afe5401465c19a76d23ff_Genericnsp-589.jpg" alt="Kolumni: Kokoomuksen ja keskustan rakkauteen on tullut nyt ryppyjä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/195833-kolumni-kokoomuksen-ja-keskustan-rakkauteen-on-tullut-nyt-ryppyja"  title="Kolumni: Kokoomuksen ja keskustan rakkauteen on tullut nyt ryppyjä" target="_self">Kolumni: Kokoomuksen ja keskustan rakkauteen on tullut nyt ryppyjä</a></h4><p class="nspInfo nspInfo1 tleft fnull">27.9. 6:38 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/195722-kolumni-laulava-kettu,-utelias-hiiri-ja-ahkiva-kojootti" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.b008f2951bb50f5bfb1426d9d84f0cb5_Genericnsp-589.jpg" alt="Kolumni: Laulava kettu, Utelias hiiri ja Ähkivä kojootti" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195722-kolumni-laulava-kettu,-utelias-hiiri-ja-ahkiva-kojootti"  title="Kolumni: Laulava kettu, Utelias hiiri ja Ähkivä kojootti" target="_self">Kolumni: Laulava kettu, Utelias hiiri ja Ähkivä kojootti</a></h4><p class="nspInfo nspInfo1 tleft fnull">26.9. 6:27 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/195617-kolumni-kuka-kaipaisi-vanhempainiltoja" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.8d5cd84a37c0990f111ef8be2e14e415_Genericnsp-589.jpg" alt="Kolumni: Kuka kaipaisi vanhempainiltoja?" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195617-kolumni-kuka-kaipaisi-vanhempainiltoja"  title="Kolumni: Kuka kaipaisi vanhempainiltoja?" target="_self">Kolumni: Kuka kaipaisi vanhempainiltoja?</a></h4><p class="nspInfo nspInfo1 tleft fnull">25.9. 9:25 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195902-joensuulaismiehelle-sakkoja-lapsipornon-levittamisesta"  title="Joensuulaismiehelle sakkoja lapsipornon levittämisestä" target="_self">Joensuulaismiehelle sakkoja lapsipornon levittämisestä</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:42</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195901-etela-savossa-on-kertynyt-torstain-aikana-jo-25-tuulen-aiheuttamaa-vahingontorjuntatehtavaa"  title="Etelä-Savossa on kertynyt torstain aikana jo 25 tuulen aiheuttamaa vahingontorjuntatehtävää" target="_self">Etelä-Savossa on kertynyt torstain aikana jo 25 tuulen aiheuttamaa vahingontorjuntatehtävää</a></h4><p class="nspInfo nspInfo1 tleft fnone">18:20</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195898-auto-suistui-tielta-nurmeksessa"  title="Auto suistui tieltä Nurmeksessa" target="_self">Auto suistui tieltä Nurmeksessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:56</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195895-reijolan-uuden-k-marketin-rakentaminen-alkoi"  title="Reijolan uuden K-marketin rakentaminen alkoi" target="_self">Reijolan uuden K-marketin rakentaminen alkoi</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:23</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195892-autot-kolaroivat-juuassa-risteysonnettomuudessa"  title="Autot kolaroivat Juuassa risteysonnettomuudessa" target="_self">Autot kolaroivat Juuassa risteysonnettomuudessa</a></h4><p class="nspInfo nspInfo1 tleft fnone">17:00</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195888-video-aanimaljojen-ikiaikainen-sointi-rauhoittaa,-sanoo-merja-valve-– -aani-tulee-olemaan-seuraava-iso-juttu"  title="Video: Äänimaljojen ikiaikainen sointi rauhoittaa, sanoo Merja Valve – &quot;Ääni tulee olemaan seuraava iso juttu&quot;" target="_self">Video: Äänimaljojen ikiaikainen sointi rauhoittaa, sanoo Merja Valve – &quot;Ääni tulee olemaan seuraava iso juttu&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">16:04</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195877-liperin-koulukeskuksen-suunnittelija-tulee-savonlinnasta"  title="Liperin koulukeskuksen suunnittelija tulee Savonlinnasta" target="_self">Liperin koulukeskuksen suunnittelija tulee Savonlinnasta</a></h4><p class="nspInfo nspInfo1 tleft fnone">14:30</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/195874-oljy-uhkaa-pohjavetta-ja-pyhajarvea-tuhansien-litrojen-polttooljyvuoto-uukuniemella-aiheuttaa-suurta-vahinkoa"  title="Öljy uhkaa pohjavettä ja Pyhäjärveä - Tuhansien litrojen polttoöljyvuoto Uukuniemellä aiheuttaa suurta vahinkoa" target="_self">Öljy uhkaa pohjavettä ja Pyhäjärveä - Tuhansien litrojen polttoöljyvuoto Uukuniemellä aiheuttaa suurta vahinkoa</a></h4><p class="nspInfo nspInfo1 tleft fnone">13:27&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe width="300" height="250" src="https://ad-bucket.appspot.com/uranus/karjalainen/index.html" frameborder="0" scrolling="no"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi"><i class="fab fa-twitter fa-2x"></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .ml15{margin-left:15px;}
</style>
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tbody>
<tr><!-- First and second col -->
<td valign="top">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank" rel="noopener">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi/" target="_blank" rel="noopener">Sanomalehti Karjalainen</a></li>
<ul style="list-style-type:circle">
 <li class="ml15"><a href="http://www.radiorex.fi/" target="_blank" rel="noopener">Iskelmä Rex / Radio City Joensuu</a></li> 
  </ul>
<li><a href="http://www.karjalanheili.fi" target="_blank" rel="noopener">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank" rel="noopener">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank" rel="noopener">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank" rel="noopener">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank" rel="noopener">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank" rel="noopener">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank" rel="noopener">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://www.faktor.fi" target="_blank" rel="noopener">Faktor Oy</a></li>  
<li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank" rel="noopener">PunaMusta Oy</a></li>
<li><a href="http://www.erweko.fi" target="_blank" rel="noopener">Erweko Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank" rel="noopener">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td id="td1" valign="top">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank" rel="noopener">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td id="td2" valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank" rel="noopener">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank" rel="noopener">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank" rel="noopener">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank" rel="noopener">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank" rel="noopener">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/" target="_blank" rel="noopener">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="/puheluhinnat">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi" rel="noopener">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/** Cookie Consent CSS **/
div.cc-bottom{position: fixed;bottom: 0px;width: 100%;z-index: 999;padding:20px}
div.cc-bottom a.cc-btn {padding:10px 40px;}
div.cc-bottom div.cc-compliance {float:right}
.cc-message {float:left;width:calc(100% - 150px)}
div.cc-bottom a.cc-btn{display:block}

@media (min-width: 320px) and (max-width: 767px){
div.cc-bottom a.cc-btn {padding:10px 0;width:100%;display:block;margin-top:10px;text-align:center}
div.cc-bottom div.cc-compliance,.cc-message {float:none}
}
/** Cookie Consent CSS **/
</style></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>// <![CDATA[
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#9c152d" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
// ]]></script>
</p></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2018 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent"><a href="/" > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150  current active"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151"><a href="/urheilu" > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-153"><a href="/saa-joensuu" > Sää</a></li><li class="item-154"><a href="/paakirjoitus" > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li></ul></li><li class="item-123  deeper parent"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415"><a href="/joensuu" > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-143"><a href="/uutiset/maakunta/valtimo" > Valtimo</a></li></ul></li></ul></li><li class="item-133"><a class="hideable" href="/joensuu" > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-791"><a href="/sienivisa" > Sienivisa</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-858"><a href="/mielipide" > Mielipide</a></li><li class="item-1228"><a href="/podcast" > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-168"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170"><a href="/component/karjalainenmisc/?view=fingerpori" > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473"><a href="/lukijankuva" > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416"><a href="/kaupallinen" > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li></ul></li></ul></li><li class="item-135  deeper parent"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Lue Digilehteä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-135"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-135"><li class="item-137"><a href="https://itse.jaicom.com/karjalainen/digilogin" > Kirjaudu sisään</a></li><li class="item-146"><a href="https://itse.jaicom.com/karjalainen/tilaa" > Tilaa Karjalainen</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="http://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/asiakaspalvelu">Asiakaspalvelu</a></li>
<li><a href="https://itse.jaicom.com/karjalainen/tilaa">Tilaa Karjalainen</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="application/javascript">
window.cmpLang = {
      "en": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
         "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
     "fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
          "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     },
 "fi-fi": {
         "footerTitle": "Yksityisyytesi on meille tärkeää",
         "footerLogoUrl": "",
        "footerDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "footerManageBtnText": "Evästevalintani",
         "footerAcceptAllBtnText": "Hyväksy",
         "modalTitle": "Yksityisyytesi on meille tärkeää",
         "modalDescription": "Käytämme yhteistyökumppaniemme kanssa sivustollamme evästeitä parantaaksemme sivuston käyttökokemusta. Voit hyväksyä tämän tekniikan käytön tai säätää selaimesi asetuksia, hallitaksesi mitä tietoja kerätään ja käsitellään. Lisätietoja löydät tietosuojaselosteestamme.",
         "modalPurposeTitle": "Valtuutan",
         "modalVendorTitle": "Seuraaville yhteistyökumppaneille",
         "modalSaveBtnText": "Tallenna",
         "modalAcceptAllBtnText": "Hyväksy kaikki",
         "modalRejectAllBtnText": "Kiellä kaikki"
     }
   }
   </script>

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>