<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/282677" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="uutiset, Karjala, Pohjois-Karjala, kotimaa, talous, ulkomaat, urheilu, kulttuuri, sää, videot, blogit, viihde, palveluhakemisto, tapahtumakalenteri, tapahtumat, menokalenteri, menot, Pohjois-Karjalan Palveluhakemisto, kolumnit, keskustelu, www.karjalainen.fi, Sanomalehti, Sanomalehti Karjalainen, lukijan kuvat, elokuvat, levyt, kirjat, kauppapaikka" />
	<meta name="rights" content="Sanomalehti Karjalainen Oy" />
	<meta name="title" content="Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö" />
	<meta property="og:url" content="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/282677" />
	<meta property="og:title" content="Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.karjalainen.fi/images/fb_karjalainen.gif" />
	<meta property="og:description" content="Ruotsissa höllennetään tänään laajasti koronarajoituksia." />
	<meta name="description" content="Ruotsissa höllennetään tänään laajasti koronarajoituksia." />
	<meta name="generator" content="myob" />
	<title>Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö</title>
	<link href="/images/misc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?e832778811b6e7d0552fb426140566b6" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Patua+One:regular&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4f2e5ef5dd4cf7dff4ad605052f65bea","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?e832778811b6e7d0552fb426140566b6" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.karjalainen.fi/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

window.ty2udate_tracker273 = "Tue Jun 01 2021 05:58:29 +0000";
function clock273() {
	if (window.ty2udate_tracker273 == "") {
		var newdate273 = new Date();
	} else {
		var newdate273 = new Date(window.ty2udate_tracker273);
		var localDate = new Date();
		var localOffsetHours = localDate.getTimezoneOffset() / 60;
		var newOffsetHours = newdate273.getTimezoneOffset() / 60;
		
		newdate273.setHours(newdate273.getHours() + (newOffsetHours - localOffsetHours));
		newdate273.setSeconds(newdate273.getSeconds() + 1);
		window.ty2udate_tracker273=newdate273.getTime();
	};
	var day273="";
	var month273="";
	var myweekday273="";
	var year273="";
	if (window.ty2udate_tracker273 == "") {
		var mydate273 = new Date();
	} else {
		var mydate273 = new Date(window.ty2udate_tracker273);
	}
	var dston273  = new Date(954036000000);
	dston273.setYear(mydate273.getFullYear());
	var dstoff273 = new Date(973393199000);
	dstoff273.setYear(mydate273.getFullYear());
	dston273.setFullYear(newdate273.getFullYear());
	dstoff273.setFullYear(newdate273.getFullYear());

	var dst273 = "1";
	var myzone273 = newdate273.getTimezoneOffset();

	var zone273 = parseInt(3);

	// zone is negative so convert to positive to do calculations
	if (zone273 <= 0) {
		zoneb273 = -zone273;
	} else {
		zoneb273 = zone273;
	};
	if (mydate273 > dston273 && mydate273 < dstoff273 && dst273 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea273 = zoneb273 - 1;
		var houradjust273 = 0;
	} else {
		zonea273 = zoneb273;
		var houradjust273 = -1;
	};

	newtime273=newdate273.getTime();

	var newzone273 = (zonea273*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone273 <= 0) {
		newzone273 = -newzone273;
	};
	newtimea273 = newtime273;		
	mydate273.setTime(newtimea273);
	myday273 = mydate273.getDay();
	mymonth273 = mydate273.getMonth();
	myweekday273= mydate273.getDate();
	myyear273= mydate273.getYear();
	year273 = myyear273;

	if (year273 < 2000) year273 = year273 + 1900;
	myhours273 = mydate273.getHours();
	if (myhours273 < 10) {
		myhours273 = "0" + myhours273;
	} else {
		myhours273 = "" + myhours273;
	};
	myminutes273 = mydate273.getMinutes();

	if (myminutes273 < 10) {
		mytime273 = "0" + myminutes273;
	} else {
		mytime273 = "" + myminutes273;
	};

	myseconds273 = mydate273.getSeconds();

	if (myseconds273 < 10) {
		myseconds273 = "0" + myseconds273;
	} else {
		myseconds273 = "" + myseconds273;
	};

	arday273 = new Array("Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai");
	armonth273 = new Array("1","2","3","4","5","6","7","8","9","10","11","12");
	ardate273 = new Array("0th","1","2","3","4","5","6","7","8","9","10","11","12","13","14","15","16","17","18","19","20","21","22","23","24","25","26","27","28","29","30","31");
	myweekday273 = parseInt(myweekday273);
	var time273 = (""+arday273[myday273]+","+" "+myweekday273+"."+armonth273[mymonth273]+"."+year273+" "+"");

	document.getElementById("ty2udate273").innerHTML  = time273;

	setTimeout("clock273()", 1000);

};
listen("load", window, clock273);    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://markkinointi.karjalainen.fi/mtc.js','mt');

    mt('send', 'pageview', {});
	</script>
	<link rel="canonical" href="https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/282677" />

        <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.karjalainen.fi"]);
  _paq.push(["setDomains", ["*.www.karjalainen.fi"]]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://karjalainen.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/karjalainen.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://karjalainen.matomo.cloud/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4QCTD');</script>
<!-- End Google Tag Manager -->

<meta property="fb:app_id" content="1657706251177070"/>
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content=“@karjalainenfi” />

<script type="text/javascript"
      src="https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js">
  </script>
        <!--Developer@Karjalainen sm-targeting possion added for banner ads-->
       <div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!-- InterQuest begin v3.0 -->
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="https://invite.leanlab.co/cgi/invite?id=5f330b1b6e4acb22&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end --></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script>
(function() {
    var pbScript = document.createElement('script');
    pbScript.onload = function() { // load smart.js *after* prebid config
        var smartScript = document.createElement('script');
        smartScript.src = '//ced.sascdn.com/tag/2936/smart.js';
        document.head.appendChild(smartScript);
    };
    pbScript.setAttribute('data-relevant-sync-init-prebid', '');
    pbScript.src = '//apps-cdn.relevant-digital.com/static/tags/prebid_karjalainen.js';     
    document.head.appendChild(pbScript);
})();
</script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207331,
            pageId: 898283,
            formats: [
                 { id: 71394 }
                ,{ id: 62836 }
                ,{ id: 62873 }
                ,{ id: 62872 }
                ,{ id: 62863 }
                ,{ id: 62874 }
                ,{ id: 62875 }
                ,{ id: 62957 }
                ,{ id: 63030 }
                ,{ id: 62958 }
                ,{ id: 63031 }
                ,{ id: 62944 }
                ,{ id: 63560 }
                ,{ id: 64688 }
                ,{ id: 64718 }
                ,{ id: 71723 }
                ,{ id: 63513 }
                ,{ id: 63971 }
                ,{ id: 62388 }
                ,{ id: 62221 }
                ,{ id: 62390 }
                ,{ id: 63970 }
                ,{ id: 62391 }
                ,{ id: 85309 }
            ],
            target: ''
        });
    });
</script></div>
</div></div>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-150 fi-fi ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module  ktopnav"><div class="sp-module-content"><ul class="nav menu">
<li class="item-559">		<a href="http://mediamyynti.karjalainen.fi/" rel="noopener noreferrer" target="_blank" > Mediatiedot</a></li><li class="item-205"><a href="/yhteystiedot" > Yhteystiedot</a></li><li class="item-206">		<a  href="http://asiakaspalvelu.karjalainen.fi/"  > Asiakaspalvelu</a></li><li class="item-207">		<a  href="http://asiakaspalvelu.karjalainen.fi/lukijailmoitukset/rivi-ilmoitukset"  > Ilmoitukset</a></li><li class="item-208">		<a href="https://www.karjalainen.fi/tilaa/" rel="noopener noreferrer" target="_blank" > Tilaa Karjalainen</a></li><li class="item-209">		<a  href="http://asiakaspalvelu.karjalainen.fi/etusivu/palaute"  > Palaute</a></li></ul>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/templates/shaper_helix3/images/top_logo_M.svg" alt="Karjalainen"><img class="sp-default-logo visible-xs" src="/templates/shaper_helix3/images/top_logo_S.svg" alt="Karjalainen"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-6 col-md-6"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item sp-has-child active"><a  href="/uutiset"  >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="javascript:void(0);"  >Kaikki uutiset</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kotimaa"  >Kotimaa</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/talous"  >Talous</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset/uutis-alueet/ulkomaat"  >Ulkomaat</a></li><li class="sp-menu-item"><a  href="/urheilu"  >Urheilu</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/kulttuuri"  >Kulttuuri</a></li><li class="sp-menu-item"><a  href="/kruunu"  >Kruunujutut</a></li><li class="sp-menu-item"><a  href="/saa-joensuu"  >Sää</a></li><li class="sp-menu-item"><a  href="/paakirjoitus"  >Pääkirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/uutis-alueet/oikaisut"  >Oikaisut</a></li><li class="sp-menu-item"><a  href="/selko"  >Selkojutut</a></li><li class="sp-menu-item"><a  href="/kuuntele"  >Kuunneltavat jutut</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/uutiset/uutis-alueet/maakunta"  >Maakunta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/ilomantsi"  >Ilomantsi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/juuka"  >Juuka</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kitee"  >Kitee</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/kontiolahti"  >Kontiolahti</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/liperi"  >Liperi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/lieksa"  >Lieksa</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/nurmes"  >Nurmes</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/outokumpu"  >Outokumpu</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/polvijarvi"  >Polvijärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/raakkyla"  >Rääkkylä</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/tohmajarvi"  >Tohmajärvi</a></li><li class="sp-menu-item"><a  href="/uutiset/maakunta/heinavesi"  >Heinävesi</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a class="hideable" href="/joensuu"  >Joensuu</a></li><li class="sp-menu-item sp-has-child"><a  href="/teemat"  >Teemat</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 450px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/teemat/vapaa-aika"  >Elämä</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/autot"  >Autot</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/koti-perhe"  >Koti ja perhe</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/luonto-era"  >Luonto ja erä</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/matkailu"  >Matkailu</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/ruoka"  >Ruoka</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/hyvinvointi"  >Hyvinvointi</a></li><li class="sp-menu-item"><a  href="/teemat/vapaa-aika/tiede"  >Tiede</a></li><li class="sp-menu-item"><a  href="/podcast"  >Podcast</a></li></ul></li></ul></div><div class="col-sm-6"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child muutaMenuItem"><a class="sp-group-title" href="javascript:void(0);"  >Muuta</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/teemat/muuta/kolumnit-kaikki"  >Kolumnit</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/blogit"  >Blogit</a></li><li class="sp-menu-item"><a  href="/component/karjalainenmisc/?view=fingerpori"  >Fingerpori</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/menoinfo"  >Menokalenteri</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="/lukijankuva"  >Lähetä kuva</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/shakki"  >Shakki</a></li><li class="sp-menu-item"><a  href="/kaupallinen"  >Kaupallinen yhteistyö</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/juhlat"  >Juhlatuulella</a></li><li class="sp-menu-item"><a  href="/lukijalupaus" rel="noopener noreferrer" target="_blank" >Lukijalupaus</a></li><li class="sp-menu-item"><a  href="/teemat/muuta/tarezoppa"  >Tarezoppa</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="https://www.karjalainen.fi/nakoislehti" rel="noopener noreferrer" target="_blank" >Lue näköislehteä</a></li><li class="sp-menu-item sp-has-child"><a  href="/radio"  >Radio Rex</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/podcast"  >Podcastit</a></li><li class="sp-menu-item"><a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  >Yhteystiedot</a></li></ul></div></div></li></ul>			</div>
		</div></div><div id="sp-search" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module  elastic_search_icon"><div class="sp-module-content">

<div class="custom elastic_search_icon"  >
	<p><a href="/haku"> <i class="fa fa-search" aria-hidden="true"></i> </a></p></div>
<style>
.sp-module.elastic_search_icon{border-left: 1px solid #FFF;border-right: 1px solid #FFF;}
.elastic_search_icon i.fa.fa-search{top:0px;}
.elastic_search_icon i.fa.fa-search{line-height:45px}
.elastic_search_icon a{display:block}
div#sp-search{top:5px}
</style>
</div></div></div></div><div id="sp-social" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module aspa"><div class="sp-module-content">

<div class="customaspa"  >
	<ul>
<li><a href="https://asiakaspalvelu.karjalainen.fi/" target="_blank">Asiakaspalvelu</a></li>
<li><a href="https://www.karjalainen.fi/tilaa/" target="_blank">Tilaa Karjalainen</a></li>
</ul></div>
</div></div></div></div><div id="sp-logintop" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><a id="gkLogin" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&client_id=5cd0076722e0bcbc64014d08&redirect_uri=https://www.karjalainen.fi/index.php?option=com_cirix%26task=getAccessToken&scope=/external/me/w&state=https://www.karjalainen.fi/uutiset/uutis-alueet/ulkomaat/item/282677" class="notLoggedIn" title="Kirjaudu">
<i class="fas fa-user 2x" style="margin-top:6px;color:#fff"> </i>
</a>
<script>
 window.dataLayer = window.dataLayer || [];
 window.dataLayer.push({
 'loginStatus': 'Ei kirjautunut'
 });
</script>

</div></div></div></div></div></div></header><section id="sp-header-bottom"><div class="container"><div class="row"><div id="sp-header-bottom-left" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module  kblogo"><div class="sp-module-content">

<div class="custom kblogo"  >
	<p><a href="http://www.karjalainen.fi/"><img src="/images/banners/logo_karjalainen.svg" alt="" /></a></p></div>
</div></div><div class="sp-module  kdate"><div class="sp-module-content"><div id="ty2udate273"><div style="margin:0px auto;width:auto;text-align:left;">Tiistai, 1.6.2021 </div></div></div></div><div class="sp-module  nameday"><div class="sp-module-content"><!-- developer@karjalainen -->
<div class="mobilewrapper"><div class=" nameday" style="">
<!-- developer@karjalainen -->
	 <strong>Teemu, Nikodemus</strong>	 	 </div></div>
</div></div></div></div><div id="sp-header-bottom-right" class="col-sm-7 col-md-7"><div class="sp-column "><div class="sp-module  banner-center ad-728 mt10"><div class="sp-module-content">

<div class="custom banner-center ad-728 mt10"  >
	<div id="sas_63560"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63560");  // Format : PKKOYJ - Jättibanneri - (vain Karjalainen) - 728x90 728x90
    });
</script></div>
</div></div></div></div></div></div></section><section id="sp-paraati"><div class="container"><div class="row"><div id="sp-paraati" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  banner-center ad-980 paraati desktop"><div class="sp-module-content">

<div class="custom banner-center ad-980 paraati desktop"  >
	<div id="sas_62836"></div>
<script type="application/javascript">// <![CDATA[
    sas.cmd.push(function() {
        sas.render("62836");  // Format : KM 01 - Yläpaikka (desktop) 980x400
    });
// ]]></script></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
</style></div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-justnow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module dailyCrown"><div class="sp-module-content"><div class="sp-module-title"><img id="iconCrown" src="/images/banners/kruunu5040.svg"></img><p>PÄIVÄN KRUUNU</p></div><div id="k2ModuleBox697" class="k2ItemsBlock dailyCrown">

	
	  <ul>
            <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/uutis-alueet/maakunta/item/282547">Joensuulainen Seppo Lehikoinen, 66, sairastui nivelreumaan jo parikymppisenä: "Iltasauna ja sianliha pahentavat oireitani"</a>
      
      	  &nbsp;<span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span>      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-inner-page-main-body"><div class="container"><div class="row"><div id="sp-inner-sidebar-left" class="col-sm-2 col-md-2"><div class="sp-column custom-class"><div class="sp-module light "><h3 class="sp-module-title">Uusimmat uutiset</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-nsp-370" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat/item/282677"  title="Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö" target="_self">Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:37</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282676"  title="Koronaepidemian toinen aalto lisännyt etenkin naisten psyykkistä oireilua: Pohjois-Karjalassa 14 prosenttia aikuisista kokee merkittävää psyykkistä kuormittuneisuutta" target="_self">Koronaepidemian toinen aalto lisännyt etenkin naisten psyykkistä oireilua: Pohjois-Karjalassa 14 prosenttia aikuisista kokee merkittävää psyykkistä kuormittuneisuutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:21&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282641"  title="Metsäopinnot tarjonneet Joensuun pojalle Timo Kalliolle, 50, mahdollisuuden nähdä maailmaa ja päästä johtotehtäviin – &quot;Haluaisin pysyä mieleltäni ja fysiikaltani 25-vuotiaana&quot;" target="_self">Metsäopinnot tarjonneet Joensuun pojalle Timo Kalliolle, 50, mahdollisuuden nähdä maailmaa ja päästä johtotehtäviin – &quot;Haluaisin pysyä mieleltäni ja fysiikaltani 25-vuotiaana&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:05&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282675"  title="EU:n yhteinen rokotustodistus tulee heinäkuussa – pääseekö kansalainen matkustamaan jo ensimmäisen rokoteannoksen saatuaan?" target="_self">EU:n yhteinen rokotustodistus tulee heinäkuussa – pääseekö kansalainen matkustamaan jo ensimmäisen rokoteannoksen saatuaan?</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:01</p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282674"  title="Jääkiekon MM-kisat: Anton Lundell on uusi Kaapo Kakko, mutta kuitenkin ihan eri asia" target="_self">Jääkiekon MM-kisat: Anton Lundell on uusi Kaapo Kakko, mutta kuitenkin ihan eri asia</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:38&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa/item/282673"  title="Soste: Asumistuen korotus saa laajaa kannatusta sosiaalialan ammattilaisissa – &quot;Sosiaalibarometrin viesti on selvä&quot;" target="_self">Soste: Asumistuen korotus saa laajaa kannatusta sosiaalialan ammattilaisissa – &quot;Sosiaalibarometrin viesti on selvä&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">7:00</p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kulttuuri/item/282639"  title="Ketkä jenkkitähdet matkasivat yöjunalla Kouvolaan, kuka amerikkalainen rokkari tykkää saunoa Kunnasniemellä? – Ilosaarirockin promoottori Panu Hattunen valitsi biisit Radio Rexin Ilosaarirock-erikoislähetykseen" target="_self">Ketkä jenkkitähdet matkasivat yöjunalla Kouvolaan, kuka amerikkalainen rokkari tykkää saunoa Kunnasniemellä? – Ilosaarirockin promoottori Panu Hattunen valitsi biisit Radio Rexin Ilosaarirock-erikoislähetykseen</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:16&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282638"  title="Aiemmin vain alkeet hallinnut Laura Kortelainen, 45, hurahti uimiseen varsin erikoisesta syystä – uintitreenien myötä hävisivät myös vuosikausia kiusanneet selkäkivut" target="_self">Aiemmin vain alkeet hallinnut Laura Kortelainen, 45, hurahti uimiseen varsin erikoisesta syystä – uintitreenien myötä hävisivät myös vuosikausia kiusanneet selkäkivut</a></h4><p class="nspInfo nspInfo1 tleft fnone">6:04&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
<div id="news_Link"><a href="https://www.karjalainen.fi/kaikki-uutiset">Kaikki uutiset >></a></div></div></div><div class="sp-module  banner-center ad-160-above"><div class="sp-module-content">

<div class="custom banner-center ad-160-above"  >
	<div id="sas_63513"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("63513");  // Format : PKKOYJ - Pidennetty suurtaulu 1 (desktop) - 160x600 160x600
    });
// ]]></script></div>
</div></div></div></div><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<div id="above_left" class="col-sm-12 col-md-12"><div class="sp-column "></div></div>

<!-- Start K2 Item Layout -->
<span id="startOfPageId282677"></span>
<div id="cmpmsg"></div>
<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
		<div class="category_date">
					<!-- Item category -->
				<a href="/uutiset/uutis-alueet/ulkomaat">Ulkomaat</a>
						<!-- Date created -->
		<span class="itemDateCreated">
						<time datetime="2021-06-01T08:37:00+03:00">1.6.2021 08:37</time>
		</span>
								</div>
		<!-- Item title -->
<!-- 	<h2 class="itemTitle"> -->
		
       <h1>Ruotsi höllentää tänään koronarajoituksia: elokuvateatterit aukeavat, urheilukatsomoihin sallitaan 500 hengen yleisö</h1>

		<!-- 	</h2> -->
	
		<!-- Item Author -->
	<!-- <span class="itemAuthor">
						<a rel="author" href="/"></a>
							</span> -->
		
	<ul class="author_credits">
				<li>
				    		STT	  			 	</li>
		                   	 
					</ul>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/282677?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
			
						<!-- Item Social Button -->
			<li>
							</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody gkHasAside">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
										
		
									    													    
				<ISENSE>
		
					  			  <!-- Item introtext -->
			  <div class="itemIntroText">
			  	Ruotsissa höllennetään tänään laajasti koronarajoituksia.			  </div>
			
				
        		                          	        <div class="itemFullText">
                   	                             	          <p>Ravintolat saavat nyt olla auki puoli yhteentoista asti illalla. Elokuvateatterit ja teatterit voivat avautua, jos ne rajoittavat osallistujien määrän 50 henkeen.</p><p>Jalkapallo-otteluihin ja muihin ulkotapahtumiin, joissa on mahdollisuus järjestää istumapaikat, saa ottaa nyt sisään 500 henkeä.</p><center style="color: #aaa;">Mainos alkaa</center>

<div class="custom banner-center ad-468 pTablet desktop"  >
	<div id="sas_62873"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62873");  // Format : KM 02 - Jättiboksi (desktop) 468x400 468x400
    });
</script>
</div>
<center style="color: #aaa;">Mainos päättyy</center><p>Eilen Ruotsi poisti jo vaatimuksen negatiivisesta koronatestistä Pohjoismaista tulevilta matkaajilta. EU-maista ja Britanniasta saapuvien tulee yhä esittää negatiivinen koronatestitulos rajalla, mutta eristäytymistä ja lisätestejä ei heiltä enää vaadita. </p><p>Suomen ulkoministeriö suosittaa yhä välttämään tarpeetonta matkustusta Ruotsiin.</p>                   	                             	        </div>
             	                           	              

<div class="custom interestedDT"  >
	<style>
  .interestedDT {
    margin: 0 auto 15px auto;
}
</style>
<div><a href="https://punamustamedia.portal.worldoftulo.com/v2/shop/1e-kes?utm_source=karjalainen.fi&utm_medium=banner&utm_campaign=Kes%C3%A4%20kiinnostuitko%20banner&utm_content=Banner
" target="_blank" rel="noopener noreferrer"><img src="/images/banners/kiinnostuitko800x180-1-7.gif" alt="Kiinnostuitko? Klikkaa ja kokeile Digi-Karjalaista 1€ 1 kuukausi" /></a></div></div>
                  	
                	  				<!-- /ISENSE -->  
                      	

                                 

		                                </ISENSE>  
                 		
		<div class="clr"></div>
		
		<!-- video code move up before intro text -->
		
	
					
	
		
							<!-- Plugins: AfterDisplayContent -->
					
			<!-- K2 Plugins: K2AfterDisplayContent -->
					
			<div class="clr"></div>
			

	</div>

	                    <aside class="itemAsideInfo"> 
                        <ul>
                                                                    
                                  
                                                                                                                                        <li class="itemPrint"><i class="gk-icon-print"></i> <a rel="nofollow" href="/uutiset/uutis-alueet/ulkomaat/item/282677?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">Tulosta</a></li>
                                                                                                                                        <li class="itemSocial"><div class="addthis_inline_share_toolbox"></div> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b87e8fdfb264ef5"></script></li>
                                                                                                                                  
                                                          </ul>
                    </aside>	
		                    

	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
			
	<!-- div class="mb10">{ampz:k2socialampz}</div -->
	<div class="clr"></div>
			
			
	<div class="clr"></div>

	

		
		
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/uutiset/uutis-alueet/ulkomaat/item/282677#startOfPageId282677">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->
<link rel="stylesheet" href="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">
  hs.graphicsDir = 'https://www.karjalainen.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
  hs.allowSizeReduction = true;
  hs.align = 'center';
  hs.zIndexCounter = '10001';
  hs.showCredits = 0;

  var galleryOptions = {
  slideshowGroup: 'gallery',
  wrapperClassName: 'dark',
  dimmingOpacity: 1,
  align: 'center',
  transitions: ['expand', 'crossfade'],
  fadeInOut: true,
  wrapperClassName: 'borderless floating-caption',
  marginLeft: 100,
  marginBottom: 80,
 	};

	hs.lang = {
  restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>

<script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({
    'customerType': 'Ei tilaaja'
});

window.dataLayer.push({
    'articleType': 'Ilmainen'
});

</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

<style type="text/css">
/* Custom CSS */ 
.front-page-component-part article {display:none}
div#sp-component {padding-top: 0px}
</style>	<div class="nspMain paauutiset-tuoreinta-top1" id="nsp-main_below" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/282669" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/243b454f4f176aaa55a94e74414f9be7_S.jpg" alt="Ylioppilaskirjoituksissa enää harva kirjoittaa neljä ainetta - ja pian tämä mahdollisuus poistuu kokonaan" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 1.6. 5:00 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282669"  title="Ylioppilaskirjoituksissa enää harva kirjoittaa neljä ainetta - ja pian tämä mahdollisuus poistuu kokonaan" target="_self">Ylioppilaskirjoituksissa enää harva kirjoittaa neljä ainetta - ja pian tämä mahdollisuus poistuu&hellip;</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/282669" target="_self">Ylioppilaskirjoituksissa enää harva kokelas kirjoittaa vähimmäismäärän eli neljä ainetta. Neljä ainetta kirjoittaneiden määrä on vähentynyt...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/282670" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/a50ab9d5adbcfced5c36a0f41d19e22c_S.jpg" alt="Digitalisaatio voi leikata tavaraliikenteen päästöjä" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 1.6. 5:00 &nbsp;<span class='gray_text'>TILAAJILLE</span></p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282670"  title="Digitalisaatio voi leikata tavaraliikenteen päästöjä" target="_self">Digitalisaatio voi leikata tavaraliikenteen päästöjä</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/282670" target="_self">Liikenne- ja viestintäministeri Timo Harakka (sd.) kertoo Uutissuomalaiselle, että raskaan liikenteen datan tehokkaalla käytöllä voidaan...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/282667" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/c33333cee79e77638d4f3775557b4c52_S.jpg" alt="Kotiäänestykseen ilmoittauduttava viimeistään tänään" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 1.6. 3:33 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282667"  title="Kotiäänestykseen ilmoittauduttava viimeistään tänään" target="_self">Kotiäänestykseen ilmoittauduttava viimeistään tänään</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/282667" target="_self">Tänään on viimeinen päivä, jolloin voi ilmoittautua kuntavaalien kotiäänestykseen. Kotona voi äänestää, jos äänestäjän kyky...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/ulkomaat/item/282666" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/f25c31ebe393429ae38f029da33c3ef2_S.jpg" alt="Peru muutti asiantuntijoiden neuvosta koronavirukseen liittyvien kuolemien tilastointia, kuolemat yli tuplaantuivat" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/ulkomaat" target="_self">Ulkomaat</a> 1.6. 3:10 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/ulkomaat/item/282666"  title="Peru muutti asiantuntijoiden neuvosta koronavirukseen liittyvien kuolemien tilastointia, kuolemat yli tuplaantuivat" target="_self">Peru muutti asiantuntijoiden neuvosta koronavirukseen liittyvien kuolemien tilastointia, kuolemat yli tuplaantuivat</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/ulkomaat/item/282666" target="_self">Etelä-Amerikan Peru on muuttanut terveydenhuollon asiantuntijoiden neuvosta koronavirukseen liittyvien kuolemien tilastointia. Muutoksen jälkeen maan koronakuolemien...</a></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/282665" class="nspImageWrapper tleft fleft" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/media/k2/items/cache/994539e2231d41cc842b80c0b60ed887_S.jpg" alt="Riskimaista Lapin rajanylityspaikkojen kautta Suomeen tulevat terveystarkastukseen" style="width:200px;height:133px;"  /></a><p class="nspInfo nspInfo1 tleft fnone"><a href="/uutiset/uutis-alueet/kotimaa" target="_self">Kotimaa</a> 1.6. 2:11 </p><h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282665"  title="Riskimaista Lapin rajanylityspaikkojen kautta Suomeen tulevat terveystarkastukseen" target="_self">Riskimaista Lapin rajanylityspaikkojen kautta Suomeen tulevat terveystarkastukseen</a></h4><p class="nspText tleft fright"><a href="/uutiset/uutis-alueet/kotimaa/item/282665" target="_self">Lapin rajanylityspaikoilla on osallistuttava tästä päivästä alkaen terveystarkastukseen, jos saapuu Suomeen koronatartuntojen riskimaasta. Pakollisen terveystarkastuksen...</a></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div id="sp-inner-sidebar-right" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  banner-center ad-300 mb10"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10"  >
	<div id="sas_62872"></div>
<script type="application/javascript">// <![CDATA[
sas.cmd.push(function() {
        sas.render("62872");  // Format : KM 03 - Boksi 1 (desktop) 300x250 300x250
    });
// ]]></script></div>
</div></div><div class="sp-module luetuimmat mb10 dN"><h3 class="  mb10">Luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/urheilu/item/282605" title="Joensuun Mailan juniorijoukkueessa yksi koronatartunta - naisten Superpesiksen kauden alku siirtyy">Joensuun Mailan juniorijoukkueessa yksi koronatartunta - naisten Superpesiksen kauden alku siirtyy</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282603" title="Joensuun yhteiskoulun lukiossa korona-altistumisia viime viikolla - kolme henkilöä määrätty karanteeniin">Joensuun yhteiskoulun lukiossa korona-altistumisia viime viikolla - kolme henkilöä määrätty karanteeniin</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282601" title="Kesällä päästään risteilemään vanhan ajan höyrylaivalla - S/s Savonlinna matkaa Joensuuhun ensimmäisen kerran 8. heinäkuuta">Kesällä päästään risteilemään vanhan ajan höyrylaivalla - S/s Savonlinna matkaa Joensuuhun ensimmäisen kerran 8. heinäkuuta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282651" title="Kiteen meijerinrannan mylly sai uuden myllärin - tohmajärveläinen viljelijä Veli-Matti Ahlqvist opettelee uuden toimialan">Kiteen meijerinrannan mylly sai uuden myllärin - tohmajärveläinen viljelijä Veli-Matti Ahlqvist opettelee uuden toimialan</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282582" title="Työteliäs ja idearikas tyyppi: Matkailu on alana aina ollut Marja Tiittasen sydäntä lähellä - paluu Outokummun Särkiselälle tuntuu kohtalon sanelemalta jutulta">Työteliäs ja idearikas tyyppi: Matkailu on alana aina ollut Marja Tiittasen sydäntä lähellä - paluu Outokummun Särkiselälle tuntuu kohtalon sanelemalta&hellip;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282652" title="Joensuun kaupunki täytti kansliapäällikön viran: Jenni Jokela valittiin tehtävään yksimielisesti">Joensuun kaupunki täytti kansliapäällikön viran: Jenni Jokela valittiin tehtävään yksimielisesti</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282595" title="Käsidesi auttoi joensuulaisen suksivoidevalmistajan Vauhti Speedin vaikean vaiheen yli - liikevoitto ensi kertaa yli miljoona euroa">Käsidesi auttoi joensuulaisen suksivoidevalmistajan Vauhti Speedin vaikean vaiheen yli - liikevoitto ensi kertaa yli miljoona euroa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282646" title="Itä-Suomen yliopiston avoin yliopisto sai uuden koulutusjohtajan - tehtävään oli lähes 50 hakijaa">Itä-Suomen yliopiston avoin yliopisto sai uuden koulutusjohtajan - tehtävään oli lähes 50 hakijaa</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282633" title="Rantakylän torin saneeraus alkoi maanantaina - &quot;Parantaa alueen viihtyisyyttä ja mahdollistaa tapahtumien järjestämisen&quot;">Rantakylän torin saneeraus alkoi maanantaina - &quot;Parantaa alueen viihtyisyyttä ja mahdollistaa tapahtumien järjestämisen&quot;</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/kotimaa/item/282647" title="VNK: Marinin käyttämät ateriapalvelut Kesärannassa ovat maksaneet yhteensä reilut 14 300 euroa">VNK: Marinin käyttämät ateriapalvelut Kesärannassa ovat maksaneet yhteensä reilut 14 300 euroa</a></h3></li></ol></div></div><div class="sp-module  banner-center ad-300  mb10 desktop"><div class="sp-module-content">

<div class="custom banner-center ad-300  mb10 desktop"  >
	<div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : PKKOYJ - Boksi 2 - 300x250 300x250
    });
</script></div>
</div></div><div class="sp-module luetuimmat"><h3 class="  mb10">Viikon luetuimmat</h3><div class="sp-module-content"><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href="/jokkis" title="Katso tallenne kisoista: Karjalainen näytti jokamiesluokan Kevätmyllyn suorana lähetyksenä Ylämyllyltä">Katso tallenne kisoista: Karjalainen näytti jokamiesluokan Kevätmyllyn suorana lähetyksenä Ylämyllyltä</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/live" title="Karjalainen näytti suorana: Suomen etevimmät suunnistajat kilpailivat pitkän matkan MM-paikoista Tohmajärven jyrkillä rinteillä, katso tallenne kilpailusta">Karjalainen näytti suorana: Suomen etevimmät suunnistajat kilpailivat pitkän matkan MM-paikoista Tohmajärven jyrkillä rinteillä, katso tallenne kilpailusta</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282359" title="Kiteellä levisi koronan brittimuunnos – yhden rokotteen saaneet levittäneet tautia eteenpäin">Kiteellä levisi koronan brittimuunnos – yhden rokotteen saaneet levittäneet tautia eteenpäin</a></h3></li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282172" title="Omakotitalo tuhoutui tulipalossa Kesälahdella - Pelastuslaitos: Asukas oli kytkenyt liedeltä vahingossa väärän levyn päälle">Omakotitalo tuhoutui tulipalossa Kesälahdella - Pelastuslaitos: Asukas oli kytkenyt liedeltä vahingossa väärän levyn päälle</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;</li><li><h3><a href="/uutiset/uutis-alueet/maakunta/item/282461" title="Päihdekuntoutuksessa ollut, Pohjois-Karjalassa asunut poika ehti olla viikon &quot;vapaudessa&quot; ennen kuolemaansa – &quot;Koin valtavaa turhautumista ja avuttomuutta&quot;, kertoo pojan äiti">Päihdekuntoutuksessa ollut, Pohjois-Karjalassa asunut poika ehti olla viikon &quot;vapaudessa&quot; ennen kuolemaansa – &quot;Koin valtavaa turhautumista ja avuttomuutta&quot;, kertoo pojan äiti</a></h3><span class='gray_text'>TILAAJILLE</span>&nbsp;<span class='crown_content'></span></li></ol></div></div><div class="sp-module kolumnit"><div class="sp-module-content">	<div class="nspMain kolumnit" id="nsp-nsp-589" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/maakunta/item/282618" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.500c929150e0745d9322eba5cda7827a_Genericnsp-589.jpg" alt="Kolumni: Bomban ja Hyvärilän lumouksessa kohti matkailukesää" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282618"  title="Kolumni: Bomban ja Hyvärilän lumouksessa kohti matkailukesää" target="_self">Kolumni: Bomban ja Hyvärilän lumouksessa kohti matkailukesää</a></h4><p class="nspInfo nspInfo1 tleft fnull">31.5. 17:03 </p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0 0px 0px 0;">
								<a href="/uutiset/uutis-alueet/kotimaa/item/282535" class="nspImageWrapper tleft fleft" style="margin:6px 14px 30px 0;" target="_self"><img class="nspImage tleft fleft" src="https://www.karjalainen.fi/modules/mod_news_pro_gk5/cache/k2.items.cache.657385ab785650fa9d2fc6a5cc299db2_Genericnsp-589.jpg" alt="Kolumni: Tervehtiminen piristää, ja se on nyt opittu mikrobeja levittämättä" style="width:104px;height:74px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/uutiset/uutis-alueet/kotimaa/item/282535"  title="Kolumni: Tervehtiminen piristää, ja se on nyt opittu mikrobeja levittämättä" target="_self">Kolumni: Tervehtiminen piristää, ja se on nyt opittu mikrobeja levittämättä</a></h4><p class="nspInfo nspInfo1 tleft fnull">30.5. 15:07 </p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module  banner-center ad-300 mb10 aitioPaikka"><div class="sp-module-content">

<div class="custom banner-center ad-300 mb10 aitioPaikka"  >
	<div id="sas_85309"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("85309");  // Format : Karjalainen - Aitiopaikka 300x300
    });
</script></div>
</div></div><div class="sp-module light "><h3 class="sp-module-title">Uusimmat maakunnasta</h3><div class="sp-module-content">	<div class="nspMain light " id="nsp-maakunta" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 8,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
					
												<div class="nspArtPage active nspCol1">
																											<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282676"  title="Koronaepidemian toinen aalto lisännyt etenkin naisten psyykkistä oireilua: Pohjois-Karjalassa 14 prosenttia aikuisista kokee merkittävää psyykkistä kuormittuneisuutta" target="_self">Koronaepidemian toinen aalto lisännyt etenkin naisten psyykkistä oireilua: Pohjois-Karjalassa 14 prosenttia aikuisista kokee merkittävää psyykkistä kuormittuneisuutta</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:21&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282641"  title="Metsäopinnot tarjonneet Joensuun pojalle Timo Kalliolle, 50, mahdollisuuden nähdä maailmaa ja päästä johtotehtäviin – &quot;Haluaisin pysyä mieleltäni ja fysiikaltani 25-vuotiaana&quot;" target="_self">Metsäopinnot tarjonneet Joensuun pojalle Timo Kalliolle, 50, mahdollisuuden nähdä maailmaa ja päästä johtotehtäviin – &quot;Haluaisin pysyä mieleltäni ja fysiikaltani 25-vuotiaana&quot;</a></h4><p class="nspInfo nspInfo1 tleft fnone">8:05&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282657"  title="Joensuun ja Ilomantsin ortodoksisten seurakuntien tilinpäätökset olivat odotettua paremmat" target="_self">Joensuun ja Ilomantsin ortodoksisten seurakuntien tilinpäätökset olivat odotettua paremmat</a></h4><p class="nspInfo nspInfo1 tleft fnone">22:09&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282654"  title="Kolin kylälle on tulossa pienrivitalo" target="_self">Kolin kylälle on tulossa pienrivitalo</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:05&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282653"  title="Bomban alueen kaduille nimikyltit myös karjalaksi" target="_self">Bomban alueen kaduille nimikyltit myös karjalaksi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21:02&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282652"  title="Joensuun kaupunki täytti kansliapäällikön viran: Jenni Jokela valittiin tehtävään yksimielisesti" target="_self">Joensuun kaupunki täytti kansliapäällikön viran: Jenni Jokela valittiin tehtävään yksimielisesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:48&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282651"  title="Kiteen meijerinrannan mylly sai uuden myllärin - tohmajärveläinen viljelijä Veli-Matti Ahlqvist opettelee uuden toimialan" target="_self">Kiteen meijerinrannan mylly sai uuden myllärin - tohmajärveläinen viljelijä Veli-Matti Ahlqvist opettelee uuden toimialan</a></h4><p class="nspInfo nspInfo1 tleft fnone">20:32&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
																																						<div class=" nspArt nspCol1 nspFeatured" style="padding:0px;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/uutiset/uutis-alueet/maakunta/item/282646"  title="Itä-Suomen yliopiston avoin yliopisto sai uuden koulutusjohtajan - tehtävään oli lähes 50 hakijaa" target="_self">Itä-Suomen yliopiston avoin yliopisto sai uuden koulutusjohtajan - tehtävään oli lähes 50 hakijaa</a></h4><p class="nspInfo nspInfo1 tleft fnone">19:44&nbsp;<span class='gray_text'>TILAAJILLE</span></p>							</div>
												</div>
																</div>
				</div>
			</div>
						
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><iframe src="https://rekryboksi-v4.appspot.com/v4/karjalainen/index.html?" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe></div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/SanomalehtiKarjalainen/" aria-label="facebook"><i class="fab fa-facebook fa-2x"></i></a></li><li><a target="_blank" href="https://twitter.com/karjalainenfi" aria-label="twitter"><i class="fab fa-twitter" fa-2x></i></a></li><li><a target="_blank" href="https://www.instagram.com/karjalainenfi/"><i class="fab fa-2x fa-instagram"></i></a></li></ul><div class="sp-module footermenu"><div class="sp-module-content">

<div class="customfootermenu"  >
	<style>
  .common_footer_block .item-inner li a:hover{color:#eb1e00!important;}
  .common_footer_block{background:#000;width:100%;text-align:left;padding-bottom:15px;font-family: Verdana, Geneva, sans-serif}
  .common_footer_block ul{list-style:none;padding:0;margin:0}
  .common_footer_block li{display:block;border:none;background:url(https://www.karjalainen.fi/images/arrow-l.png) no-repeat 2px 7px;border:0!important;padding:0 0 0 11px;line-height:20px}
  .common_footer_block .item-inner li a{font-size:12px;color:#999!important;line-height:normal;font-weight:normal;display:inline-block;text-decoration:none}
  .common_footer_block li a:before{display:none}
  .common_footer_block .item-inner{padding:2px 12px}
  .common_footer_block .item-inner h4{color:#999;padding:5px 0 0 0}
  .common_footer_block .item{float:left;position:relative;margin-left:10px}
  .common_footer_block strong{font-size:12px;display:block}
  .common_footer_block h3{color:#fff;margin:0 12px;padding:15px 0px 0px 8px;font-size:18px;text-transform:uppercase;font-weight:normal}
  .common_footer_block h4, .common_footer_block h4 a{font-size:14px;color:#fff;font-weight:normal;text-align:left;text-decoration:none}
  .common_footer_block h4 {padding-left: 20px}
  .common_footer_block h5 {font-size:12px;color:#999;font-weight:bold;text-align:left;text-decoration:none}
  .common_footer_block .item.column1{margin:5px 0 0 0;width:60%}
  .common_footer_block .item-inner:hover{background:none}
  .common_footer_block .ml15{margin-left:15px!important;}
    @media only screen and (min-width:320px) and (max-width:1000px){
    .common_footer_block{padding-right:10px;width:auto}
    .common_footer_block .item{float:none;margin-top:5px}
  }
  @media only screen and (max-width: 1035px) {
    .common_footer_block td{display:table-cell;width:28%}
    .common_footer_block .item.column1{width:100%;z-index:0;margin:-25px 0 0px 10px}
  }
  @media only screen and (max-width: 767px){
    .common_footer_block td{display:block;width:100%}
  }
  .common_footer_block .item.column0 {width:45%}
  .common_footer_block .item.column1 {width:50%} 
</style>
<div class="common_footer_block">
  <h3>Laakkonen Yhtiöt</h3>
  <div>
    <table width="100%" cellspacing="0" cellpadding="0" border="0">
      <tr><!-- First and second col -->
        <td valign="top">
          <div>
            <h4><a href="https://www.punamustamedia.fi" target="_blank" rel="noopener noreferrer">PUNAMUSTA MEDIA OYJ</a></h4>
          </div>
          <div class="item column0">
            <div class="item-inner clearfix">
              <h5>MEDIALIIKETOIMINTA</h5>
              <ul>
                <li><a href="https://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
                <li class="ml15"><a href="https://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Radio Rex</a></li>
                <li><a href="https://www.heili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
                <li><a href="https://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
                <li><a href="https://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
                <li><a href="https://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
                <li><a href="https://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
                <li><a href="https://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
                <li><a href="https://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
              </ul>
            </div>
          </div>
          <div class="item column1">
            <div class="item-inner clearfix"><br>
              <ul>
                <li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy<br/>(25% Sanomalehti Karjalainen Oy)</a></li>
                <li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy<br/>(8,81% PunaMusta Media Oyj)</a></li>
              </ul>
              <h5>NÄKYVYYS- JA PAINOLIIKETOIMINTA</h5>
              <ul>
                <li><a href="https://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
                <li><a href="https://www.smartfiles.fi/" target="_blank" rel="noopener noreferrer">PunaMusta Digital Oy</a></li>
                <li><a href="https://punamustapixmill.fi/" target="_blank" rel="noopener noreferrer">PunaMusta PixMill Oy</a></li>
                <li><a href="https://www.profilight.fi/" target="_blank" rel="noopener noreferrer">Profilight Oy</a></li>
              </ul>
            </div>
          </div>
        </td>
        <!-- First and second col --><!-- Third col -->
        <td id="td1" valign="top">
          <div>
            <h4>KAUPPAHUONE LAAKKONEN OY</h4>
          </div>
          <div class="item column2">
            <div class="item-inner clearfix">
              <h5>AUTOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
                <li><a href="https://www.bavarialaakkonen.fi" target="_blank" rel="noopener noreferrer">Bavaria Laakkonen Oy</a></li>
              </ul>
              <h4>AUTOKIINTEISTÖT LAAKKONEN OY</h4>
            </div>
          </div>
        </td>
        <!-- Third col --><!-- Fourth col -->
        <td id="td2" valign="top">
          <div>
              <h4>MUUT</h4>
            </div>
            <div class="item column3">
              <div class="item-inner clearfix">
                <ul>
                  <li><a href="https://www.yrjolaakkonen.fi/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
                  <li><a href="https://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/liiketilat-ja-kiinteistot/kauppakeskus-centrum/" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/pysakointihalli/" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
                  <li><a href="https://kytajagolf.fi/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
                  <li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
                  <li><a href="https://www.starofsaimaa.fi/" target="_blank" rel="noopener noreferrer">Laakkonen Yachting Oy</a></li>
                </ul>
            </div>
          </div>
        </td>
      </tr>
    </table>
  </div>
</div>
<div id="bottom_links">
<div id="bottom_links1">
<p><a href="/yhteystiedot">Yhteystiedot</a> <a href="https://www.karjalainen.fi/component/k2/item/50744">Puheluhinnat</a> <a href="http://asiakaspalvelu.karjalainen.fi">Asiakaspalvelu</a></p>
</div>
<div id="bottom_links2">
<p><a href="/kayttoehdot">Sivuston käyttöehdot</a><br /><a href="/privacy-policy">Rekisteriseloste / Privacy Policy</a>  <a href="https://www.punamustamedia.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>
</div>
</div></div>
</div></div></div></div></div></div></footer><section id="sp-vjlabel"><div class="container"><div class="row"><div id="sp-vjlabel" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer" title="Vastuullista journalismia"><img src="/images/banners/vastuullista-journalismia-logo.jpg" caption="false" width="170" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Sanomalehti Karjalainen Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Etusivu</a></li><li class="item-113  active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-113"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-113"><li class="item-145  active deeper parent">		<a  href="/"  > Kaikki uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-145"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-145"><li class="item-147"><a href="/uutiset/uutis-alueet/maakunta" > Maakunta</a></li><li class="item-148"><a href="/uutiset/uutis-alueet/kotimaa" > Kotimaa</a></li><li class="item-149"><a href="/uutiset/uutis-alueet/talous" > Talous</a></li><li class="item-150  current active"><a href="/uutiset/uutis-alueet/ulkomaat" > Ulkomaat</a></li><li class="item-151">		<a  href="/urheilu"  > Urheilu</a></li><li class="item-152"><a href="/uutiset/uutis-alueet/kulttuuri" > Kulttuuri</a></li><li class="item-1268">		<a  href="/kruunu"  > Kruunujutut</a></li><li class="item-153">		<a  href="/saa-joensuu"  > Sää</a></li><li class="item-154">		<a  href="/paakirjoitus"  > Pääkirjoitukset</a></li><li class="item-543"><a href="/uutiset/uutis-alueet/oikaisut" > Oikaisut</a></li><li class="item-1321">		<a  href="/selko"  > Selkojutut</a></li><li class="item-1340">		<a  href="/kuuntele"  > Kuunneltavat jutut</a></li></ul></li><li class="item-123  deeper parent">		<a  href="/uutiset/uutis-alueet/maakunta"  > Maakunta</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-123"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-123"><li class="item-415">		<a  href="/joensuu"  > Joensuu</a></li><li class="item-125"><a href="/uutiset/maakunta/ilomantsi" > Ilomantsi</a></li><li class="item-126"><a href="/uutiset/maakunta/juuka" > Juuka</a></li><li class="item-127"><a href="/uutiset/maakunta/kitee" > Kitee</a></li><li class="item-128"><a href="/uutiset/maakunta/kontiolahti" > Kontiolahti</a></li><li class="item-130"><a href="/uutiset/maakunta/liperi" > Liperi</a></li><li class="item-129"><a href="/uutiset/maakunta/lieksa" > Lieksa</a></li><li class="item-138"><a href="/uutiset/maakunta/nurmes" > Nurmes</a></li><li class="item-139"><a href="/uutiset/maakunta/outokumpu" > Outokumpu</a></li><li class="item-140"><a href="/uutiset/maakunta/polvijarvi" > Polvijärvi</a></li><li class="item-141"><a href="/uutiset/maakunta/raakkyla" > Rääkkylä</a></li><li class="item-142"><a href="/uutiset/maakunta/tohmajarvi" > Tohmajärvi</a></li><li class="item-1475"><a href="/uutiset/maakunta/heinavesi" > Heinävesi</a></li></ul></li></ul></li><li class="item-133">		<a class="hideable"  href="/joensuu"  > Joensuu</a></li><li class="item-134  deeper parent"><a href="/teemat" > Teemat</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-134"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-134"><li class="item-166  deeper parent"><a href="/teemat/vapaa-aika" > Elämä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-166"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-166"><li class="item-162"><a href="/teemat/vapaa-aika/autot" > Autot</a></li><li class="item-605"><a href="/teemat/vapaa-aika/koti-perhe" > Koti ja perhe</a></li><li class="item-606"><a href="/teemat/vapaa-aika/luonto-era" > Luonto ja erä</a></li><li class="item-161"><a href="/teemat/vapaa-aika/matkailu" > Matkailu</a></li><li class="item-160"><a href="/teemat/vapaa-aika/ruoka" > Ruoka</a></li><li class="item-608"><a href="/teemat/vapaa-aika/hyvinvointi" > Hyvinvointi</a></li><li class="item-607"><a href="/teemat/vapaa-aika/tiede" > Tiede</a></li><li class="item-1228">		<a  href="/podcast"  > Podcast</a></li></ul></li><li class="item-167 muutaMenuItem divider deeper parent"><a class="separator ">Muuta</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-165"><a href="/teemat/muuta/kolumnit-kaikki" > Kolumnit</a></li><li class="item-1308"><a href="/teemat/muuta/blogit" > Blogit</a></li><li class="item-170">		<a  href="/component/karjalainenmisc/?view=fingerpori"  > Fingerpori</a></li><li class="item-1194"><a href="/teemat/muuta/menoinfo" > Menokalenteri</a></li><li class="item-473">		<a  href="/lukijankuva"  > Lähetä kuva</a></li><li class="item-163"><a href="/teemat/muuta/shakki" > Shakki</a></li><li class="item-416">		<a  href="/kaupallinen"  > Kaupallinen yhteistyö</a></li><li class="item-672"><a href="/teemat/muuta/juhlat" > Juhlatuulella</a></li><li class="item-1378">		<a href="/lukijalupaus" rel="noopener noreferrer" target="_blank" > Lukijalupaus</a></li><li class="item-1409"><a href="/teemat/muuta/tarezoppa" > Tarezoppa</a></li></ul></li></ul></li><li class="item-135"><a href="https://www.karjalainen.fi/nakoislehti" target="_blank" > Lue näköislehteä</a></li><li class="item-1309  deeper parent"><a href="/radio" > Radio Rex</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1309"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1309"><li class="item-1312">		<a  href="/podcast"  > Podcastit</a></li><li class="item-1313">		<a  href="https://www.karjalainen.fi/yhteystiedot#radiotarget"  > Yhteystiedot</a></li></ul></li></ul>
</div></div><div class="sp-module aspa_mobile"><div class="sp-module-content">

<div class="customaspa_mobile"  >
	<ul>
<li><a href="https://www.karjalainen.fi/tilaa/">Tilaa Karjalainen</a></li>
<li><a href="https://mediamyynti.karjalainen.fi/">Mediatiedot</a></li>
<li><a href="/yhteystiedot">Yhteystiedot</a></li>
<li><a href="https://asiakaspalvelu.karjalainen.fi/">Asiakaspalvelu</a></li>
</ul></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4QCTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4NcxxagkhAsPn"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4NcxxagkhAsPn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>